<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="fa" class="responsive" itemscope="" itemtype="http://schema.org/Article"><head><title dir="rtl">جوان کردن ارگانیزم چقدر طول می کشد؟ - Sputnik Iran</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="آماده شدن برای شرکت در مسابقه ماراتن مانع از پیری عروق خونی می شود."><meta name="keywords" content=""><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta name="analytics:p_ts" content="1556990353"><meta name="analytics:rubric" content="world"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="933847629990145"><meta property="fb:pages" content="131305330270433"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=41&issuer_article_id=4722216"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://ir.sputniknews.com/world/201905044722216-%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%86-%D8%AC%D9%88%D8%A7%D9%86-%D8%A7%D8%B1%DA%AF%D8%A7%D9%86%DB%8C%D8%B2%D9%85/"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdn1.img.ir.sputniknews.com/min/css/common.css?22d6437391"><link rel="stylesheet" href="https://cdn1.img.ir.sputniknews.com/min/css/videoplayer/common.css?22d6437391"><link rel="stylesheet" href="https://cdn1.img.ir.sputniknews.com/min/css/rtl.css?211421fdd"><link rel="stylesheet" href="https://cdn2.img.ir.sputniknews.com/min/css/responsive.css?2d3c0dc40">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdn2.img.ir.sputniknews.com/min/css/windows/windows.css?29fea7578"><link rel="stylesheet" href="https://cdn2.img.ir.sputniknews.com/min/css/article.css?2a44efdf6"><link rel="stylesheet" href="https://cdn2.img.ir.sputniknews.com/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><link rel="stylesheet" href="https://cdn2.img.ir.sputniknews.com/min/css/comments/comments.css?211a699261"><script src="https://cdn1.img.ir.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/libs/modernizr.min.js?24cb4858a"></script><script async="true" src="https://cdn1.img.ir.sputniknews.com/min/js/sw/app.js?2f9634ef0"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/sw/checkPush.js?2136d48796"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/plugins/riaplayer.js?274a6f609"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/libs/video/videojs.min.js?237fa4374"></script><script>
				videojs.addLanguage("fa", {
					
						"LIVE": "پخش زنده",
						"Play Video": "پخش",
						"Play": "پخش",
						"Pause": "وقفه",
						"Current Time": "زمان کنونی",
						"Duration Time": "مدت زمان",
						"Remaining Time": "زمان باقیمانده",
						"Stream Type": "نوع استریم",
						"Loaded": "فراخوانی شده",
						"Progress": "پیشرفت",
						"Fullscreen": "تمام صفحه",
						"Non-Fullscreen": "نمایش عادی",
						"Mute": "بی صدا",
						"Unmute": "بهمراه صدا",
						"Playback Rate": "سرعت پخش",
						"You aborted the media playback": "شما پخش را متوقف کردید.",
						"A network error caused the media download to fail part-way.": "مشکل در دریافت ویدئو ...",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "فرمت پشتیبانی نمیشود یا خطایی روی داده است.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "مشکل در دریافت ویدئو ...",
						"No compatible source was found for this media.": "هیچ ورودی ای برای این رسانه شناسایی نشد."
				});
			</script><script src="https://cdn1.img.ir.sputniknews.com/min/js/libs/video/videojs-contrib-hls.min.js?2b5bb8014"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/libs/video/videojs-dvrseekbar.js?26c3bb4b5"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/libs/video/videojs-resolution-switcher.js?276c6fd99"></script><script src="https://cdn2.img.ir.sputniknews.com/min/js/libs/video/videojs.thumbnails.js?2879e970c"></script><script src="https://cdn2.img.ir.sputniknews.com/min/js/libs/video/videojs-sputnik.js?2554a1b61"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="https://cdn2.img.ir.sputniknews.com/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="https://cdn2.img.ir.sputniknews.com/min/js/plugins/video-counters.js?279775338"></script><script src="https://cdn2.img.ir.sputniknews.com/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/libs/stickyfill.min.js?23f4a007e"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_ir']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'per', rtl: true, www: 'https://ir.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_ir", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'بیشتر بخوانید' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
              if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
              }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnik-ir/loader.js',
            'tb_loader_script');
              if(window.performance && typeof window.performance.mark == 'function')
              {window.performance.mark('tbl_ic');}
          </script><meta property="og:title" content="جوان کردن ارگانیزم چقدر طول می کشد؟"><meta property="og:url" content="https://ir.sputniknews.com/world/201905044722216-%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%86-%D8%AC%D9%88%D8%A7%D9%86-%D8%A7%D8%B1%DA%AF%D8%A7%D9%86%DB%8C%D8%B2%D9%85/"><meta property="og:type" content="website"><meta property="og:description" content="آماده شدن برای شرکت در مسابقه ماراتن مانع از پیری عروق خونی می شود."><meta property="og:image" content="https://cdn1.img.ir.sputniknews.com/images/277/21/2772138.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="440"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnik_ir"><meta name="twitter:url" content="https://ir.sputniknews.com/world/201905044722216-%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%86-%D8%AC%D9%88%D8%A7%D9%86-%D8%A7%D8%B1%DA%AF%D8%A7%D9%86%DB%8C%D8%B2%D9%85/"><meta name="twitter:title" content="جوان کردن ارگانیزم چقدر طول می کشد؟"><meta name="twitter:description" content="آماده شدن برای شرکت در مسابقه ماراتن مانع از پیری عروق خونی می شود."><meta name="twitter:image" content="https://cdn1.img.ir.sputniknews.com/images/277/21/2772138.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2019-05-04T21:49:13Z" http-equiv="last-modified"><meta content="2019-05-04T21:49:13Z" itemprop="dateModified" name="lastmod"><meta content="2019-05-04T21:49:13Z" itemprop="datePublished" name="pubdate"><meta content="2019-05-04T21:49:13Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/world/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://ir.sputniknews.com/amp/world/201905044722216-%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%86-%D8%AC%D9%88%D8%A7%D9%86-%D8%A7%D8%B1%DA%AF%D8%A7%D9%86%DB%8C%D8%B2%D9%85/"><meta name="url_type" content="usual"><meta name="news_keywords" content=""><style type="text/css" media="screen"> 
</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_ir', [[970, 90], [728, 90]], 'div-gpt-ad-1511181306748-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*600_sputniknews_ir', [300, 600], 'div-gpt-ad-1511181306748-1').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.defineSlot('/57209224/300*250_sputniknews_ir_article_3', [[320, 50], [300, 250]], 'div-gpt-ad-1511181306748-2').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_ir_article_2', [300, 250], 'div-gpt-ad-1511181306748-3').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_ir_article_1', [300, 250], 'div-gpt-ad-1511181306748-4').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300x250_sputniknews_ir', [[300, 100], [300, 250]], 'div-gpt-ad-1511181306748-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script></head><body class="site_fa"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/fa_IR/sdk.js#xfbml=1&appId=933847629990145&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '4722216'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSZ42D"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-KSZ42D');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="page_container m-relative"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik ایران</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">سایر زبان ها</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">ورود</a><a class="b-sitenav__userauth-register authRegisterOpen">ثبت نام</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">خروج </a></span></div><span>23:17 </span>04 مه 2019</div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews_ir -->
<div id='div-gpt-ad-1511181306748-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511181306748-0'); });
</script>
</div></div><div class="b-sitenav__logo-rtl"><a href="/"></a></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="14503"><a href="/">صفحه اصلی</a></li><li class="b-mainnav__item" data-list-id="14389"><a href="/world/" data-for="#parent-14389">جهان</a></li><li class="b-mainnav__item" data-list-id="14375"><a href="/iran/">ایران</a></li><li class="b-mainnav__item" data-list-id="14361"><a href="/politics/">سیاسی</a></li><li class="b-mainnav__item" data-list-id="14347"><a href="/economy/">اقتصادی</a></li><li class="b-mainnav__item" data-list-id="3844594"><a href="/misc/">خارج از خبرها</a></li><li class="b-mainnav__item" data-list-id="14333"><a href="/opinion/">گزارش و تحلیل</a></li><li class="b-mainnav__item" data-list-id="329306"><a href="/multimedia/" data-for="#parent-329306">چندرسانه ای</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-14389" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/russia/">روسیه</a></li><li><a href="/us/">آمریکا</a></li><li><a href="/near_east/">خاور میانه</a></li></ul></div></div><div id="parent-329306" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">عکس</a></li><li><a href="/infographics/">داده نمایی</a></li><li><a href="/cartoons/">کاریکاتور</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="https://ir.sputniknews.com" class="b-lang-switcher__item active"><span>ir</span></a><a href="https://af.sputniknews.com" class="b-lang-switcher__item"><span>af</span></a></span></div></div><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/sputnik.ir"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/sputnik_ir"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnik_ir"></a></li><li class="b-header__nav-social-item aparat"><a target="_blank" href="https://www.aparat.com/sputnik"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li><li class="b-header__nav-social-item telegram"><a target="_blank" href="https://telegram.me/sputnik_ir"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">جستجو</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews "></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdn2.img.ir.sputniknews.com/images/277/21/2772129.jpg" width="1000" height="541" alt="مسابقه ماراتن" title="مسابقه ماراتن" class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="name">جوان کردن ارگانیزم چقدر طول می کشد؟</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    Sputnik / Alexey Kudenko</span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text "><a class="b-article__refs-rubric" href="/world/" itemprop="articleSection">جهان</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2019-05-04T21:49">21:49 04.05.2019</time><!--noindex--><span data-article="4722216" id="getShortUrl" class="b-article__refs-getshorturl">دریافت لینک کوتاه</span><!--/noindex--></div><div class="b-counters "><a href="/world/201905044722216-%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%86-%D8%AC%D9%88%D8%A7%D9%86-%D8%A7%D8%B1%DA%AF%D8%A7%D9%86%DB%8C%D8%B2%D9%85/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>
                                             0
                                        </a><span class="b-counters-icon b-counters-icon_like"><i></i>
                                     0
                                </span><span class="b-counters-icon b-counters-icon_dislike"><i></i>
                                     0
                                </span></div></div><div itemprop="description" class="b-article__lead"><p>آماده شدن برای شرکت در مسابقه ماراتن مانع از پیری عروق خونی می شود.</p></div><div itemprop="articleBody" class="b-article__text"><p style="text-align: justify;" dir="rtl">به گزارش اسپوتنیک با استناد به گزارش مربوطه در کنگره علمی انجمن اروپایی متخصصان قلب، آمادگی برای شرکت در مسابقات ماراتن می تواند مانع از پیری عروق خونی شود و به عادی سازی&nbsp; فشار خون منجر شود.</p>
<p style="text-align: justify;" dir="rtl">دکتر انیش بخوآ نویسنده این گزارش، در توضیح گفت آماتورها که برای ماراتن طی 6 ماه آماده شده&zwnj;اند و در آن شرکت کرده&zwnj;اند، سن بیولوژیکی عروق خونی 4 سال کاهش یافت. این کاهش با تأثیر داروها قابل مقایسه است. به این دلیل خطر سکته مغزی بطور متوسط 10 درصد کاهش یافت.</p>
<p style="text-align: justify;" dir="rtl">برای رسیدن به چنین نتیجه ای، این پزشک داده های مربوط به 139 شرکت کننده در ماراتن ها از سن 21 تا 69 را مورد تجزیه و تحلیل قرار داد. همه آنها دوندگان آماتور بودند و در ماراتن های لندن در سال 2016&nbsp; و 2017 شرکت کرده بودند.</p>

<p style="text-align: justify;" dir="rtl">قبل از تمرینات، تمام شرکت کنندگان این آزمایش کمتر از دو ساعت در هفته دویدند و دیرتر از دوندگان باتجربه تمرینات برای شرکت در <a href="https://ir.sputniknews.com/politics/201905014708989-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%AC%D9%86%DA%AF/">مسابقه</a> را به پایان رساندند، اما تأثیر این تمرینات برای سلامتی بدن قابل توجه بود.</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: ir.sputniknews.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 27005_bn5-->
<div id="adfox_149811959131462983"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149811959131462983',
        params: {
            pp: 'kqr',
            ps: 'ckaw',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane__holder"></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="جوان کردن ارگانیزم چقدر طول می کشد؟" title="Facebook"></div><div class="twitter" data-title="جوان کردن ارگانیزم چقدر طول می کشد؟" title="Twitter" data-via="sputnik_ir"></div><a class="telegram" data-title="جوان کردن ارگانیزم چقدر طول می کشد؟" href="tg://msg?text=%D8%AC%D9%88%D8%A7%D9%86%20%DA%A9%D8%B1%D8%AF%D9%86%20%D8%A7%D8%B1%DA%AF%D8%A7%D9%86%DB%8C%D8%B2%D9%85%20%DA%86%D9%82%D8%AF%D8%B1%20%D8%B7%D9%88%D9%84%20%D9%85%DB%8C%20%DA%A9%D8%B4%D8%AF%D8%9F"></a><a class="social-likes-pane__eml" href="mailto:?subject=%D8%AC%D9%88%D8%A7%D9%86%20%DA%A9%D8%B1%D8%AF%D9%86%20%D8%A7%D8%B1%DA%AF%D8%A7%D9%86%DB%8C%D8%B2%D9%85%20%DA%86%D9%82%D8%AF%D8%B1%20%D8%B7%D9%88%D9%84%20%D9%85%DB%8C%20%DA%A9%D8%B4%D8%AF%D8%9F&amp;body=%D9%85%D9%82%D8%A7%D9%84%D9%87%20%D8%A7%D8%B2%20%D8%B3%D8%A7%DB%8C%D8%AA%20%D8%A7%D8%B3%D9%BE%D9%88%D8%AA%D9%86%DB%8C%DA%A9%20%D9%81%D8%A7%D8%B1%D8%B3%DB%8C%20%D8%A7%D8%B1%D8%B3%D8%A7%D9%84%20%D8%B4%D8%AF%D9%87%20%D8%A7%D8%B3%D8%AA%0D%0A%0D%0A%D8%AC%D9%88%D8%A7%D9%86%20%DA%A9%D8%B1%D8%AF%D9%86%20%D8%A7%D8%B1%DA%AF%D8%A7%D9%86%DB%8C%D8%B2%D9%85%20%DA%86%D9%82%D8%AF%D8%B1%20%D8%B7%D9%88%D9%84%20%D9%85%DB%8C%20%DA%A9%D8%B4%D8%AF%D8%9F%0D%0Ahttps://ir.sputniknews.com/world/201905044722216-%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%86-%D8%AC%D9%88%D8%A7%D9%86-%D8%A7%D8%B1%DA%AF%D8%A7%D9%86%DB%8C%D8%B2%D9%85/"><span class="social-likes__icon"></span></a><a class="social-likes-pane__comment" href="#comments"><span class="social-likes__icon"></span></a></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=4722216&amp;value=1" class="b-article__likes-up js-likeUp">
                                    0
                                </a><a href="/services/likes/like/?article_id=4722216&amp;value=-1" class="b-article__likes-down js-likeDown">
                                    0
                                </a></div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'organic-thumbnails-a',
                        container: 'taboola-below-article-thumbnails',
                        placement: 'Below Article Thumbnails',
                        target_type: 'mix'
                      });
                    </script></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"></div></div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="4722216" data-title="جوان کردن ارگانیزم چقدر طول می کشد؟" data-url="/world/201905044722216-%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%86-%D8%AC%D9%88%D8%A7%D9%86-%D8%A7%D8%B1%DA%AF%D8%A7%D9%86%DB%8C%D8%B2%D9%85/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">پیگیری کن</label><label class="subscribed">پیگیری نکن</label></span><a class="comment_rules">مقررات ارسال کامنت</a>بحث و مناظره</div><div class="comments__tabs-header"><span data-target="#commentsFB" class="comments__tabs-tab m-active">کامنت از طریق فیسبوک</span><span data-target="#commentsGeneral" class="comments__tabs-tab commentsLoadGeneral">کامنت از طریق اسپوتنیک</span></div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://ir.sputniknews.com/world/201905044722216-%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%86-%D8%AC%D9%88%D8%A7%D9%86-%D8%A7%D8%B1%DA%AF%D8%A7%D9%86%DB%8C%D8%B2%D9%85/" data-numposts="3" data-colorscheme="light"></div></div><div class="comments__tabs-content" id="commentsGeneral"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>کامنت</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"></figure><section><form action="/services/comments/add/"><input type="hidden" name="article_id" value="4722216"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="list_sid" value="world"><div class="line"><textarea name="comment" class="comment" placeholder="کامنت"></textarea></div><div class="line" id="comments_captcha" style="display: none;"><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="submitline"><button class="submitline-botton"><i></i>کامنت اضافه کنید</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></section></div><div class="success"><div class="line"><label>
            
                سپاسگزاریم ! ناظم مطابق با <a class="comment_rules"> مقررات </a> کامنت شما را بررسی خواهد کرد.
            
        </label></div><div class="line more"><a class="another-one">یک چیز دیگر اضافه کنید</a></div></div></li><li><div class="limit"><div class="line"><label></label></div></div></li><li><div class="isset-url"><div class="line"><label>
                
                   به علت وجود لينک در كامنت شما، نمى توانيم آن را در سايت منتشر كنيم
                
            </label></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments" style="display: none;"><div class="title-line"><h3>تمام کامنت ها</h3><a data-url="" class="more" style="display:none;"><em></em>نشان دادن کامنت های بیشتر (<i class="total">20</i>)</a></div><ul class="main"></ul><a class="loadnew"><em></em>نشان دادن کامنت های جدید (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment" style="display: none;"><a class="addcomment" name="last_comment"><i class="icon"></i>کامنت</a></li></ul></div><script type="text/javascript">$(function(){ $('.comments-list.main').riaComments(); $('.comments-list.top').riaComments(); GLOBAL.article = {}; GLOBAL.article.id = '4722216'; /* if (typeof Comet != 'undefined') { Comet.listen('4722216', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><div class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>پاسخ</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"><section><hgroup><h5><a href="" class="author"></a><span>پاسخ به </span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">نشان دادن کامنت</i><i class="hide">پنهان کردن کامنت</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">ویرایش</a> | <a class="delete" data-id="">حذف</a></span></div><div class="body"></div></section></li></div><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment" class="comment js-edit"></textarea><button class="save"><i>حفظ</i></button><input type="hidden" name="article_id" value="4722216"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
                سپاسگزاریم ! ناظم مطابق با <a class="comment_rules"> مقررات </a> کامنت شما را بررسی خواهد کرد.
            
        </label></div></div></div></div></section><input type="hidden" id="articleId" data-id="4722216" data-project="sputnik_ir"></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h3 class="b-block__title">اخبار</h3><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">آخرین</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">پربیننده ترین</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time">04/05 23:06</span><a href="/politics/201905044722237-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7-%D8%B1%D9%88%D8%B3%DB%8C%D9%87/">فرانسه، آلمان و بریتانیا خواهان دور زدن تحریم‌های ضد ایرانی</a></li><li class="b-news__item"><span class="b-news__time">04/05 22:06</span><a href="/world/201905044722224-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D9%86%D9%88%D8%A7%D8%B1-%D8%BA%D8%B2%D9%87-%D9%85%D9%88%D8%B4%DA%A9/">حمله اسرائیل به 70 هدف در نوار غزه</a></li><li class="b-news__item"><span class="b-news__time">04/05 21:49</span><a href="/world/201905044722216-%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%86-%D8%AC%D9%88%D8%A7%D9%86-%D8%A7%D8%B1%DA%AF%D8%A7%D9%86%DB%8C%D8%B2%D9%85/">جوان کردن ارگانیزم چقدر طول می کشد؟</a></li><li class="b-news__item"><span class="b-news__time">04/05 21:30</span><a href="/world/201905044722192-%D8%B7%D8%B1%D8%A7%D8%A8%D9%84%D8%B3-%D9%84%DB%8C%D8%A8%DB%8C-%D8%AC%D9%86%DA%AF/">پیروزی نیروهای دولت توافق ملی در لیبی</a></li><li class="b-news__item"><span class="b-news__time">04/05 21:07</span><a href="/world/201905044722177-%D9%86%D8%A7%D8%AE%DB%8C%D9%85%D9%88%D9%81-%DA%A9%D8%B4%D8%AA%DB%8C-%D8%AC%D9%86%DA%AF%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C/">کشتی «ادمیرال ناخیموف» قوی ترین کشتی جهان</a></li></ul><a href="/archive/" class="b-news__more">همه اخبار</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/world/201905024716222-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%86%D9%81%D8%AA-%D8%AA%D8%B1%DA%A9%DB%8C%D9%87/">لغو تحریم های آمریکا علیه ایران؟</a></li><li class="b-news__item"><a href="/world/201905024713312-%D8%B9%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%DA%A9%D9%85%DA%A9/">کمک عربستان  به ایرانیان</a></li><li class="b-news__item"><a href="/iran/201905024713430-%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D9%81%D8%B1%D9%85%D8%A7%D9%86%D8%AF%D9%87-%D9%87%D9%85%D8%B3%D8%A7%DB%8C%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/">هشدار فرمانده قرارگاه خاتم الانبیا به کشورهای همسایه ایران</a></li><li class="b-news__item"><a href="/photo/201905034719020-%D9%BE%D8%A7%D8%AF%D8%B4%D8%A7%D9%87-%D8%AA%D8%A7%DB%8C%D9%84%D9%86%D8%AF-%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A7%D8%B2%D8%AF%D9%88%D8%A7%D8%AC/">تصاویر مراسم ازدواج پادشاه تایلند با محافظ خودش</a></li><li class="b-news__item"><a href="/opinion/201905024714727-%D9%81%D8%B1%D9%85%D8%A7%D9%86%D8%AF%D9%87-%D8%A7%D8%B1%D8%AA%D8%B4-%D8%B4%D8%A8-%D8%AD%D9%85%D9%84%D9%87/">چرا فرمانده ارتش از اصطلاح "شب‌ِ حمله" استفاده کرد</a></li></ul><a href="/archive/" class="b-news__more">همه اخبار</a></div></div></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300*600_sputniknews_ir -->
<div id='div-gpt-ad-1511181306748-1' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511181306748-1'); });
</script>
</div></div><div class="taboola-sidebar"><h3 class="b-block__title">مطالب پیشنهادی دیگر</h3><div class="taboola-sidebar__commercial"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
                          window._taboola = window._taboola || [];
                          _taboola.push({
                            mode: 'organic-thumbnails-rr',
                            container: 'taboola-right-rail-thumbnails',
                            placement: 'Right Rail Thumbnails',
                            target_type: 'mix'
                          });
                        </script></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: ir.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 27003_bn3-->
<div id="adfox_1479114623"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1479114623',
        params: {
            pp: 'ixk',
            ps: 'ckaw',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">چندرسانه ای</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">عکس</a></li><li class="b-tabs__head-item"><a href="#video-tab">کاریکاتور</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">داده نمایی</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/201905044721497-%D8%B1%DA%98%D9%87-%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C-%D9%85%D8%B3%DA%A9%D9%88/"><img src="https://cdn2.img.ir.sputniknews.com/images/472/15/4721517.jpg" width="700" height="440" alt="بالگرد «می 8» در تمرین نمایش هوایی مسکو به مناسبت رژه پیروزی در جنگ جهانی دوم" title="بالگرد «می 8» در تمرین نمایش هوایی مسکو به مناسبت رژه پیروزی در جنگ جهانی دوم" class=""></a><div class="b-multimedia-light__title"><a href="/photo/201905044721497-%D8%B1%DA%98%D9%87-%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C-%D9%85%D8%B3%DA%A9%D9%88/">تمرین نمایش هوایی رژه پیروزی در مسکو</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/cartoons/201904304705634-%DA%A9%D9%88%DB%8C%D8%AA-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AA%D9%86%DA%AF%D9%87-%D9%87%D8%B1%D9%85%D8%B2/"><img src="https://cdn1.img.ir.sputniknews.com/images/470/55/4705502.jpg" width="700" height="440" alt="بسته شدن تنگه هرمز، تهدید یا واقعیت؟" title="بسته شدن تنگه هرمز، تهدید یا واقعیت؟" class=""></a><div class="b-multimedia-light__title"><a href="/cartoons/201904304705634-%DA%A9%D9%88%DB%8C%D8%AA-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AA%D9%86%DA%AF%D9%87-%D9%87%D8%B1%D9%85%D8%B2/">بسته شدن تنگه هرمز، تهدید یا واقعیت؟</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/201904194667889-%DB%8C+%D8%AA%D8%BA%DB%8C%DB%8C%D8%B1+%D9%82%DB%8C%D9%85%D8%AA+%D8%A8%D9%86%D8%B2%DB%8C%D9%86/"><img src="https://cdn2.img.ir.sputniknews.com/images/466/78/4667879.png" width="700" height="440" alt="چگونگی تغییر قیمت های بنزین در ایران طی ٢٠ سال اخیر" title="چگونگی تغییر قیمت های بنزین در ایران طی ٢٠ سال اخیر" class=""></a><div class="b-multimedia-light__title"><a href="/infographics/201904194667889-%DB%8C+%D8%AA%D8%BA%DB%8C%DB%8C%D8%B1+%D9%82%DB%8C%D9%85%D8%AA+%D8%A8%D9%86%D8%B2%DB%8C%D9%86/">چگونگی تغییر قیمت های بنزین در ایران طی ٢٠ سال اخیر</a></div></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=4722216&amp;obj_type=article&amp;action_type=&amp;ts=1556995652" alt="" style="visibility: hidden; position: absolute;"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/world/">جهان</a></dt><dd><a href="/russia/">روسیه</a><ul></ul><a href="/us/">آمریکا</a><ul></ul><a href="/near_east/">خاور میانه</a><ul></ul></dd></dl><dl><dt><a href="/iran/">ایران</a></dt><dd></dd></dl><dl><dt><a href="/politics/">سیاسی</a></dt><dd></dd></dl><dl><dt><a href="/economy/">اقتصادی</a></dt><dd></dd></dl><dl><dt><a href="/opinion/">گزارش و تحلیل</a></dt><dd></dd></dl><dl><dt><a href="/multimedia/">چندرسانه ای</a></dt><dd><a href="/photo/">عکس</a><ul></ul><a href="/infographics/">داده نمایی</a><ul></ul><a href="/cartoons/">کاریکاتور</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="/docs/about/index.html">درباره ی این پروژه</a><ul></ul><a href="/docs/about/terms_of_use.html">مقررات استفاده از مطالب</a><ul></ul><a href="/docs/about/feedback.html">انتقادات و پیشنهادات</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2019 Sputnik. همه حقوق محفوظ است
            
        <div class="js-notifications-button" id="push_switcher"><p>اطلاعیه اسپوتنیک</p><label class="switch"><input type="checkbox"><span class="slider round"></span></label></div></div><div class="footer__counter">
            

            
        </div>
        
        <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter26863203 = new Ya.Metrika({id:26863203,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                    w.yaCounter29226100 = new Ya.Metrika({id:29226100,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="//mc.yandex.ru/watch/26863203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <noscript><div><img src="//mc.yandex.ru/watch/29226100" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        
        
            <script>
            var _comscore = _comscore || [];
            _comscore.push(
            { c1: "2", c2: "15352215" }
            );
            (function()
            { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
            )();
            </script>
            <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=2&c2=15352215&cv=2.0&cj=1" />
            </noscript>
        </div></div></footer><script src="https://cdn1.img.ir.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/plugins/jquery.jplayer.2.9.0.min.js?2c1871e36"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdn2.img.ir.sputniknews.com/min/js/sputnik.js?27673609b"></script><script src="https://id.sputniknews.com/get.js?c7fc1413770e50da4b900af2d6c52629"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'fa', parsetags: 'explicit'}
            </script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script>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</script><script src="https://cdn2.img.ir.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdn2.img.ir.sputniknews.com/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdn2.img.ir.sputniknews.com/min/js/id/windows.js?2bb72a341"></script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.ria.ru/chat';
            GLOBAL.sock.lang = 'fas';
            GLOBAL.sock.project = 'sputnik_ir';
        </script><script src="https://cdn1.img.ir.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdn2.img.ir.sputniknews.com/min/js/id/form.js?28227aca1"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/id/socials.auth.js?2e2802afb"></script><script src="https://cdn2.img.ir.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdn2.img.ir.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdn2.img.ir.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/id/delete-account.js?211362129"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/id/local-account.js?285a7c6e0"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/id/auth.js?24db4d284"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/libs/socket.js?21e156178"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdn2.img.ir.sputniknews.com/min/js/pages/article.js?24e632fa1"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdn2.img.ir.sputniknews.com/min/js/comments/comments.js?2e59902fd"></script></div><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>ثبت نام</header><section class="body"><form action="/services/id/register/" method="post"><section class="line"><div class="field"><label for="register-login">ایمیل</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">نام کاربری</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">رمز عبور</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">وارد کردن دوباره رمز عبور</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><label for="register-captcha">وارد کردن کد از تصویر</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="links"><a class="auth">ورود</a><a href="/docs/about/privacy_policy.html" class="rules">حریم خصوصی</a></div><div>شما با کلیک کردن "ثبت نام" موافقت خود را با پرداش اطلاعات شخصی تان و  قبول سیاست حفظ حریم خصوصی را اعلام می کنید.</div></section><section class="line"><button>ثبت نام</button><label class="requirements">پرکردن تمام این فیلد ها الزامی است</label></section></form></section><section class="error-message"><label></label></section><div class="success" style="display: none;"><div class="message"><label>
                
                    لطفا برای ادامه ایمیل خود را تائید کنید. دستورالعمل تایید به نشانی ایمیل شما ارسال شد. <a class=”email”></a>
                
            </label></div><a class="button modalClose">تائید</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>احیای رمز عبور</header><section class="body"><form action="/services/id/password_recovery/send_email/" method="post"><section class="line"><div class="field"><label for="passwordRecoveryModalLogin">وارد کردن ایمیل</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="recovery-captcha">وارد کردن کد از تصویر</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="recovery-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>احیا</button><div class="links"><a class="auth">ورود</a><a href="/docs/about/privacy_policy.html" class="rules">حریم خصوصی</a></div></section></form></section><section class="error-message"><label></label></section><section class="success" style="display: none;"><div class="message"><label>
                
                    با موفقیت ارسال شد! دستورالعمل احیای رمز عبور به آدرس شما ارسال شد <a class=”email”></a>
                
            </label></div><a class="button modalClose">تائید</a></section></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>ثبت نام</header><section class="body"><section class="line">آیا من دارای حساب کاربری در ir.sputniknews.com هستم؟</section><section class="line"><a class="button localAccountLinkOpen">بله</a><a class="button localAccountCreateOpen">نه</a></section></section></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>ثبت نام</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    سلام <strong></strong>!
                
            </h3></section><form action="/services/id/social/link_account/" method="post"><section class="line"><div class="field"><label for="accountLinkEmail">ایمیل</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">رمز عبور</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>مرا به خاطر بسپار</label></div><div class="field"><button>ورود</button></div><div class="field"><a class="localAccountCreateOpen">من دارای حساب کاربری در ir.sputniknews.com نیستم.</a></div><div class="links"><a class="register">ثبت نام</a><a class="restore">آیا رمز عبور را فراموش کردید؟</a><a href="/docs/about/privacy_policy.html" class="rules">حریم خصوصی</a></div></section></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">تائید</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>ثبت نام</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    سلام <strong></strong>!
                
            </h3></section><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>ایمیل</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>نام کاربری</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>ادامه</button></div><div class="links"><a href="/id/" class="auth">ورود</a></div><div class="field"><a class="localAccountLinkOpen">من دارای حساب کاربری در ir.sputniknews.com هستم</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">تائید</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>حذف حساب کاربری</header><section class="body">آیا مطمئن هستید که می خواهید حساب کاربری خود را در ir.sputniknews.com حذف کنید؟<div class="button-group"><a class="button yes">بله</a><a class="button modalClose">نه</a></div></section><section class="success">حساب کاربری شما حذف شد! شما می توانید طی 30 روز با رفتن به لینک موجود در نامه ارسالی برای شما به نشانی ذکر شده هنگام ثبت نام آنرا احیا کنید. <div class="button-group"><a class="button modalClose">بستن</a></div></section></div><div class="modal-window window-comment-alert modalWindow"><a class="close modalClose"></a><section class="body"><div class="message">
                    Votre message a été envoyé!
                </div></section></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>مقررات ارسال کامنت</header><section class="body"><div class="rules scrollpane"><div> <p> ثبت نام و گرفتن اجازه دسترسی کاربران در وبسایت های "اسپوتنیک" از طریق حساب یا حساب های کاربری در شبکه های اجتماعی حاکی از قبول این مقررات خواهد بود. </p> <p> کاربران ملزم هستند قوانین ملی و بین المللی را رعایت کنند. کاربران موظف هستند با دیگر شرکت کنندگان در بحث ها و خوانندگان محترمانه صحبت کنند. </p> <p> مدیریت سایت حق دارد کامنت های نوشته شده به زبان های دیگر متفاوت با زبان سایت را حذف کند. </p> <p> هرگونه کامنت درج شده درسایت های <a href="http://sputniknews.com" target="_blank">sputniknews.com</a> به هر زبانی قابل تغییر است. </p> <p> کامنت های کاربران در حالات زیر حذف می شود: </p> <ul> <li> با موضوع پیام مطابقت نداشته باشد؛ </li> <li> به نفرت و تبعیض نژادی، قومی، جنسی، مذهبی یا اجتماعی مساعدت کرده یا حقوق اقلیت ها را نقض کند؛ </li> <li> حقوق افراد نابالغ را چنان نقض کند که به آنها آسیب و لطمه به هر شکلی از جمله آسیب های اخلاقی و معنوی وارد شود ؛ </li> <li> حاوی ایده های افراط گرایانه بوده یا به دیگر فعالیت های غیر قانونی فرا بخواند؛ </li> <li> حاوی اهانت ها و تهدیدات خطاب به دیگر کاربران ، افراد یا سازمان های مشخص بوده، آبرو و حیثیت آنها را خدشه دارکرده و به اعتبار کاری آنها لطمه وارد کند؛ </li> <li> حاوی توهینات یا اطلاعات غیر محترمانه نسبت به خبرگزاری "اسپوتنیک" باشد؛ </li> <li> مصونیت زندگی خصوصی را نقض کرده، اطلاعات شخصی افراد ثالت را بدون موافقت آنها منتشر نموده یا سریت مکاتبات را نقض کند؛ </li> <li> صحنه های خشونت و رفتار خشن با حیوانات را شرح دهد؛ </li> <li> حاوی اطلاعات درباره روش های خودکشی بوده و به خودکشی تحریک کند؛ </li> <li> اهداف انتفاعی را دنبال کرده، حاوی پیام تجاری نامناسب یا لینک به دیگر سایت های حاوی چنین اطلاعاتی باشد؛ </li> <li> هدف پیشبرد محصولات و خدمات طرفهای ثالث بدون داشتن مجوز مناسب را داشته باشد؛ </li> <li> حاوی واژه های غیر متعارف و همچنین اشارات به استفاده از واژه های قابل تعریف به این شکل باشد؛ </li> <li> حاوی هرزنامه و تبلیغ کننده هرزنامه بوده و خدمات توزیع پستی پیام های تجاری را تبلیغ کند؛ </li> <li> به استعمال مواد مخدر و روانگردان مساعدت کرده و درباره محصولات خود و چگونگی استفاده از آنها اطلاعات واگذار کند؛ </li> <li> حاوی لینک ویروس ها و بدافزارها باشد؛ </li> <li> بخشی از آکسیون سازمان یافته استفاده از کامنت های دارای محتوی یکسان یا مشابه باشد؛ </li> <li> پر کردن موضوع بحث با تعداد زیادی از پیام های کم محتوا </li> <li> آداب معاشرت را با نشان دادن هرنوع رفتار ستیزه جویانه، تحقیر آمیزیا توهین آمیز نقض کند؛ </li> <li> از زبان استاندارد و صحیح پیروی نکرده و مثلا متن را بدون رعایت فواصل چاپ کند. </li> </ul> <p> مدیریت حق دارد در صورت نقض این مقررات دسترسی کاربر به صفحه را مسدود کرده یا حساب کاربری وی را بدون اطلاع دهی از قبل، حذف کند. </p> <p> کاربر می تواند با برقراری تماس با ناظمان از طریق پست الکترونیکی زیر پیشنهاد احیای حساب / آزاد کردن دسترسی را مطرح کند: <a href="mailto:moderator.ir@sputniknews.com"> moderator.ir@sputniknews.com </a> </p> <p> نامه باید حاوی نکات زیر باشد: </p> <ul> <li> موضوع ـ احیای حساب/ آزاد کردن دسترسی به حساب؛ </li> <li>ای دی (ID) کاربر؛</li> <li> توضیح اقداماتی که به مسدود کردن و نقض مقررات ما منجر شده اند. </li> </ul> <p> اگر ناظمان احیای حساب کاربری / آزاد کردن دسترسی را ممکن تشخیص دهند، این کار انجام خواهد شد. </p> <p>در صورت نقض دوباره مقررات از جانب کاربر، دسترسی دیگر احیا نخواهد شد. برای برقراری تماس با گروه ناظمان به نشانی زیر نامه بنویسید: <a href="mailto:moderator.ir@sputniknews.com"> moderator.ir@sputniknews.com </a> </p></div></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>ورود</header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin">ایمیل</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">رمز عبور</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>مرا به خاطر بسپار</label></div><div class="field"><button>ورود</button></div><div class="links"><a class="register">ثبت نام</a><a class="restore">آیا رمز عبور را فراموش کردید؟</a><a href="/docs/about/privacy_policy.html" class="rules">حریم خصوصی</a></div><div class="field social"><label>روش های دیگر ثبت نام</label><a class="facebook"></a><a class="vkontakte"></a><a class="google"></a></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose">تائید</a></section></div><div class="global-fade globalFade"></div><div class="modal-window window-push modalWindow"><div class="push__head">اطلاعیه اسپوتنیک</div><div class="push__body">
            
                <p>شما می توانید برای دریافت اطلاعیه های اسپوتنیک مشترک شوید</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">مشترک شدن</a><a class="button button-default modalClose">منصرف شدن </a></div></div><script src="https://cdn1.img.ir.sputniknews.com/min/js/pages/push.js?23d7375b4"></script></body></html>
