<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="fa" class="responsive" itemscope="" itemtype="http://schema.org/Article"><head><title dir="rtl">ادامه تلاش ها برای آزادی روزنامه نگار روس در ایران  - Sputnik Iran</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="هیات دیپلماتیک ایران در روسیه، درخواست شورای ریاست جمهوری روسیه مبنی بر آزادی روزنامه نگار روسی را به تهران منتقل نمود "><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta name="analytics:site_domain" content="ir.sputniknews.com"><meta name="analytics:article_id" content="5322129"><meta name="analytics:p_ts" content="1570616960"><meta name="analytics:rubric" content="politics"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="933847629990145"><meta property="fb:pages" content="131305330270433"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=41&issuer_article_id=5322129"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="amphtml" href="https://ir.sputniknews.com/amp/politics/201910095322129-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%AA%D9%84%D8%A7%D8%B4-%D9%87%D8%A7%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A2%D8%B2%D8%A7%D8%AF%DB%8C-%D8%B1%D9%88%D8%B2%D9%86%D8%A7%D9%85%D9%87-%D9%86%DA%AF%D8%A7%D8%B1-%D8%B1%D9%88%D8%B3-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-/"><link rel="canonical" href="https://ir.sputniknews.com/politics/201910095322129-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%AA%D9%84%D8%A7%D8%B4-%D9%87%D8%A7%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A2%D8%B2%D8%A7%D8%AF%DB%8C-%D8%B1%D9%88%D8%B2%D9%86%D8%A7%D9%85%D9%87-%D9%86%DA%AF%D8%A7%D8%B1-%D8%B1%D9%88%D8%B3-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-/"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdn1.img.ir.sputniknews.com/min/css/common.css?22fa5b62cb"><link rel="stylesheet" href="https://cdn1.img.ir.sputniknews.com/min/css/videoplayer/common.css?22fa5b62cb"><link rel="stylesheet" href="https://cdn1.img.ir.sputniknews.com/min/css/rtl.css?274bd1261"><link rel="stylesheet" href="https://cdn2.img.ir.sputniknews.com/min/css/responsive.css?2b82a85e8">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdn2.img.ir.sputniknews.com/min/css/windows/windows.css?2aeeb6789"><link rel="stylesheet" href="https://cdn2.img.ir.sputniknews.com/min/css/article.css?2e690a1ca"><link rel="stylesheet" href="https://cdn2.img.ir.sputniknews.com/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><link rel="stylesheet" href="https://cdn2.img.ir.sputniknews.com/min/css/comments/comments.css?2717b7914"><script src="https://cdn1.img.ir.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/libs/modernizr.min.js?24cb4858a"></script><script async="true" src="https://cdn1.img.ir.sputniknews.com/min/js/sw/app.js?29151ef95"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/sw/checkPush.js?2136d48796"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/libs/video/videoplayer.min.js?2be1abe37"></script><script>
				videojs.addLanguage("fa", {
					
						"LIVE": "پخش زنده",
						"Play Video": "پخش",
						"Play": "پخش",
						"Pause": "وقفه",
						"Current Time": "زمان کنونی",
						"Duration Time": "مدت زمان",
						"Remaining Time": "زمان باقیمانده",
						"Stream Type": "نوع استریم",
						"Loaded": "فراخوانی شده",
						"Progress": "پیشرفت",
						"Fullscreen": "تمام صفحه",
						"Non-Fullscreen": "نمایش عادی",
						"Mute": "بی صدا",
						"Unmute": "بهمراه صدا",
						"Playback Rate": "سرعت پخش",
						"You aborted the media playback": "شما پخش را متوقف کردید.",
						"A network error caused the media download to fail part-way.": "مشکل در دریافت ویدئو ...",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "فرمت پشتیبانی نمیشود یا خطایی روی داده است.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "مشکل در دریافت ویدئو ...",
						"No compatible source was found for this media.": "هیچ ورودی ای برای این رسانه شناسایی نشد."
				});
			</script><script src="https://cdn1.img.ir.sputniknews.com/min/js/libs/stickyfill.min.js?23f4a007e"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_ir']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'per', rtl: true, www: 'https://ir.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_ir", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'بیشتر بخوانید' } }); }); window.suggestmeyes_loaded = true;</script><script src="https://cdn2.img.ir.sputniknews.com/min/js/plugins/cookie.js?2d7aee8d2"></script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                  if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                  }
                }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/sputnik-ir/loader.js',
                'tb_loader_script');
                  if(window.performance && typeof window.performance.mark == 'function')
                  {window.performance.mark('tbl_ic');}
              </script><meta property="og:title" content="ادامه تلاش ها برای آزادی روزنامه نگار روس در ایران "><meta property="og:url" content="https://ir.sputniknews.com/politics/201910095322129-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%AA%D9%84%D8%A7%D8%B4-%D9%87%D8%A7%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A2%D8%B2%D8%A7%D8%AF%DB%8C-%D8%B1%D9%88%D8%B2%D9%86%D8%A7%D9%85%D9%87-%D9%86%DA%AF%D8%A7%D8%B1-%D8%B1%D9%88%D8%B3-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-/"><meta property="og:type" content="website"><meta property="og:description" content="هیات دیپلماتیک ایران در روسیه، درخواست شورای ریاست جمهوری روسیه مبنی بر آزادی روزنامه نگار روسی را به تهران منتقل نمود "><meta property="og:image" content="https://cdn2.img.ir.sputniknews.com/images/530/21/5302159.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="440"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnik_ir"><meta name="twitter:url" content="https://ir.sputniknews.com/politics/201910095322129-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%AA%D9%84%D8%A7%D8%B4-%D9%87%D8%A7%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A2%D8%B2%D8%A7%D8%AF%DB%8C-%D8%B1%D9%88%D8%B2%D9%86%D8%A7%D9%85%D9%87-%D9%86%DA%AF%D8%A7%D8%B1-%D8%B1%D9%88%D8%B3-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-/"><meta name="twitter:title" content="ادامه تلاش ها برای آزادی روزنامه نگار روس در ایران "><meta name="twitter:description" content="هیات دیپلماتیک ایران در روسیه، درخواست شورای ریاست جمهوری روسیه مبنی بر آزادی روزنامه نگار روسی را به تهران منتقل نمود "><meta name="twitter:image" content="https://cdn2.img.ir.sputniknews.com/images/530/21/5302159.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2019-10-09T13:59:50Z" http-equiv="last-modified"><meta content="2019-10-09T13:59:50Z" itemprop="dateModified" name="lastmod"><meta content="2019-10-09T13:59:20Z" itemprop="datePublished" name="pubdate"><meta content="2019-10-09T13:59:20Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/politics/index.xml" title="RSS" type="application/rss+xml"><meta name="url_type" content="usual"><div class="b-banner m-banner-15 "><style type="text/css" media="screen"> 
</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_ir', [[970, 90], [728, 90]], 'div-gpt-ad-1511181306748-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*600_sputniknews_ir', [300, 600], 'div-gpt-ad-1511181306748-1').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.defineSlot('/57209224/300*250_sputniknews_ir_article_3', [[320, 50], [300, 250]], 'div-gpt-ad-1511181306748-2').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_ir_article_2', [300, 250], 'div-gpt-ad-1511181306748-3').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_ir_article_1', [300, 250], 'div-gpt-ad-1511181306748-4').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300x250_sputniknews_ir', [[300, 100], [300, 250]], 'div-gpt-ad-1511181306748-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script></div></head><body class="site_fa lang_fas"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/fa_IR/sdk.js#xfbml=1&appId=933847629990145&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '5322129'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSZ42D"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-KSZ42D');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="page_container m-relative"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik ایران</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">سایر زبان ها</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">ورود</a><a class="b-sitenav__userauth-register authRegisterOpen">ثبت نام</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">خروج </a></span></div><span>14:17 </span>09 اکتبر 2019</div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews_ir -->
<div id='div-gpt-ad-1511181306748-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511181306748-0'); });
</script>
</div></div><div class="b-sitenav__logo-rtl"><a href="/"></a></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="14503"><a href="/">صفحه اصلی</a></li><li class="b-mainnav__item" data-list-id="14389"><a href="/world/" data-for="#parent-14389">جهان</a></li><li class="b-mainnav__item" data-list-id="14375"><a href="/iran/">ایران</a></li><li class="b-mainnav__item" data-list-id="14361"><a href="/politics/">سیاسی</a></li><li class="b-mainnav__item" data-list-id="14347"><a href="/economy/">اقتصادی</a></li><li class="b-mainnav__item" data-list-id="3844594"><a href="/misc/">خارج از خبرها</a></li><li class="b-mainnav__item" data-list-id="14333"><a href="/opinion/">گزارش و تحلیل</a></li><li class="b-mainnav__item" data-list-id="329306"><a href="/multimedia/" data-for="#parent-329306">چندرسانه ای</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-14389" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/russia/">روسیه</a></li><li><a href="/us/">آمریکا</a></li><li><a href="/near_east/">خاور میانه</a></li></ul></div></div><div id="parent-329306" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">عکس</a></li><li><a href="/infographics/">داده نمایی</a></li><li><a href="/cartoons/">کاریکاتور</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="https://ir.sputniknews.com" class="b-lang-switcher__item active"><span>ir</span></a><a href="https://af.sputniknews.com" class="b-lang-switcher__item"><span>af</span></a></span></div></div><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/sputnik.ir"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/sputnik_ir"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnik_ir"></a></li><li class="b-header__nav-social-item aparat"><a target="_blank" href="https://www.aparat.com/sputnik"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCTkbioXEaXdrLPUlh3qQCrw"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li><li class="b-header__nav-social-item telegram"><a target="_blank" href="https://telegram.me/sputnik_ir"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">جستجو</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews "></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdn2.img.ir.sputniknews.com/images/530/21/5302175.jpg" width="1000" height="541" alt="Российская журналистка Юлия Юзик, фото из архива" title="Российская журналистка Юлия Юзик, фото из архива" class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="name">ادامه تلاش ها برای آزادی روزنامه نگار روس در ایران </h1></div><div class="b-article__header-copy"><span><a href="https://www.facebook.com/photo.php?fbid=978271725617171&amp;set=pb.100003030583690.-2207520000.1570179860.&amp;type=3&amp;theater" target="_blank">
                        ©
                    Facebook / Yulia Yuzik</a></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text "><a class="b-article__refs-rubric" href="/politics/" itemprop="articleSection">سیاسی</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2019-10-09T13:59">13:59 09.10.2019</time><!--noindex--><span data-article="5322129" id="getShortUrl" data-shortUrl="https://sptnkne.ws/9YYG" class="b-article__refs-getshorturl">دریافت لینک کوتاه</span><!--/noindex--></div><div class="b-counters "><a href="/politics/201910095322129-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%AA%D9%84%D8%A7%D8%B4-%D9%87%D8%A7%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A2%D8%B2%D8%A7%D8%AF%DB%8C-%D8%B1%D9%88%D8%B2%D9%86%D8%A7%D9%85%D9%87-%D9%86%DA%AF%D8%A7%D8%B1-%D8%B1%D9%88%D8%B3-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>
                                             0
                                        </a><span class="b-counters-icon b-counters-icon_like"><i></i>
                                     0
                                </span><span class="b-counters-icon b-counters-icon_dislike"><i></i>
                                     0
                                </span></div></div><div itemprop="description" class="b-article__lead"><p>هیات دیپلماتیک ایران در روسیه، درخواست شورای ریاست جمهوری روسیه مبنی بر آزادی روزنامه نگار روسی را به تهران منتقل نمود </p></div><div itemprop="articleBody" class="b-article__text"><p dir="rtl">به گزارش اسپوتنیک به نقل از سخنان حسین عباس زاده مسئول مطبوعاتی هایت دیپماتیک، سفارت ایران در مسکو درخواست تجدیدنظر شورای ریاست جمهوری روسیه در مورد حقوق بشر (HRC) جهت آزادی <a href="https://ir.sputniknews.com/photo/201910045301281-%DB%8C%D9%88%D9%84%DB%8C%D8%A7-%DB%8C%D9%88%D8%B2%DB%8C%DA%A9-%DA%A9%DB%8C%D8%B3%D8%AA%D8%B9%DA%A9%D8%B3/" target="_blank" rel="noopener">روزنامه نگار</a> روسی یولیا یوزیک را به تهران تحویل داده است. <div class="b-inject m-inject-min"><div class="b-inject__media"><a href="/world/201910085319630-%D9%85%D8%A7%D8%B1%DB%8C%D8%A7-%D8%B2%D8%A7%D8%AE%D8%A7%D8%B1%D9%88%D9%88%D8%A7-%D8%AF%DB%8C%D9%BE%D9%84%D9%85%D8%A7%D8%AA-%D9%87%D8%A7-%D8%A8%D9%87-%D8%B2%D9%88%D8%AF%DB%8C-%D8%A8%D8%A7-%D8%B1%D9%88%D8%B2%D9%86%D8%A7%D9%85%D9%87-%D9%86%DA%AF%D8%A7%D8%B1-%D8%B1%D9%88%D8%B3%DB%8C-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA-%D8%B4%D8%AF%D9%87-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%85%D9%84%D8%A7%D9%82%D8%A7%D8%AA-%D8%AE%D9%88%D8%A7%D9%87%D9%86%D8%AF-%DA%A9%D8%B1%D8%AF/"><img src="https://cdn2.img.ir.sputniknews.com/images/530/21/5302177.jpg" width="705" height="375" alt="ماریا زاخارووا: دیپلمات ها به زودی با روزنامه نگار روسی بازداشت شده در ایران ملاقات خواهند کرد" title="ماریا زاخارووا: دیپلمات ها به زودی با روزنامه نگار روسی بازداشت شده در ایران ملاقات خواهند کرد" class=""></a></div><div class="b-inject__copy"><a href="https://www.facebook.com/photo.php?fbid=978271725617171&amp;set=pb.100003030583690.-2207520000.1570179860.&amp;type=3&amp;theater" target="_blank">
                        ©
                    Facebook / Yulia Yuzik</a></div><div class="b-inject__content"><a href="/world/201910085319630-%D9%85%D8%A7%D8%B1%DB%8C%D8%A7-%D8%B2%D8%A7%D8%AE%D8%A7%D8%B1%D9%88%D9%88%D8%A7-%D8%AF%DB%8C%D9%BE%D9%84%D9%85%D8%A7%D8%AA-%D9%87%D8%A7-%D8%A8%D9%87-%D8%B2%D9%88%D8%AF%DB%8C-%D8%A8%D8%A7-%D8%B1%D9%88%D8%B2%D9%86%D8%A7%D9%85%D9%87-%D9%86%DA%AF%D8%A7%D8%B1-%D8%B1%D9%88%D8%B3%DB%8C-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA-%D8%B4%D8%AF%D9%87-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%85%D9%84%D8%A7%D9%82%D8%A7%D8%AA-%D8%AE%D9%88%D8%A7%D9%87%D9%86%D8%AF-%DA%A9%D8%B1%D8%AF/"> زاخارووا: دیپلمات ها به زودی با روزنامه نگار روسی بازداشت شده در ایران ملاقات خواهند کرد</a></div></div></p>
<p dir="rtl">نماینده سفارت روز چهارشنبه گفت: "بله ، ما دریافت کردیم. ما این اطلاعات را هم به سفیر و هم به تهران منتقل کردیم. ما منتظر اطلاعات از تهران هستیم."</p>
<p dir="rtl">وی خاطرنشان کرد: روز چهارشنبه با خواهر روزنامه نگار دیدار داشتیم، ما با او به طور مفصل صحبت كردیم.</p>
<p dir="rtl">در عین حال ، مأموریت دیپلماتیک روسیه در ایران به اینترفاکس گفته است که هنوز دسترسی کنسولی به روزنامه نگار فراهم نشده است.</p>
<p dir="rtl">روز چهارشنبه در مسکو ، در نزدیکی سفارت ایران در مرکز مسکو ، تجمعی با هدف آزادی یوزیک برنامه ریزی شده است.</p>
<p dir="rtl">به گفته عباس زاده ، سفارت قصد پاسخگویی به آنها را ندارد.</p>
<p dir="rtl">روز سه شنبه ، میخائیل فدوتوف رئیس شورای ریاست جمهوری روسیه خطاب به سفیر ایران در فدراسیون روسیه ، مهدی سنایی ، "در رابطه با نگرانی جدی درباره سرنوشت روزنامه نگار روسی یولیا یوزیک" ابراز نگرانی نمود.</p>
<p dir="rtl">وی خواستار آن شد که یوزیک فوراً از بازداشت آزاد شود و به روسیه برگردد ، که سفارت روسیه اجازه دسترسی کامل کنسولی به وی را بدهد ، او با خانواده و دوستان تماس داشته باشد و جمهوری اسلامی ایران بلافاصله  دلایل بازداشت یولیا را توضیح دهد".</p>
<p dir="rtl">پیش از این، میخائیل فدوتوف رئیس شورای ریاست جمهوری برای توسعه جامعه مدنی و حقوق بشر در رابطه با بازداشت شهروند روس یولیا یوزیک در تهران با ارسال درخواستی به سفیر ایران در روسیه از او خواست تا علت بازداشت این روزنامه نگار را روشن سازند.</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: ir.sputniknews.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 27005_bn5-->
<div id="adfox_149811959131462983"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149811959131462983',
        params: {
            pp: 'kqr',
            ps: 'ckaw',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane__holder"></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="ادامه تلاش ها برای آزادی روزنامه نگار روس در ایران " title="Facebook"></div><div class="twitter" data-title="ادامه تلاش ها برای آزادی روزنامه نگار روس در ایران " title="Twitter" data-via="sputnik_ir"></div><a class="telegram" data-title="ادامه تلاش ها برای آزادی روزنامه نگار روس در ایران " href="tg://msg?text=%D8%A7%D8%AF%D8%A7%D9%85%D9%87%20%D8%AA%D9%84%D8%A7%D8%B4%20%D9%87%D8%A7%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D8%A2%D8%B2%D8%A7%D8%AF%DB%8C%20%D8%B1%D9%88%D8%B2%D9%86%D8%A7%D9%85%D9%87%20%D9%86%DA%AF%D8%A7%D8%B1%20%D8%B1%D9%88%D8%B3%20%D8%AF%D8%B1%20%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%20"></a><a class="social-likes-pane__eml" href="mailto:?subject=%D8%A7%D8%AF%D8%A7%D9%85%D9%87%20%D8%AA%D9%84%D8%A7%D8%B4%20%D9%87%D8%A7%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D8%A2%D8%B2%D8%A7%D8%AF%DB%8C%20%D8%B1%D9%88%D8%B2%D9%86%D8%A7%D9%85%D9%87%20%D9%86%DA%AF%D8%A7%D8%B1%20%D8%B1%D9%88%D8%B3%20%D8%AF%D8%B1%20%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%20&amp;body=%D9%85%D9%82%D8%A7%D9%84%D9%87%20%D8%A7%D8%B2%20%D8%B3%D8%A7%DB%8C%D8%AA%20%D8%A7%D8%B3%D9%BE%D9%88%D8%AA%D9%86%DB%8C%DA%A9%20%D9%81%D8%A7%D8%B1%D8%B3%DB%8C%20%D8%A7%D8%B1%D8%B3%D8%A7%D9%84%20%D8%B4%D8%AF%D9%87%20%D8%A7%D8%B3%D8%AA%0D%0A%0D%0A%D8%A7%D8%AF%D8%A7%D9%85%D9%87%20%D8%AA%D9%84%D8%A7%D8%B4%20%D9%87%D8%A7%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D8%A2%D8%B2%D8%A7%D8%AF%DB%8C%20%D8%B1%D9%88%D8%B2%D9%86%D8%A7%D9%85%D9%87%20%D9%86%DA%AF%D8%A7%D8%B1%20%D8%B1%D9%88%D8%B3%20%D8%AF%D8%B1%20%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%20%0D%0Ahttps://ir.sputniknews.com/politics/201910095322129-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%AA%D9%84%D8%A7%D8%B4-%D9%87%D8%A7%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A2%D8%B2%D8%A7%D8%AF%DB%8C-%D8%B1%D9%88%D8%B2%D9%86%D8%A7%D9%85%D9%87-%D9%86%DA%AF%D8%A7%D8%B1-%D8%B1%D9%88%D8%B3-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-/"><span class="social-likes__icon"></span></a><a class="social-likes-pane__comment" href="#comments"><span class="social-likes__icon"></span></a></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=5322129&amp;value=1" class="b-article__likes-up js-likeUp">
                                    0
                                </a><a href="/services/likes/like/?article_id=5322129&amp;value=-1" class="b-article__likes-down js-likeDown">
                                    0
                                </a></div><div class="b-banner-container m-mb15"></div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'organic-thumbnails-a',
                                container: 'taboola-below-article-thumbnails',
                                placement: 'Below Article Thumbnails',
                                target_type: 'mix'
                                });
                            </script></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>مرتبط:</h3></dt><dd class="b-article__refs-item-title"><a href="/photo/201910045301281-%DB%8C%D9%88%D9%84%DB%8C%D8%A7-%DB%8C%D9%88%D8%B2%DB%8C%DA%A9-%DA%A9%DB%8C%D8%B3%D8%AA%D8%B9%DA%A9%D8%B3/"><strong>یولیا یوزیک کیست؟+عکس</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/opinion/201702202245262/"><strong>یولیا زوتوا: عروس ایرانی ها شدم و بسیار خوش شانس هستم</strong></a></dd></dl></div></div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="5322129" data-title="ادامه تلاش ها برای آزادی روزنامه نگار روس در ایران " data-url="/politics/201910095322129-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%AA%D9%84%D8%A7%D8%B4-%D9%87%D8%A7%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A2%D8%B2%D8%A7%D8%AF%DB%8C-%D8%B1%D9%88%D8%B2%D9%86%D8%A7%D9%85%D9%87-%D9%86%DA%AF%D8%A7%D8%B1-%D8%B1%D9%88%D8%B3-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">پیگیری کن</label><label class="subscribed">پیگیری نکن</label></span><a class="comment_rules">مقررات ارسال کامنت</a>بحث و مناظره</div><div class="comments__tabs-header"><span data-target="#commentsFB" class="comments__tabs-tab m-active">کامنت از طریق فیسبوک</span><span data-target="#commentsGeneral" class="comments__tabs-tab commentsLoadGeneral">کامنت از طریق اسپوتنیک</span></div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://ir.sputniknews.com/politics/201910095322129-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%AA%D9%84%D8%A7%D8%B4-%D9%87%D8%A7%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A2%D8%B2%D8%A7%D8%AF%DB%8C-%D8%B1%D9%88%D8%B2%D9%86%D8%A7%D9%85%D9%87-%D9%86%DA%AF%D8%A7%D8%B1-%D8%B1%D9%88%D8%B3-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-/" data-numposts="3" data-colorscheme="light"></div></div><div class="comments__tabs-content" id="commentsGeneral"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>کامنت</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"></figure><section><form action="/services/comments/add/"><input type="hidden" name="article_id" value="5322129"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="list_sid" value="politics"><div class="line"><textarea name="comment" class="comment" placeholder="کامنت"></textarea></div><div class="line" id="comments_captcha" style="display: none;"><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="submitline"><button class="submitline-botton"><i></i>کامنت اضافه کنید</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></section></div><div class="success"><div class="line"><label>
            
                سپاسگزاریم ! ناظم مطابق با <a class="comment_rules"> مقررات </a> کامنت شما را بررسی خواهد کرد.
            
        </label></div><div class="line more"><a class="another-one">یک چیز دیگر اضافه کنید</a></div></div></li><li><div class="limit"><div class="line"><label></label></div></div></li><li><div class="isset-url"><div class="line"><label>
                
                   به علت وجود لينک در كامنت شما، نمى توانيم آن را در سايت منتشر كنيم
                
            </label></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments" style="display: none;"><div class="title-line"><h3>تمام کامنت ها</h3><a data-url="" class="more" style="display:none;"><em></em>نشان دادن کامنت های بیشتر (<i class="total">20</i>)</a></div><ul class="main"></ul><a class="loadnew"><em></em>نشان دادن کامنت های جدید (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment" style="display: none;"><a class="addcomment" name="last_comment"><i class="icon"></i>کامنت</a></li></ul></div><script type="text/javascript">$(function(){ $('.comments-list.main').riaComments(); $('.comments-list.top').riaComments(); GLOBAL.article = {}; GLOBAL.article.id = '5322129'; /* if (typeof Comet != 'undefined') { Comet.listen('5322129', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><div class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>پاسخ</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"><section><hgroup><h5><a href="" class="author"></a><span>پاسخ به </span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">نشان دادن کامنت</i><i class="hide">پنهان کردن کامنت</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">ویرایش</a> | <a class="delete" data-id="">حذف</a></span></div><div class="body"></div></section></li></div><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment" class="comment js-edit"></textarea><button class="save"><i>حفظ</i></button><input type="hidden" name="article_id" value="5322129"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
                سپاسگزاریم ! ناظم مطابق با <a class="comment_rules"> مقررات </a> کامنت شما را بررسی خواهد کرد.
            
        </label></div></div></div></div></section><input type="hidden" id="articleId" data-id="5322129" data-project="sputnik_ir"></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h6 class="b-block__title">اخبار</h6><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">آخرین</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">پربیننده ترین</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time">09/10 14:08</span><a href="/near_east/201910095322142-%D8%A8%D8%B1%D8%AE%DB%8C-%D8%A7%D8%B2-%D8%AC%D8%B2%D8%A6%DB%8C%D8%A7%D8%AA-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%AA%D8%AF%D8%A7%D8%B1%DA%A9%D8%A7%D8%AA-%D9%86%D8%B8%D8%A7%D9%85%DB%8C-%D8%AA%D8%B1%DA%A9%DB%8C%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C-%D8%B9%D9%85%D9%84%DB%8C%D8%A7%D8%AA-%D8%AF%D8%B1-%D8%B3%D9%88%D8%B1%DB%8C%D9%87-/">برخی از جزئیات درباره تدارکات نظامی ترکیه برای اجرای عملیات در سوریه </a></li><li class="b-news__item"><span class="b-news__time">09/10 14:00</span><a href="/politics/201910095322097-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE--%D8%AE%D8%A8%D8%B1-%D8%A7%D8%B2-%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%D8%B3%D9%84%D8%A7%D8%AD-%D9%87%D8%A7%DB%8C-%D8%AC%D8%AF%DB%8C%D8%AF-%D9%87%D8%B3%D8%AA%D9%87-%D8%A7%DB%8C-%D8%AF%D8%A7%D8%AF-/">ترامپ  خبر از تولید سلاح های جدید هسته ای داد </a></li><li class="b-news__item"><span class="b-news__time">09/10 13:59</span><a href="/politics/201910095322129-%D8%A7%D8%AF%D8%A7%D9%85%D9%87-%D8%AA%D9%84%D8%A7%D8%B4-%D9%87%D8%A7%DB%8C-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A2%D8%B2%D8%A7%D8%AF%DB%8C-%D8%B1%D9%88%D8%B2%D9%86%D8%A7%D9%85%D9%87-%D9%86%DA%AF%D8%A7%D8%B1-%D8%B1%D9%88%D8%B3-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-/">ادامه تلاش ها برای آزادی روزنامه نگار روس در ایران </a></li><li class="b-news__item"><span class="b-news__time">09/10 13:51</span><a href="/near_east/201910095322120-%D8%A2%D8%BA%D8%A7%D8%B2-%D8%B1%D8%B2%D9%85%D8%A7%DB%8C%D8%B4-%D8%BA%DB%8C%D8%B1%D9%85%D8%AA%D8%B1%D9%82%D8%A8%D9%87--%D8%A7%D8%B1%D8%AA%D8%B4-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D9%86%D8%B2%D8%AF%DB%8C%DA%A9%DB%8C-%D9%85%D8%B1%D8%B2-%D8%AA%D8%B1%DA%A9%DB%8C%D9%87-/">آغاز رزمایش غیرمترقبه  ارتش ایران در نزدیکی مرز ترکیه </a></li><li class="b-news__item"><span class="b-news__time">09/10 12:49</span><a href="/cartoons/201910095321903-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%AF%D8%B1-%D8%AD%D8%A7%D9%84-%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%D8%B3%D9%84%D8%A7%D8%AD-%D9%87%D8%A7%DB%8C-%D8%AC%D8%AF%DB%8C%D8%AF-%D8%A8%DB%8C-%D8%B3%D8%A7%D8%A8%D9%82%D9%87-%D8%A7%DB%8C-%D9%87%D8%B3%D8%AA%DB%8C%D9%85-/">ترامپ: در حال تولید سلاح های جدید بی سابقه ای هستیم </a></li></ul><a href="/archive/" class="b-news__more">همه اخبار</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/politics/201910065309903-%D8%A7%D9%81%D8%B3%D8%B1-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%B3%D8%B1%D8%AF%D8%A7%D8%B1-%D8%B3%D9%84%DB%8C%D9%85%D8%A7%D9%86%DB%8C-%D9%86%D9%82%D8%B4%D9%87-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D8%B1%D8%A7-%D8%AE%D9%86%D8%AB%DB%8C-%DA%A9%D8%B1%D8%AF/">افسر آمریکایی: سردار سلیمانی نقشه آمریکا و اسرائیل را خنثی کرد</a></li><li class="b-news__item"><a href="/misc/201910085316968-%D8%AC%D9%86%D8%AC%D8%A7%D9%84-%D8%A8%D8%A7%D8%B1%D8%AF%D8%A7%D8%B4%D8%AA-%D8%B3%D8%AD%D8%B1-%D8%AA%D8%A8%D8%B1-%D8%B9%DA%A9%D8%B3-%D9%88%DB%8C%D8%AF%D8%A6%D9%88/">جنجال بازداشت سحر تبر +عکس، ویدئو</a></li><li class="b-news__item"><a href="/politics/201910075316299-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%B3%D9%88%D8%B1%DB%8C%D9%87-%D8%B6%D8%B1%D8%A8%D9%87-%D9%86%D9%87%D8%A7%DB%8C%DB%8C/">ترامپ: آمریکا به سوریه بازمی گردد و ضربه نهایی را خواهد زد</a></li><li class="b-news__item"><a href="/world/201910085321268-%D8%AE%D8%B1%DB%8C%D8%AF%D8%A7%D8%B1-%D8%AC%D8%AF%DB%8C%D8%AF-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AC%D9%86%DA%AF%D9%86%D8%AF%D9%87--%D8%B3%D9%88%D8%AE%D9%88-57-%D9%BE%DB%8C%D8%AF%D8%A7-%D8%B4%D8%AF/">خریدار جدید برای جنگنده  سوخو-57 پیدا شد</a></li><li class="b-news__item"><a href="/misc/201910075311298-%D9%BE%D8%B1%D9%86%D8%B3%D8%B3-%D8%A2%D9%81%D8%B1%DB%8C%D9%82%D8%A7%DB%8C%DB%8C-%D8%B9%D8%B1%D9%88%D8%B3-%D8%AC%D9%88%D8%A7%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D8%B4%D8%AF-%D8%B9%DA%A9%D8%B3-%D9%88%DB%8C%D8%AF%D8%A6%D9%88/">پرنسس آفریقایی، عروس جوان ایرانی شد +عکس، ویدئو</a></li></ul><a href="/archive/" class="b-news__more">همه اخبار</a></div></div></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300*600_sputniknews_ir -->
<div id='div-gpt-ad-1511181306748-1' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511181306748-1'); });
</script>
</div></div><div class="taboola-sidebar"><h6 class="b-block__title">مطالب پیشنهادی دیگر</h6><div class="taboola-sidebar__commercial"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({
                                    mode: 'organic-thumbnails-rr',
                                    container: 'taboola-right-rail-thumbnails',
                                    placement: 'Right Rail Thumbnails',
                                    target_type: 'mix'
                                    });
                                </script></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: ir.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 27003_bn3-->
<div id="adfox_1479114623"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1479114623',
        params: {
            pp: 'ixk',
            ps: 'ckaw',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-block b-tabs b-multimedia-light"><h6 class="b-block__title"><a href="/multimedia/">چندرسانه ای</a></h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">عکس</a></li><li class="b-tabs__head-item"><a href="#video-tab">کاریکاتور</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">داده نمایی</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/201910085320731/"><img src="https://cdn1.img.ir.sputniknews.com/images/531/99/5319944.jpg" width="700" height="440" alt="" title="" class=""></a><div class="b-multimedia-light__title"><a href="/photo/201910085320731/">با ما به دریای کارائیب سفر کنید </a></div></div><div class="b-tabs__content" id="video-tab"><a href="/cartoons/201910075316578-%D8%AF%D8%B1%D9%88%D8%BA-%D9%85%D9%84%D8%A7%D9%86%DB%8C%D8%A7-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%AF%D8%A7%D9%86%D8%B3%D8%AA%D9%86-%D8%B2%D8%A8%D8%A7%D9%86-%D9%87%D8%A7%DB%8C-%D8%AE%D8%A7%D8%B1%D8%AC%DB%8C-%D8%A8%D8%B1%D9%85%D9%84%D8%A7-%D8%B4%D8%AF/"><img src="https://cdn1.img.ir.sputniknews.com/images//531/49/5314952.jpg" width="700" height="440" alt="دروغ ملانیا ترامپ درباره دانستن زبان های خارجی برملا شد" title="دروغ ملانیا ترامپ درباره دانستن زبان های خارجی برملا شد" class=""></a><div class="b-multimedia-light__title"><a href="/cartoons/201910075316578-%D8%AF%D8%B1%D9%88%D8%BA-%D9%85%D9%84%D8%A7%D9%86%DB%8C%D8%A7-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%AF%D8%A7%D9%86%D8%B3%D8%AA%D9%86-%D8%B2%D8%A8%D8%A7%D9%86-%D9%87%D8%A7%DB%8C-%D8%AE%D8%A7%D8%B1%D8%AC%DB%8C-%D8%A8%D8%B1%D9%85%D9%84%D8%A7-%D8%B4%D8%AF/">دروغ ملانیا ترامپ درباره دانستن زبان های خارجی برملا شد</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/201909205248504-%D8%AA%D9%88%D8%A7%D9%86%D9%85%D9%86%D8%AF%DB%8C-%D9%87%D8%A7%DB%8C-%D9%86%DB%8C%D8%B1%D9%88%DB%8C-%D8%AF%D8%B1%DB%8C%D8%A7%DB%8C%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86--%D8%AF%D8%A7%D8%AF%D9%87-%D9%86%D9%85%D8%A7%DB%8C%DB%8C/"><img src="https://cdn1.img.ir.sputniknews.com/images//524/84/5248472.jpg" width="700" height="440" alt="توانمندی های نیروی دریایی ایران" title="توانمندی های نیروی دریایی ایران" class=""></a><div class="b-multimedia-light__title"><a href="/infographics/201909205248504-%D8%AA%D9%88%D8%A7%D9%86%D9%85%D9%86%D8%AF%DB%8C-%D9%87%D8%A7%DB%8C-%D9%86%DB%8C%D8%B1%D9%88%DB%8C-%D8%AF%D8%B1%DB%8C%D8%A7%DB%8C%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86--%D8%AF%D8%A7%D8%AF%D9%87-%D9%86%D9%85%D8%A7%DB%8C%DB%8C/">توانمندی های نیروی دریایی ایران + داده نمایی</a></div></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=5322129&amp;obj_type=article&amp;action_type=&amp;ts=1570618075" alt="" style="visibility: hidden; position: absolute;"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/world/">جهان</a></dt><dd><a href="/russia/">روسیه</a><ul></ul><a href="/us/">آمریکا</a><ul></ul><a href="/near_east/">خاور میانه</a><ul></ul></dd></dl><dl><dt><a href="/iran/">ایران</a></dt><dd></dd></dl><dl><dt><a href="/politics/">سیاسی</a></dt><dd></dd></dl><dl><dt><a href="/economy/">اقتصادی</a></dt><dd></dd></dl><dl><dt><a href="/opinion/">گزارش و تحلیل</a></dt><dd></dd></dl><dl><dt><a href="/multimedia/">چندرسانه ای</a></dt><dd><a href="/photo/">عکس</a><ul></ul><a href="/infographics/">داده نمایی</a><ul></ul><a href="/cartoons/">کاریکاتور</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="/docs/about/index.html">درباره ی این پروژه</a><ul></ul><a href="/docs/about/terms_of_use.html">مقررات استفاده از مطالب</a><ul></ul><a href="/docs/about/feedback.html">انتقادات و پیشنهادات</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2019 Sputnik. همه حقوق محفوظ است
            
        <div class="js-notifications-button" id="push_switcher"><p>اطلاعیه اسپوتنیک</p><label class="switch"><input type="checkbox"><span class="slider round"></span></label></div></div><div class="footer__counter">
            

            
        </div>
        
        <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter26863203 = new Ya.Metrika({id:26863203,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                    w.yaCounter29226100 = new Ya.Metrika({id:29226100,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="//mc.yandex.ru/watch/26863203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <noscript><div><img src="//mc.yandex.ru/watch/29226100" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        
        
            <script>
            var _comscore = _comscore || [];
            _comscore.push(
            { c1: "2", c2: "15352215" }
            );
            (function()
            { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
            )();
            </script>
            <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=2&c2=15352215&cv=2.0&cj=1" />
            </noscript>
        </div></div></footer><script src="https://cdn1.img.ir.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/plugins/jquery.jplayer.2.9.0.min.js?2c1871e36"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdn2.img.ir.sputniknews.com/min/js/sputnik.js?24db37cf6"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script src="https://id.sputniknews.com/get.js?d451916b3fb45484521b934df522eb99"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'fa', parsetags: 'explicit'}
            </script><script>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</script><script src="https://cdn2.img.ir.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdn2.img.ir.sputniknews.com/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdn2.img.ir.sputniknews.com/min/js/id/windows.js?2bb72a341"></script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.ria.ru/chat';
            GLOBAL.sock.lang = 'fas';
            GLOBAL.sock.project = 'sputnik_ir';
        </script><script src="https://cdn1.img.ir.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdn2.img.ir.sputniknews.com/min/js/id/form.js?28227aca1"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/id/socials.auth.js?2e2802afb"></script><script src="https://cdn2.img.ir.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdn2.img.ir.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdn2.img.ir.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/id/delete-account.js?211362129"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/id/local-account.js?285a7c6e0"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/id/auth.js?2fb9bb93f"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/libs/socket.js?21e156178"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdn2.img.ir.sputniknews.com/min/js/pages/article.js?23cf0e276"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdn2.img.ir.sputniknews.com/min/js/comments/comments.js?2e59902fd"></script></div><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>ثبت نام</header><section class="body"><form action="/services/id/register/" method="post"><section class="line"><div class="field"><label for="register-login">ایمیل</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">نام کاربری</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">رمز عبور</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">وارد کردن دوباره رمز عبور</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><label for="register-captcha">وارد کردن کد از تصویر</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="links"><a class="auth">ورود</a><a href="/docs/about/privacy_policy.html" class="rules">حریم خصوصی</a></div><div>شما با کلیک کردن "ثبت نام" موافقت خود را با پرداش اطلاعات شخصی تان و  قبول سیاست حفظ حریم خصوصی را اعلام می کنید.</div></section><section class="line"><button>ثبت نام</button><label class="requirements">پرکردن تمام این فیلد ها الزامی است</label></section></form></section><section class="error-message"><label></label></section><div class="success" style="display: none;"><div class="message"><label>
                
                    لطفا برای ادامه ایمیل خود را تائید کنید. دستورالعمل تایید به نشانی ایمیل شما ارسال شد. <a class=”email”></a>
                
            </label></div><a class="button modalClose">تائید</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>احیای رمز عبور</header><section class="body"><form action="/services/id/password_recovery/send_email/" method="post"><section class="line"><div class="field"><label for="passwordRecoveryModalLogin">وارد کردن ایمیل</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="recovery-captcha">وارد کردن کد از تصویر</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="recovery-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>احیا</button><div class="links"><a class="auth">ورود</a><a href="/docs/about/privacy_policy.html" class="rules">حریم خصوصی</a></div></section></form></section><section class="error-message"><label></label></section><section class="success" style="display: none;"><div class="message"><label>
                
                    با موفقیت ارسال شد! دستورالعمل احیای رمز عبور به آدرس شما ارسال شد <a class=”email”></a>
                
            </label></div><a class="button modalClose">تائید</a></section></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>ثبت نام</header><section class="body"><section class="line">آیا من دارای حساب کاربری در ir.sputniknews.com هستم؟</section><section class="line"><a class="button localAccountLinkOpen">بله</a><a class="button localAccountCreateOpen">نه</a></section></section></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>ثبت نام</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    سلام <strong></strong>!
                
            </h3></section><form action="/services/id/social/link_account/" method="post"><section class="line"><div class="field"><label for="accountLinkEmail">ایمیل</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">رمز عبور</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>مرا به خاطر بسپار</label></div><div class="field"><button>ورود</button></div><div class="field"><a class="localAccountCreateOpen">من دارای حساب کاربری در ir.sputniknews.com نیستم.</a></div><div class="links"><a class="register">ثبت نام</a><a class="restore">آیا رمز عبور را فراموش کردید؟</a><a href="/docs/about/privacy_policy.html" class="rules">حریم خصوصی</a></div></section></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">تائید</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>ثبت نام</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    سلام <strong></strong>!
                
            </h3></section><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>ایمیل</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>نام کاربری</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>ادامه</button></div><div class="links"><a href="/id/" class="auth">ورود</a></div><div class="field"><a class="localAccountLinkOpen">من دارای حساب کاربری در ir.sputniknews.com هستم</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">تائید</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>حذف حساب کاربری</header><section class="body">آیا مطمئن هستید که می خواهید حساب کاربری خود را در ir.sputniknews.com حذف کنید؟<div class="button-group"><a class="button yes">بله</a><a class="button modalClose">نه</a></div></section><section class="success">حساب کاربری شما حذف شد! شما می توانید طی 30 روز با رفتن به لینک موجود در نامه ارسالی برای شما به نشانی ذکر شده هنگام ثبت نام آنرا احیا کنید. <div class="button-group"><a class="button modalClose">بستن</a></div></section></div><div class="modal-window window-comment-alert modalWindow"><a class="close modalClose"></a><section class="body"><div class="message">
                    Votre message a été envoyé!
                </div></section></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>مقررات ارسال کامنت</header><section class="body"><div class="rules scrollpane"><div> <p> ثبت نام و گرفتن اجازه دسترسی کاربران در وبسایت های "اسپوتنیک" از طریق حساب یا حساب های کاربری در شبکه های اجتماعی حاکی از قبول این مقررات خواهد بود. </p> <p> کاربران ملزم هستند قوانین ملی و بین المللی را رعایت کنند. کاربران موظف هستند با دیگر شرکت کنندگان در بحث ها و خوانندگان محترمانه صحبت کنند. </p> <p> مدیریت سایت حق دارد کامنت های نوشته شده به زبان های دیگر متفاوت با زبان سایت را حذف کند. </p> <p> هرگونه کامنت درج شده درسایت های <a href="http://sputniknews.com" target="_blank">sputniknews.com</a> به هر زبانی قابل تغییر است. </p> <p> کامنت های کاربران در حالات زیر حذف می شود: </p> <ul> <li> با موضوع پیام مطابقت نداشته باشد؛ </li> <li> به نفرت و تبعیض نژادی، قومی، جنسی، مذهبی یا اجتماعی مساعدت کرده یا حقوق اقلیت ها را نقض کند؛ </li> <li> حقوق افراد نابالغ را چنان نقض کند که به آنها آسیب و لطمه به هر شکلی از جمله آسیب های اخلاقی و معنوی وارد شود ؛ </li> <li> حاوی ایده های افراط گرایانه بوده یا به دیگر فعالیت های غیر قانونی فرا بخواند؛ </li> <li> حاوی اهانت ها و تهدیدات خطاب به دیگر کاربران ، افراد یا سازمان های مشخص بوده، آبرو و حیثیت آنها را خدشه دارکرده و به اعتبار کاری آنها لطمه وارد کند؛ </li> <li> حاوی توهینات یا اطلاعات غیر محترمانه نسبت به خبرگزاری "اسپوتنیک" باشد؛ </li> <li> مصونیت زندگی خصوصی را نقض کرده، اطلاعات شخصی افراد ثالت را بدون موافقت آنها منتشر نموده یا سریت مکاتبات را نقض کند؛ </li> <li> صحنه های خشونت و رفتار خشن با حیوانات را شرح دهد؛ </li> <li> حاوی اطلاعات درباره روش های خودکشی بوده و به خودکشی تحریک کند؛ </li> <li> اهداف انتفاعی را دنبال کرده، حاوی پیام تجاری نامناسب یا لینک به دیگر سایت های حاوی چنین اطلاعاتی باشد؛ </li> <li> هدف پیشبرد محصولات و خدمات طرفهای ثالث بدون داشتن مجوز مناسب را داشته باشد؛ </li> <li> حاوی واژه های غیر متعارف و همچنین اشارات به استفاده از واژه های قابل تعریف به این شکل باشد؛ </li> <li> حاوی هرزنامه و تبلیغ کننده هرزنامه بوده و خدمات توزیع پستی پیام های تجاری را تبلیغ کند؛ </li> <li> به استعمال مواد مخدر و روانگردان مساعدت کرده و درباره محصولات خود و چگونگی استفاده از آنها اطلاعات واگذار کند؛ </li> <li> حاوی لینک ویروس ها و بدافزارها باشد؛ </li> <li> بخشی از آکسیون سازمان یافته استفاده از کامنت های دارای محتوی یکسان یا مشابه باشد؛ </li> <li> پر کردن موضوع بحث با تعداد زیادی از پیام های کم محتوا </li> <li> آداب معاشرت را با نشان دادن هرنوع رفتار ستیزه جویانه، تحقیر آمیزیا توهین آمیز نقض کند؛ </li> <li> از زبان استاندارد و صحیح پیروی نکرده و مثلا متن را بدون رعایت فواصل چاپ کند. </li> </ul> <p> مدیریت حق دارد در صورت نقض این مقررات دسترسی کاربر به صفحه را مسدود کرده یا حساب کاربری وی را بدون اطلاع دهی از قبل، حذف کند. </p> <p> کاربر می تواند با برقراری تماس با ناظمان از طریق پست الکترونیکی زیر پیشنهاد احیای حساب / آزاد کردن دسترسی را مطرح کند: <a href="mailto:moderator.ir@sputniknews.com"> moderator.ir@sputniknews.com </a> </p> <p> نامه باید حاوی نکات زیر باشد: </p> <ul> <li> موضوع ـ احیای حساب/ آزاد کردن دسترسی به حساب؛ </li> <li>ای دی (ID) کاربر؛</li> <li> توضیح اقداماتی که به مسدود کردن و نقض مقررات ما منجر شده اند. </li> </ul> <p> اگر ناظمان احیای حساب کاربری / آزاد کردن دسترسی را ممکن تشخیص دهند، این کار انجام خواهد شد. </p> <p>در صورت نقض دوباره مقررات از جانب کاربر، دسترسی دیگر احیا نخواهد شد. برای برقراری تماس با گروه ناظمان به نشانی زیر نامه بنویسید: <a href="mailto:moderator.ir@sputniknews.com"> moderator.ir@sputniknews.com </a> </p></div></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>ورود</header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin">ایمیل</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">رمز عبور</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>مرا به خاطر بسپار</label></div><div class="field"><button>ورود</button></div><div class="links"><a class="register">ثبت نام</a><a class="restore">آیا رمز عبور را فراموش کردید؟</a><a href="/docs/about/privacy_policy.html" class="rules">حریم خصوصی</a></div><div class="field social"><label>روش های دیگر ثبت نام</label><div class="group__buttons"><div class="social__button facebook" data-social="facebook"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 216 216" color="#FFFFFF"><path fill="#FFFFFF" d="M204.1 0H11.9C5.3 0 0 5.3 0 11.9v192.2c0 6.6 5.3 11.9 11.9 11.9h103.5v-83.6H87.2V99.8h28.1v-24c0-27.9 17-43.1 41.9-43.1 11.9 0 22.2.9 25.2 1.3v29.2h-17.3c-13.5 0-16.2 6.4-16.2 15.9v20.8h32.3l-4.2 32.6h-28V216h55c6.6 0 11.9-5.3 11.9-11.9V11.9C216 5.3 210.7 0 204.1 0z"></path></svg></span><span class="social__label">Log in with Facebook</span></div><div class="social__button vkontakte" data-social="vkontakte"><span class="social__label">ورود از راه درتماس</span></div><div class="social__button google" data-social="google"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 48 48"><g><path fill="#EA4335" d="M24 9.5c3.54 0 6.71 1.22 9.21 3.6l6.85-6.85C35.9 2.38 30.47 0 24 0 14.62 0 6.51 5.38 2.56 13.22l7.98 6.19C12.43 13.72 17.74 9.5 24 9.5z"></path><path fill="#4285F4" d="M46.98 24.55c0-1.57-.15-3.09-.38-4.55H24v9.02h12.94c-.58 2.96-2.26 5.48-4.78 7.18l7.73 6c4.51-4.18 7.09-10.36 7.09-17.65z"></path><path fill="#FBBC05" d="M10.53 28.59c-.48-1.45-.76-2.99-.76-4.59s.27-3.14.76-4.59l-7.98-6.19C.92 16.46 0 20.12 0 24c0 3.88.92 7.54 2.56 10.78l7.97-6.19z"></path><path fill="#34A853" d="M24 48c6.48 0 11.93-2.13 15.89-5.81l-7.73-6c-2.15 1.45-4.92 2.3-8.16 2.3-6.26 0-11.57-4.22-13.47-9.91l-7.98 6.19C6.51 42.62 14.62 48 24 48z"></path><path fill="none" d="M0 0h48v48H0z"></path></g></svg></span><span class="social__label">Sign in with Google</span></div></div></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose">تائید</a></section></div><div class="global-fade globalFade"></div><div class="modal-window window-push modalWindow"><div class="push__head">اطلاعیه اسپوتنیک</div><div class="push__body">
            
                <p>شما می توانید برای دریافت اطلاعیه های اسپوتنیک مشترک شوید</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">مشترک شدن</a><a class="button button-default modalClose">منصرف شدن </a></div></div><script src="https://cdn1.img.ir.sputniknews.com/min/js/pages/push.js?23d7375b4"></script></body></html>
