<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="fa" class="responsive" itemscope="" itemtype="http://schema.org/Article"><head><title dir="rtl">افزایش بی سابقه قیمت مواد خوراکی در جهان  - Sputnik Iran</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="
سازمان ملل متحد اعلام نمود که در سال جاری قیمت مواد غذایی در سراسر جهان تا 4.3 درصد افزایش یافته است. 
"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta name="analytics:site_domain" content="ir.sputniknews.com"><meta name="analytics:article_id" content="7485855"><meta name="analytics:p_ts" content="1612456862"><meta name="analytics:rubric" content="economy"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="933847629990145"><meta property="fb:pages" content="131305330270433"><link rel="apple-touch-icon" href="https://cdn2.img.ir.sputniknews.com/i/sputnik.png"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=41&issuer_article_id=7485855"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json?3"><link rel="apple-touch-icon" sizes="72x72" href="https://cdn1.img.ir.sputniknews.com/i/favicon/icon_72x72.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdn1.img.ir.sputniknews.com/i/favicon/icon_144x144.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdn1.img.ir.sputniknews.com/i/favicon/icon_192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdn1.img.ir.sputniknews.com/i/favicon/icon_32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdn1.img.ir.sputniknews.com/i/favicon/icon_96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdn1.img.ir.sputniknews.com/i/favicon/icon_16x16.png"><link rel="shortcut icon" href="/favicon.ico?1" type="image/x-icon"><link rel="alternate" hreflang="fa" href="https://ir.sputniknews.com/economy/202102047485855-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D8%A8%DB%8C-%D8%B3%D8%A7%D8%A8%D9%82%D9%87-%D9%82%DB%8C%D9%85%D8%AA-%D9%85%D9%88%D8%A7%D8%AF-%D8%AE%D9%88%D8%B1%D8%A7%DA%A9%DB%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-/"><link rel="alternate" hreflang="x-default" href="https://ir.sputniknews.com/economy/202102047485855-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D8%A8%DB%8C-%D8%B3%D8%A7%D8%A8%D9%82%D9%87-%D9%82%DB%8C%D9%85%D8%AA-%D9%85%D9%88%D8%A7%D8%AF-%D8%AE%D9%88%D8%B1%D8%A7%DA%A9%DB%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-/"><link rel="amphtml" href="https://ir.sputniknews.com/amp/economy/202102047485855-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D8%A8%DB%8C-%D8%B3%D8%A7%D8%A8%D9%82%D9%87-%D9%82%DB%8C%D9%85%D8%AA-%D9%85%D9%88%D8%A7%D8%AF-%D8%AE%D9%88%D8%B1%D8%A7%DA%A9%DB%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-/"><link rel="canonical" href="https://ir.sputniknews.com/economy/202102047485855-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D8%A8%DB%8C-%D8%B3%D8%A7%D8%A8%D9%82%D9%87-%D9%82%DB%8C%D9%85%D8%AA-%D9%85%D9%88%D8%A7%D8%AF-%D8%AE%D9%88%D8%B1%D8%A7%DA%A9%DB%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-/"><link rel="preload" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap" as="font" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn2.img.ir.sputniknews.com/min/css/fonts.fa.css?2e4de3847" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap"><link rel="stylesheet" type="text/css" href="https://cdn2.img.ir.sputniknews.com/min/css/fonts.fa.css?2e4de3847"></noscript><link rel="stylesheet" href="https://cdn2.img.ir.sputniknews.com/min/css/common.fa.css?2ce42de45"><link rel="stylesheet" href="https://cdn2.img.ir.sputniknews.com/min/css/rtl.fa.css?2a15b58e9"><link rel="stylesheet" href="https://cdn2.img.ir.sputniknews.com/min/css/responsive.fa.css?286fb1faa">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdn2.img.ir.sputniknews.com/min/css/windows/windows.fa.css?2f1faa619"><link rel="stylesheet" href="https://cdn2.img.ir.sputniknews.com/min/css/article.fa.css?2bb3fae4b"><link rel="stylesheet" href="https://cdn2.img.ir.sputniknews.com/min/css/libs/lightgallery.fa.css?2989ce494"><link rel="stylesheet" href="https://cdn2.img.ir.sputniknews.com/min/css/comments/comments.fa.css?22a08cd41"><script src="https://cdn1.img.ir.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_ir']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'per', rtl: true, www: 'https://ir.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_ir", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'بیشتر بخوانید' } }); }); window.suggestmeyes_loaded = true;</script><script src="https://cdn1.img.ir.sputniknews.com/min/js/plugins/head.js?2c3c47750"></script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                  if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                  }
                }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/sputnik-ir/loader.js',
                'tb_loader_script');
                  if(window.performance && typeof window.performance.mark == 'function')
                  {window.performance.mark('tbl_ic');}
              </script><meta property="og:title" content="افزایش بی سابقه قیمت مواد خوراکی در جهان "><meta property="og:url" content="https://ir.sputniknews.com/economy/202102047485855-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D8%A8%DB%8C-%D8%B3%D8%A7%D8%A8%D9%82%D9%87-%D9%82%DB%8C%D9%85%D8%AA-%D9%85%D9%88%D8%A7%D8%AF-%D8%AE%D9%88%D8%B1%D8%A7%DA%A9%DB%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-/"><meta property="og:type" content="website"><meta property="og:description" content="
سازمان ملل متحد اعلام نمود که در سال جاری قیمت مواد غذایی در سراسر جهان تا 4.3 درصد افزایش یافته است. 
"><meta property="og:image" content="https://cdn2.img.ir.sputniknews.com/images/56/24/562409.jpg"><meta property="og:image:width" content="705"><meta property="og:image:height" content="375"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://ir.sputniknews.com/economy/202102047485855-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D8%A8%DB%8C-%D8%B3%D8%A7%D8%A8%D9%82%D9%87-%D9%82%DB%8C%D9%85%D8%AA-%D9%85%D9%88%D8%A7%D8%AF-%D8%AE%D9%88%D8%B1%D8%A7%DA%A9%DB%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-/"><meta name="twitter:title" content="افزایش بی سابقه قیمت مواد خوراکی در جهان "><meta name="twitter:description" content="
سازمان ملل متحد اعلام نمود که در سال جاری قیمت مواد غذایی در سراسر جهان تا 4.3 درصد افزایش یافته است. 
"><meta name="twitter:image" content="https://ir.sputniknews.com/sharing_snippet/7485855.png?1612456862"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2021-02-04T20:11:06Z" http-equiv="last-modified"><meta content="2021-02-04T20:11:06Z" itemprop="dateModified" name="lastmod"><meta content="2021-02-04T20:11:02Z" itemprop="datePublished" name="pubdate"><meta content="2021-02-04T20:11:02Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/economy/index.xml" title="RSS" type="application/rss+xml"><meta name="url_type" content="usual"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_ir', [[970, 90], [728, 90]], 'div-gpt-ad-1511181306748-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*600_sputniknews_ir', [300, 600], 'div-gpt-ad-1511181306748-1').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.defineSlot('/57209224/300*250_sputniknews_ir_article_3', [[320, 50], [300, 250]], 'div-gpt-ad-1511181306748-2').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_ir_article_2', [300, 250], 'div-gpt-ad-1511181306748-3').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_ir_article_1', [300, 250], 'div-gpt-ad-1511181306748-4').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300x250_sputniknews_ir', [[300, 100], [300, 250]], 'div-gpt-ad-1511181306748-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script></head><body class="site_fa lang_fas">
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSZ42D"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-KSZ42D');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="page_container m-relative root"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik ایران</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">سایر زبان ها</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">ورود</a><a class="b-sitenav__userauth-register authRegisterOpen">ثبت نام</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">خروج </a></span></div><span class="m-timezone m-vat">20:50 </span><span class="m-vat">04 فوریه 2021</span></div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews_ir -->
<div id='div-gpt-ad-1511181306748-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511181306748-0'); });
</script>
</div></div><div class="b-sitenav__logo-rtl"><a href="/"></a></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="14503"><a href="/">صفحه اصلی</a></li><li class="b-mainnav__item" data-list-id="14389"><a href="/world/" data-for="#parent-14389">جهان</a></li><li class="b-mainnav__item" data-list-id="14375"><a href="/iran/">ایران</a></li><li class="b-mainnav__item" data-list-id="14361"><a href="/politics/">سیاسی</a></li><li class="b-mainnav__item" data-list-id="14347"><a href="/economy/">اقتصادی</a></li><li class="b-mainnav__item" data-list-id="3844594"><a href="/misc/">خارج از خبرها</a></li><li class="b-mainnav__item" data-list-id="14333"><a href="/opinion/">گزارش و تحلیل</a></li><li class="b-mainnav__item" data-list-id="329306"><a href="/multimedia/" data-for="#parent-329306">چندرسانه ای</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-14389" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/russia/">روسیه</a></li><li><a href="/us/">آمریکا</a></li><li><a href="/near_east/">خاور میانه</a></li></ul></div></div><div id="parent-329306" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">عکس</a></li><li><a href="/infographics/">داده نمایی</a></li><li><a href="/cartoons/">کاریکاتور</a></li><li><a href="John-Robert-Bolton-book">کتاب جان بولتون</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="https://ir.sputniknews.com" class="b-lang-switcher__item active"><span>ir</span></a><a href="https://af.sputniknews.com" class="b-lang-switcher__item"><span>af</span></a></span></div></div><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/sputnik.ir"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnik_ir"></a></li><li class="b-header__nav-social-item aparat"><a target="_blank" href="https://www.aparat.com/sputnik"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCTkbioXEaXdrLPUlh3qQCrw"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li><li class="b-header__nav-social-item telegram"><a target="_blank" href="https://telegram.me/sputnik_ir"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">جستجو</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="widgetcovid19"><div class="l-wrap"><a href="/trend/coronavirus-world-news/" class="widgetcovid19-link"><div class="widgetcovid19-title"><div class="widgetcovid19-ico"><svg xmlns="http://www.w3.org/2000/svg" width="25" height="26" viewBox="0 0 25 26" fill="none"><path d="M24.983 13.0131C24.9289 12.7386 24.7201 12.5105 24.4533 12.4254C24.086 12.3094 23.7342 12.4641 23.5486 12.7386L22.064 12.4409C21.2714 12.2824 20.676 11.6522 20.5175 10.8635C20.5136 10.8519 20.5136 10.8403 20.5098 10.8287C20.3435 10.0361 20.6374 9.22031 21.3062 8.76023L22.5511 7.90192C22.8334 8.08363 23.2161 8.08363 23.5061 7.82846C23.7149 7.64675 23.8154 7.35291 23.7574 7.07841C23.6414 6.541 23.0731 6.29356 22.6207 6.52167C22.3617 6.65312 22.207 6.90829 22.1877 7.17893L20.7495 7.66608C19.984 7.92512 19.1527 7.67768 18.6192 7.07068C18.6114 7.06294 18.6037 7.05521 18.596 7.04361C18.0586 6.44048 17.9078 5.58604 18.2519 4.85918L18.9014 3.49053C19.2339 3.50599 19.5664 3.31655 19.694 2.94925C19.7868 2.68635 19.7249 2.38091 19.5393 2.176C19.172 1.77005 18.5573 1.83964 18.2751 2.26493C18.1166 2.5085 18.1088 2.8062 18.2287 3.04978L17.2312 4.18645C16.6976 4.79345 15.8509 4.99063 15.0854 4.73546C15.0738 4.73159 15.0622 4.72773 15.0506 4.72386C14.2851 4.47256 13.7284 3.80756 13.6626 3.00338L13.5389 1.49554C13.8366 1.34089 14.0261 1.01226 13.9565 0.633369C13.9062 0.358865 13.6974 0.12689 13.4345 0.0418322C12.9126 -0.128283 12.4138 0.242877 12.3829 0.749356C12.3674 1.03932 12.5105 1.29836 12.7347 1.45301L12.437 2.93765C12.2785 3.73024 11.6483 4.32564 10.8596 4.48415C10.848 4.48802 10.8364 4.48802 10.8248 4.49189C10.0322 4.65814 9.21645 4.3643 8.75636 3.69544L7.89805 2.45051C8.07977 2.16827 8.07977 1.78551 7.82846 1.49554C7.64675 1.28676 7.35291 1.18624 7.07841 1.24424C6.541 1.36022 6.29356 1.92856 6.52167 2.38091C6.65312 2.63995 6.90829 2.7946 7.17893 2.81393L7.66608 4.25218C7.92512 5.0177 7.67768 5.84894 7.07068 6.38248C7.06294 6.39022 7.05521 6.39795 7.04361 6.40568C6.44048 6.94309 5.58604 7.09387 4.85918 6.74978L3.49053 6.10025C3.50599 5.76775 3.31655 5.43525 2.94925 5.30767C2.68635 5.21488 2.38091 5.27674 2.176 5.46232C1.77005 5.82961 1.83964 6.44434 2.26493 6.72658C2.5085 6.8851 2.8062 6.89283 3.04978 6.77297L4.18645 7.77047C4.79345 8.30401 4.99063 9.15072 4.73546 9.91624C4.73159 9.92784 4.72773 9.93943 4.72386 9.95103C4.47256 10.7166 3.80756 11.2733 3.00338 11.339L1.49554 11.4627C1.34089 11.165 1.01226 10.9756 0.633369 11.0452C0.358865 11.0954 0.12689 11.3042 0.0418322 11.5671C-0.128283 12.0891 0.242877 12.5878 0.749356 12.6187C1.03932 12.6342 1.29836 12.4912 1.45301 12.2669L2.93765 12.5646C3.73024 12.7231 4.32564 13.3533 4.48415 14.142C4.48802 14.1536 4.48802 14.1652 4.49189 14.1768C4.65814 14.9694 4.3643 15.7852 3.69544 16.2453L2.45051 17.1036C2.16827 16.9219 1.78551 16.9219 1.49554 17.1732C1.28676 17.3549 1.18624 17.6487 1.24424 17.9232C1.36022 18.4607 1.92856 18.7081 2.38091 18.48C2.63995 18.3485 2.7946 18.0934 2.81393 17.8227L4.25218 17.3356C5.0177 17.0765 5.84894 17.324 6.38248 17.931C6.39022 17.9387 6.39795 17.9464 6.40568 17.958C6.94309 18.5612 7.09387 19.4156 6.74978 20.1425L6.10025 21.5111C5.76775 21.4957 5.43525 21.6851 5.30767 22.0524C5.21488 22.3153 5.27674 22.6207 5.46232 22.8256C5.82961 23.2316 6.44434 23.162 6.72658 22.7367C6.8851 22.4932 6.89283 22.1954 6.77297 21.9519L7.77047 20.8152C8.30401 20.2082 9.15072 20.011 9.91624 20.2662C9.92784 20.2701 9.93943 20.2739 9.95103 20.2778C10.7166 20.5291 11.2733 21.1941 11.339 21.9983L11.4627 23.5061C11.165 23.6608 10.9756 23.9894 11.0452 24.3683C11.0954 24.6428 11.3042 24.8748 11.5671 24.9598C12.0891 25.1299 12.5878 24.7588 12.6187 24.2523C12.6342 23.9623 12.4912 23.7033 12.2669 23.5486L12.5646 22.064C12.7231 21.2714 13.3533 20.676 14.142 20.5175C14.1536 20.5136 14.1652 20.5136 14.1768 20.5098C14.9694 20.3435 15.7852 20.6374 16.2453 21.3062L17.1036 22.5511C16.9219 22.8334 16.9219 23.2161 17.1732 23.5061C17.3549 23.7149 17.6487 23.8154 17.9232 23.7574C18.4607 23.6414 18.7081 23.0731 18.48 22.6207C18.3485 22.3617 18.0934 22.207 17.8227 22.1877L17.3356 20.7495C17.0765 19.984 17.324 19.1527 17.931 18.6192C17.9387 18.6114 17.9464 18.6037 17.958 18.596C18.5612 18.0586 19.4156 17.9078 20.1425 18.2519L21.5111 18.9014C21.4957 19.2339 21.6851 19.5664 22.0524 19.694C22.3153 19.7868 22.6207 19.7249 22.8256 19.5393C23.2316 19.172 23.162 18.5573 22.7367 18.2751C22.4932 18.1166 22.1954 18.1088 21.9519 18.2287L20.8152 17.2312C20.2082 16.6976 20.011 15.8509 20.2662 15.0854C20.2701 15.0738 20.2739 15.0622 20.2778 15.0506C20.5291 14.2851 21.1941 13.7284 21.9983 13.6626L23.5061 13.5389C23.6298 13.7786 23.8734 13.9526 24.1634 13.9681C24.666 14.0029 25.0913 13.5505 24.983 13.0131Z"></path></svg></div>کووید-19</div><div class="widgetcovid19-item"><div class="widgetcovid19-item-descr">شمار مبتلایان: </div><div class="widgetcovid19-item-value"> </div></div><div class="widgetcovid19-item"><div class="widgetcovid19-item-descr">شمار بهبود یافتگان: </div><div class="widgetcovid19-item-value"> </div></div><div class="widgetcovid19-item"><div class="widgetcovid19-item-descr">شمار درگذشتگان: </div><div class="widgetcovid19-item-value"> </div></div><div class="widgetcovid19-more"></div></a><div class="widgetcovid19-copyright"><a href="https://gisanddata.maps.arcgis.com/apps/opsdashboard/index.html#/bda7594740fd40299423467b48e9ecf6">JHU CSSE</a></div></div></div><script>
                (function($) {
                    var hash = (~~(Math.random() * 100000)).toString(32);
                    $.ajax({
                        url: 'https://dc.ria.ru/dcnode/releases/prj-TKgzor/assets/widget-data.json?' + hash,
                        type: 'GET',
                        dataType: 'json'
                    }).success(function(data) {
                        if (typeof data.confirmed !== 'undefined') $('.widgetcovid19 .widgetcovid19-item-value').eq(0).text(parseInt(data.confirmed).toLocaleString());
                        if (typeof data.healed !== 'undefined') $('.widgetcovid19 .widgetcovid19-item-value').eq(1).text(parseInt(data.healed).toLocaleString());
                        if (typeof data.dead !== 'undefined') $('.widgetcovid19 .widgetcovid19-item-value').eq(2).text(parseInt(data.dead).toLocaleString());
                    });
                })(jQuery);
            </script><div class="b-breakingnews "></div><div class="l-wrap l-header"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdn1.img.ir.sputniknews.com/images/56/24/562408.jpg" width="1000" height="541" alt="افزایش بی سابقه قیمت مواد خوراکی در جهان " title="افزایش بی سابقه قیمت مواد خوراکی در جهان " class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="headline">افزایش بی سابقه قیمت مواد خوراکی در جهان </h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    Sputnik / Artem Kreminsky</span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text "><a class="b-article__refs-rubric" href="/economy/" itemprop="articleSection">اقتصادی</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2021-02-04T20:11">20:11 04.02.2021</time><!--noindex--><span data-article="7485855" id="getShortUrl" data-shortUrl="https://sptnkne.ws/FmWc" class="b-article__refs-getshorturl">دریافت لینک کوتاه</span><!--/noindex--></div><div class="b-counters "><a href="/economy/202102047485855-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D8%A8%DB%8C-%D8%B3%D8%A7%D8%A8%D9%82%D9%87-%D9%82%DB%8C%D9%85%D8%AA-%D9%85%D9%88%D8%A7%D8%AF-%D8%AE%D9%88%D8%B1%D8%A7%DA%A9%DB%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-/#comments" class="b-counters-icon b-counters-icon_comments js-anchor" data-anchor="#comments"><i></i>
                                             0
                                        </a><span class="b-counters-icon b-counters-icon_like"><i></i>
                                     0
                                </span><span class="b-counters-icon b-counters-icon_dislike"><i></i>
                                     0
                                </span></div></div><div class="b-article__meta"><div itemprop="image">https://cdn1.img.ir.sputniknews.com/i/logo-itemprop.png</div><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Persian</div><div itemprop="url">https://ir.sputniknews.com</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><img itemprop="url" src="https://cdn2.img.ir.sputniknews.com/i/logo.png" alt="Sputnik"></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik</div><div itemprop="url">https://ir.sputniknews.com</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><img itemprop="url" src="https://cdn2.img.ir.sputniknews.com/i/logo.png" alt="Sputnik"></div></div><div itemprop="mainEntityOfPage">https://ir.sputniknews.com/economy/202102047485855-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D8%A8%DB%8C-%D8%B3%D8%A7%D8%A8%D9%82%D9%87-%D9%82%DB%8C%D9%85%D8%AA-%D9%85%D9%88%D8%A7%D8%AF-%D8%AE%D9%88%D8%B1%D8%A7%DA%A9%DB%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-/</div></div><div itemprop="description" class="b-article__lead"><p>
سازمان ملل متحد اعلام نمود که در سال جاری قیمت مواد غذایی در سراسر جهان تا 4.3 درصد افزایش یافته است. 
</p></div><div itemprop="articleBody" class="b-article__text"><p style="text-align: justify;">به گزارش اسپوتنیک، سازمان غذا و کشاورزی ملل متحد (FAO) خبر داد که شاخص قیمت مواد غذایی برای هشتمین ماه متوالی در حال رشد است و از ژوئیه 2014 به حداکثر رسید.</p>
<p style="text-align: justify;">فائو افزایش قیمت انواع مواد غذايي که طور قابل توجهی قیمت آن بالا رفته است را شامل شکر، روغن نباتی و غلات نامید. بنابراین، شاخص قیمت شکر از (8.1٪) افزایش یافت و رکورد زد.<div class="b-inject m-inject-min"><div class="b-inject__media"><a target="_blank" href="/economy/202102047484614-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D8%A8%DB%8C-%D8%B3%D8%A7%D8%A8%D9%82%D9%87-%D9%82%DB%8C%D9%85%D8%AA-%D9%86%D9%81%D8%AA-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86/"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='705'%20height='375'%3E%3C/svg%3E" width="705" height="375" alt="افزایش بی سابقه قیمت نفت در جهان" title="افزایش بی سابقه قیمت نفت در جهان" class=" lazyload" data-src="https://cdn1.img.ir.sputniknews.com/images/136/75/1367500.jpg"></picture></a></div><div class="b-inject__copy"><span>
                        ©
                    Sputnik / Maksim Bogodvid</span></div><div class="b-inject__content"><a target="_blank" href="/economy/202102047484614-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D8%A8%DB%8C-%D8%B3%D8%A7%D8%A8%D9%82%D9%87-%D9%82%DB%8C%D9%85%D8%AA-%D9%86%D9%81%D8%AA-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86/">افزایش بی سابقه قیمت نفت در جهان</a></div></div></p>
<p style="text-align: justify;">افزایش قیمت ها ناشی از انتظارات برای کاهش عرضه بر اساس انواع محصولات در اتحادیه اروپا، روسیه  و تایلند و به دلیل خشکی هوا در امریکای جنوبی و همچنین افزایش اخیر قیمت نفت می باشد.</p>
<p style="text-align: justify;">شاخص قیمت غلات در ژانويه سال جاری تا 7.1 درصد افزایش یافت. قیمت جهانی غلات نیز به دلیل کاهش عمومی عرضه و همچنین به دلیل خشکی هوا در امریکای جنوبی، به شدت افزایش یافته است.</p>
<p style="text-align: justify;">همانطور که توسط فائو نشان داده شده است ، قيمت گندم نیز افزایش یافته است.</p>
<p style="text-align: justify;">به اساس گزارش سازمان جهانی مواد غذائی، قیمت گوشت تا 1 درصد برای چهارمین ماه متوالی افزایش یافت. این سازمان افزایش قیمت انواع گوشت، بیشتر از همه  نرخ مرغ، در برزیل را  نیز ملاحظه نموده است.</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: ir.sputniknews.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 27005_bn5-->
<div id="adfox_149811959131462983"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149811959131462983',
        params: {
            pp: 'kqr',
            ps: 'ckaw',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share" data-title="افزایش بی سابقه قیمت مواد خوراکی در جهان "><div class="facebook" data-title="افزایش بی سابقه قیمت مواد خوراکی در جهان " title="Facebook"></div><div class="twitter" title="Twitter"></div><a class="telegram" data-title="افزایش بی سابقه قیمت مواد خوراکی در جهان " href="tg://msg?text=%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4%20%D8%A8%DB%8C%20%D8%B3%D8%A7%D8%A8%D9%82%D9%87%20%D9%82%DB%8C%D9%85%D8%AA%20%D9%85%D9%88%D8%A7%D8%AF%20%D8%AE%D9%88%D8%B1%D8%A7%DA%A9%DB%8C%20%D8%AF%D8%B1%20%D8%AC%D9%87%D8%A7%D9%86%20"></a><a class="social-likes-pane__eml" href="mailto:?subject=%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4%20%D8%A8%DB%8C%20%D8%B3%D8%A7%D8%A8%D9%82%D9%87%20%D9%82%DB%8C%D9%85%D8%AA%20%D9%85%D9%88%D8%A7%D8%AF%20%D8%AE%D9%88%D8%B1%D8%A7%DA%A9%DB%8C%20%D8%AF%D8%B1%20%D8%AC%D9%87%D8%A7%D9%86%20&amp;body=%D9%85%D9%82%D8%A7%D9%84%D9%87%20%D8%A7%D8%B2%20%D8%B3%D8%A7%DB%8C%D8%AA%20%D8%A7%D8%B3%D9%BE%D9%88%D8%AA%D9%86%DB%8C%DA%A9%20%D9%81%D8%A7%D8%B1%D8%B3%DB%8C%20%D8%A7%D8%B1%D8%B3%D8%A7%D9%84%20%D8%B4%D8%AF%D9%87%20%D8%A7%D8%B3%D8%AA%0D%0A%0D%0A%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4%20%D8%A8%DB%8C%20%D8%B3%D8%A7%D8%A8%D9%82%D9%87%20%D9%82%DB%8C%D9%85%D8%AA%20%D9%85%D9%88%D8%A7%D8%AF%20%D8%AE%D9%88%D8%B1%D8%A7%DA%A9%DB%8C%20%D8%AF%D8%B1%20%D8%AC%D9%87%D8%A7%D9%86%20%0D%0Ahttps://ir.sputniknews.com/economy/202102047485855-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D8%A8%DB%8C-%D8%B3%D8%A7%D8%A8%D9%82%D9%87-%D9%82%DB%8C%D9%85%D8%AA-%D9%85%D9%88%D8%A7%D8%AF-%D8%AE%D9%88%D8%B1%D8%A7%DA%A9%DB%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-/"><span class="social-likes__icon"></span></a><a class="social-likes-pane__comment js-anchor" href="#comments" data-anchor="#comments"><span class="social-likes__icon"></span></a></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=7485855&amp;value=1" class="b-article__likes-up js-likeUp">
                                    0
                                </a><a href="/services/likes/like/?article_id=7485855&amp;value=-1" class="b-article__likes-down js-likeDown">
                                    0
                                </a></div><div class="b-banner-container m-mb15"></div><div class="taboola-banner" id="taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'organic-thumbnails-a',
                                container: 'taboola-below-article-thumbnails',
                                placement: 'Below Article Thumbnails',
                                target_type: 'mix'
                                });
                            </script></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>مرتبط:</h3></dt><dd class="b-article__refs-item-title"><a href="/opinion/201909305284358-%D8%A7%D8%BA%D8%B0%DB%8C%D9%87-%D8%AC%D9%87%D8%A7%D9%86-%D8%A7%D8%B3%D9%84%D8%A7%D9%85-%DA%AF%D9%86%D8%AF%D9%85-%D8%B1%D9%88%D8%B3%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86/"><strong>تأمین اغذیه بخش اعظم جهان اسلام با گندم روسی از ایران </strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/economy/201902124435055-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%DA%AF%D9%86%D8%AF%D9%85-%D8%AA%D9%88%D8%A7%D9%81%D9%82/"><strong>امضای یادداشت تفاهم تجارت گندم بین ایران، روسیه و قزاقستان</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/cartoons/201811014124470-%D8%AA%D8%A7%D8%B3%DB%8C%D8%B3-%D9%85%D8%B1%DA%A9%D8%B2-%D8%B5%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA-%D8%BA%D9%84%D9%87-%D8%AF%D8%B1-%D8%B3%D9%88%D8%B1%DB%8C%D9%87/"><strong>تاسیس مرکز صادرات گندم روسیه در سوریه</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/iran/201804083460326-%D8%A8%DB%8C%D8%B3%DA%A9%D9%88%D8%A6%DB%8C%D8%AA-%D8%AC%D8%B0%D8%A7%D8%A8-%D8%A7%DB%8C%D8%AA%D8%A7%D9%84%DB%8C%D8%A7%DB%8C%DB%8C-%D8%A8%D8%A7-%D8%A2%D8%B1%D8%AF-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C/"><strong>بیسکویت ایتالیایی با گندم ایرانی +عکس</strong></a></dd></dl></div></div><div class="comments section" data-articleId="7485855" data-generalLoad="true"><a data-name="#comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="7485855" data-title="افزایش بی سابقه قیمت مواد خوراکی در جهان " data-url="/economy/202102047485855-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D8%A8%DB%8C-%D8%B3%D8%A7%D8%A8%D9%82%D9%87-%D9%82%DB%8C%D9%85%D8%AA-%D9%85%D9%88%D8%A7%D8%AF-%D8%AE%D9%88%D8%B1%D8%A7%DA%A9%DB%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">پیگیری کن</label><label class="subscribed">پیگیری نکن</label></span><a class="comment_rules">مقررات ارسال کامنت</a>بحث و مناظره</div><div class="comments__tabs-header"><span data-target="#commentsGeneral" class="comments__tabs-tab commentsLoadGeneral m-active">کامنت از طریق اسپوتنیک</span><span data-target="#commentsFB" class="comments__tabs-tab">کامنت از طریق فیسبوک</span></div><div class="comments__tabs-content m-fb" id="commentsFB" style="display: none;"><div class="m-relative"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://ir.sputniknews.com/economy/202102047485855-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D8%A8%DB%8C-%D8%B3%D8%A7%D8%A8%D9%82%D9%87-%D9%82%DB%8C%D9%85%D8%AA-%D9%85%D9%88%D8%A7%D8%AF-%D8%AE%D9%88%D8%B1%D8%A7%DA%A9%DB%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-/" data-numposts="3" data-colorscheme="light"></div></div></div><div class="comments__tabs-content" id="commentsGeneral" style="display: block;"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>کامنت</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img alt="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='50'%20height='50'%3E%3C/svg%3E" data-src="https://cdn1.img.ir.sputniknews.com/i/avatar-default.png" width="50" height="50" class="avatar lazyload"></figure><div class="section"><form action="/services/comments/add/"><input type="hidden" name="article_id" value="7485855"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="g-recaptcha-response" value=""><input type="hidden" name="list_sid" value="economy"><div class="line"><textarea name="comment" class="comment" placeholder="کامنت"></textarea></div><div class="submitline"><button class="submitline-botton"><i></i>کامنت اضافه کنید</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></div></div><div class="success"><div class="line"><label>
            
                سپاسگزاریم ! ناظم مطابق با <a class="comment_rules"> مقررات </a> کامنت شما را بررسی خواهد کرد.
            
        </label></div><div class="line more"><a class="another-one">یک چیز دیگر اضافه کنید</a></div></div></li><li><div class="limit"><div class="line"><label></label></div></div></li><li><div class="isset-url"><div class="line"><label>
                
                   به علت وجود لينک در كامنت شما، نمى توانيم آن را در سايت منتشر كنيم
                
            </label></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments" style="display: none;"><div class="title-line"><h3>تمام کامنت ها</h3><a data-url="" class="more" style="display:none;"><em></em>نشان دادن کامنت های بیشتر (<i class="total">20</i>)</a></div><ul class="main"></ul><a class="loadnew"><em></em>نشان دادن کامنت های جدید (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment" style="display: none;"><a class="addcomment" name="last_comment"><i class="icon"></i>کامنت</a></li></ul></div><script type="text/javascript">$(function(){ GLOBAL.article = {}; GLOBAL.article.id = '7485855'; $('.comments-list.main').riaComments(); /* if (typeof Comet != 'undefined') { Comet.listen('7485855', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><ul class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>پاسخ</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img alt="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='50'%20height='50'%3E%3C/svg%3E" data-src="https://cdn1.img.ir.sputniknews.com/i/avatar-default.png" width="50" height="50" class="avatar lazyload"><div class="section"><hgroup><h5><a href="" class="author"></a><span>پاسخ به </span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">نشان دادن کامنت</i><i class="hide">پنهان کردن کامنت</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">ویرایش</a> | <a class="delete" data-id="">حذف</a></span></div><div class="body"></div></div></li></ul><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment" class="comment js-edit"></textarea><button class="save"><i>حفظ</i></button><input type="hidden" name="article_id" value="7485855"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
                سپاسگزاریم ! ناظم مطابق با <a class="comment_rules"> مقررات </a> کامنت شما را بررسی خواهد کرد.
            
        </label></div></div></div></div></div><input type="hidden" id="articleId" data-id="7485855" data-project="sputnik_ir"></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h6 class="b-block__title">اخبار</h6><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">آخرین</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">پربیننده ترین</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">04/02 20:43 </span></span><a href="/politics/202102047485909-%D8%AF%D8%B1%D8%AE%D9%88%D8%A7%D8%B3%D8%AA-%D8%B4%D9%88%D8%B1%D8%A7%DB%8C-%D8%A7%D9%85%D9%86%DB%8C%D8%AA-%D8%AC%D9%87%D8%AA-%D8%A7%D8%B9%D8%B2%D8%A7%D9%85-%D9%86%D8%A7%D8%B8%D8%B1%D8%A7%D9%86-%D8%A8%DB%8C%D9%86%D8%A7%D9%84%D9%85%D9%84%D9%84%DB%8C-%D8%A8%D9%87-%D9%84%DB%8C%D8%A8%DB%8C/">درخواست شورای امنیت جهت اعزام ناظران بین‌المللی به لیبی</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">04/02 20:34 </span></span><a href="/iran/202102047485903-%D9%85%D8%AD%D9%85%D9%88%D9%84%D9%87-%D8%A7%D9%88%D9%84%DB%8C%D9%87-%D9%88%D8%A7%DA%A9%D8%B3%D9%86-%D8%AC%D9%87%D8%AA-%D8%A8%D8%B1%D8%B1%D8%B3%DB%8C-%D9%87%D8%A7%DB%8C-%D9%86%D9%87%D8%A7%DB%8C%DB%8C-%D8%A8%D9%87-%D9%85%D8%AD%D9%84-%D9%86%DA%AF%D9%87%D8%AF%D8%A7%D8%B1%DB%8C-%D9%85%D9%86%D8%AA%D9%82%D9%84-%D8%B4%D8%AF/">محموله اولیه واکسن جهت بررسی های نهایی به محل نگهداری منتقل شد</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">04/02 20:11 </span></span><a href="/economy/202102047485855-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D8%A8%DB%8C-%D8%B3%D8%A7%D8%A8%D9%82%D9%87-%D9%82%DB%8C%D9%85%D8%AA-%D9%85%D9%88%D8%A7%D8%AF-%D8%AE%D9%88%D8%B1%D8%A7%DA%A9%DB%8C-%D8%AF%D8%B1-%D8%AC%D9%87%D8%A7%D9%86-/">افزایش بی سابقه قیمت مواد خوراکی در جهان </a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">04/02 20:04 </span></span><a href="/politics/202102047485849-%D9%88%D8%B9%D8%AF%D9%87-%D8%A8%D8%A7%DB%8C%D8%AF%D9%86-%D8%AF%D8%B1-%D8%AE%D8%B5%D9%88%D8%B5-%D8%B9%D8%AF%D9%85-%D8%AC%D9%84%D8%A8-%D8%AE%D8%A7%D9%86%D9%88%D8%A7%D8%AF%D9%87%D8%A7%D8%B4-%D8%A8%D9%87-%D8%A7%D9%85%D9%88%D8%B1-%D8%AF%D9%88%D9%84%D8%AA%DB%8C/">وعده بایدن در خصوص عدم جلب خانواده‌اش به امور دولتی</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">04/02 19:48 </span></span><a href="/iran/202102047485842-%D8%B5%D8%AF%D9%88%D8%B1-%D8%AD%DA%A9%D9%85-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AF%DB%8C%D9%BE%D9%84%D9%85%D8%A7%D8%AA-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C/">صدور حکم برای دیپلمات ایرانی</a></li></ul><a href="/archive/" class="b-news__more">همه اخبار</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/politics/202102037483834-%D9%88%D8%B2%DB%8C%D8%B1-%D8%AE%D8%A7%D8%B1%D8%AC%D9%87-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%AF%D8%B3%D8%AA%D9%88%D8%B1-%D8%AC%D8%AF%DB%8C%D8%AF%DB%8C-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%B5%D8%A7%D8%AF%D8%B1-%DA%A9%D8%B1%D8%AF/">وزیر خارجه آمریکا دستور جدیدی درباره ایران صادر کرد</a></li><li class="b-news__item"><a href="/videoclub/202102027481646-%D9%85%D8%A7%D9%86%D9%88%D8%B1-%D8%B3%D9%88%D8%AE%D9%88-34-%D8%AF%D8%B1-%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9-200-%D9%85%D8%AA%D8%B1%DB%8C--%D9%88%DB%8C%D8%AF%D8%A6%D9%88-/">مانور سوخو 34 در ارتفاع 200 متری + ویدئو </a></li><li class="b-news__item"><a href="/politics/202102037481784-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%B4%D8%B1%D8%B7-%D8%A8%D8%A7%D8%B2%DA%AF%D8%B4%D8%AA-%D8%A8%D9%87-%D8%AA%D9%88%D8%A7%D9%81%D9%82-%D9%87%D8%B3%D8%AA%D9%87-%D8%A7%DB%8C-%D8%A8%D8%A7-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%B1%D8%A7-%D9%86%D8%A7%D9%85%DB%8C%D8%AF-/">آمریکا شرط بازگشت به توافق هسته ای با ایران را نام برد </a></li><li class="b-news__item"><a href="/opinion/202102037482946-%DA%86%D8%B1%D8%A7-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84%DB%8C-%D9%87%D8%A7-%D8%A7%DB%8C%D9%86%D9%82%D8%AF%D8%B1-%D9%86%DA%AF%D8%B1%D8%A7%D9%86-%D9%87%D8%B3%D8%AA%D9%86%D8%AF/">چرا اسرائیلی ها اینقدر نگران هستند؟</a></li><li class="b-news__item"><a href="/politics/202102027477150-%D8%AA%D9%84%D8%A7%D8%B4-%DA%98%D8%A7%D9%BE%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A8%D8%A7%D8%B2%DA%AF%D8%B4%D8%AA-%D8%A8%D9%87-%D8%A8%D8%B1%D8%AC%D8%A7%D9%85/">تلاش ژاپن برای بازگشت به برجام</a></li></ul><a href="/archive/" class="b-news__more">همه اخبار</a></div></div></div><div class="taboola-sidebar"><h6 class="b-block__title">مطالب پیشنهادی دیگر</h6><div class="taboola-sidebar__commercial"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({
                                    mode: 'organic-thumbnails-rr',
                                    container: 'taboola-right-rail-thumbnails',
                                    placement: 'Right Rail Thumbnails',
                                    target_type: 'mix'
                                    });
                                </script></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: ir.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 27003_bn3-->
<div id="adfox_1479114623"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1479114623',
        params: {
            pp: 'ixk',
            ps: 'ckaw',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-block b-tabs b-multimedia-light"><h6 class="b-block__title"><a href="/multimedia/">چندرسانه ای</a></h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">عکس</a></li><li class="b-tabs__head-item"><a href="#video-tab">کاریکاتور</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">داده نمایی</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/202102047485787/"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="با آب شدن برف ها در نزدیکی فرانکفورت، رودها طغیان کردند" title="با آب شدن برف ها در نزدیکی فرانکفورت، رودها طغیان کردند" class=" lazyload" data-src="https://cdn1.img.ir.sputniknews.com/images/07e5/02/04/7485206.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/photo/202102047485787/">تغییر چهره زندگی با جاری شدن سیل</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/cartoons/202101297462108-%D8%A8%D8%A7%DB%8C%D8%AF%D9%86-%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA-%D8%A8%DB%8C%D9%85%D9%87-%D8%AF%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%B1%D8%A7-%D9%84%D8%BA%D9%88-%DA%A9%D8%B1%D8%AF/"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="بایدن سیاست بیمه درمانی ترامپ را لغو کرد" title="بایدن سیاست بیمه درمانی ترامپ را لغو کرد" class=" lazyload" data-src="https://cdn1.img.ir.sputniknews.com/images/07e5/01/1d/7462068.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/cartoons/202101297462108-%D8%A8%D8%A7%DB%8C%D8%AF%D9%86-%D8%B3%DB%8C%D8%A7%D8%B3%D8%AA-%D8%A8%DB%8C%D9%85%D9%87-%D8%AF%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%B1%D8%A7-%D9%84%D8%BA%D9%88-%DA%A9%D8%B1%D8%AF/">بایدن سیاست بیمه درمانی ترامپ را لغو کرد</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/202102027481387-%D9%88%DB%8C%DA%98%DA%AF%DB%8C-%D9%85%D9%87%D9%85-%D9%85%D8%A7%D9%87%D9%88%D8%A7%D8%B1%D9%87-%D8%A8%D8%B1-%D8%B0%D9%88%D8%A7%D9%84%D8%AC%D9%86%D8%A7%D8%AD---%D8%AF%D8%A7%D8%AF%D9%87-%D9%86%D9%85%D8%A7%DB%8C%DB%8C/"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="" title="" class=" lazyload" data-src="https://cdn2.img.ir.sputniknews.com/images/07e5/02/02/7481363.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/infographics/202102027481387-%D9%88%DB%8C%DA%98%DA%AF%DB%8C-%D9%85%D9%87%D9%85-%D9%85%D8%A7%D9%87%D9%88%D8%A7%D8%B1%D9%87-%D8%A8%D8%B1-%D8%B0%D9%88%D8%A7%D9%84%D8%AC%D9%86%D8%A7%D8%AD---%D8%AF%D8%A7%D8%AF%D9%87-%D9%86%D9%85%D8%A7%DB%8C%DB%8C/">ویژگی مهم ماهواره بر ذوالجناح  + داده نمایی</a></div></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=7485855&amp;obj_type=article&amp;action_type=&amp;ts=1612459233" alt="" style="visibility: hidden; position: absolute;"></div><div id="inread_banner"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/world/">جهان</a></dt><dd><a href="/russia/">روسیه</a><ul></ul><a href="/us/">آمریکا</a><ul></ul><a href="/near_east/">خاور میانه</a><ul></ul></dd></dl><dl><dt><a href="/iran/">ایران</a></dt><dd></dd></dl><dl><dt><a href="/politics/">سیاسی</a></dt><dd></dd></dl><dl><dt><a href="/economy/">اقتصادی</a></dt><dd></dd></dl><dl><dt><a href="/opinion/">گزارش و تحلیل</a></dt><dd></dd></dl><dl><dt><a href="/multimedia/">چندرسانه ای</a></dt><dd><a href="/photo/">عکس</a><ul></ul><a href="/infographics/">داده نمایی</a><ul></ul><a href="/cartoons/">کاریکاتور</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="/docs/about/index.html">درباره ی این پروژه</a><ul></ul><a href="/docs/about/terms_of_use.html">مقررات استفاده از مطالب</a><ul></ul><a href="/docs/about/feedback.html">انتقادات و پیشنهادات</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2021 Sputnik. همه حقوق محفوظ است
            
        </div><div class="footer__counter">
            

            
        </div></div></div></footer><script src="https://cdn2.img.ir.sputniknews.com/min/js/libs/loadjs.js?284f269ce"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/libs/lazyload.js?28b30c8a0"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/firebase/firebase-app.js?278e04a3"></script><script src="https://cdn2.img.ir.sputniknews.com/min/js/firebase/firebase-messaging.js?26a774982"></script><script src="/js/firebase/fbcheck2.js"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/plugins/jquery.jplayer.js?2c1871e36"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/plugins/social-likes.min.js?2e52bd34d"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/libs/stickyfill.min.js?23f4a007e"></script><script>
				var player_locale = {
					
						"LIVE": "پخش زنده",
						"Play Video": "پخش",
						"Play": "پخش",
						"Pause": "وقفه",
						"Current Time": "زمان کنونی",
						"Duration Time": "مدت زمان",
						"Remaining Time": "زمان باقیمانده",
						"Stream Type": "نوع استریم",
						"Loaded": "فراخوانی شده",
						"Progress": "پیشرفت",
						"Fullscreen": "تمام صفحه",
						"Non-Fullscreen": "نمایش عادی",
						"Mute": "بی صدا",
						"Unmute": "بهمراه صدا",
						"Playback Rate": "سرعت پخش",
						"You aborted the media playback": "شما پخش را متوقف کردید.",
						"A network error caused the media download to fail part-way.": "مشکل در دریافت ویدئو ...",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "فرمت پشتیبانی نمیشود یا خطایی روی داده است.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "مشکل در دریافت ویدئو ...",
						"No compatible source was found for this media.": "هیچ ورودی ای برای این رسانه شناسایی نشد."
				};
			
			if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
				loadJS("https://cdn1.img.ir.sputniknews.com/min/js/libs/video/videoplayer.min.js?27eacabc7", function() {
					
						videojs.addLanguage("fa", player_locale);
					
					imageShare.init();
				});
			}
		</script><script src="https://cdn2.img.ir.sputniknews.com/min/js/sputnik.js?296f8372f"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".twitter-tweet, .twitter-timeline, #online", function() {
                        window.twttr = (function(d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0],
                                t = window.twttr || {};
                            if (d.getElementById(id)) return t;
                            js = d.createElement(s);
                            js.id = id;
                            js.src = "https://platform.twitter.com/widgets.js";
                            fjs.parentNode.insertBefore(js, fjs);
                            t._e = [];
                            t.ready = function(f) {
                              t._e.push(f);
                            };
                            return t;
                        }(document, "script", "twitter-wjs"));
                    });
                }
            </script><script async="async" src="//www.instagram.com/embed.js"></script><script async="async" defer src="https://apis.google.com/js/platform.js">
                {lang: 'fa', parsetags: 'explicit'}
            </script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({flush: true});
            </script><script>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</script><script src="https://cdn2.img.ir.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdn2.img.ir.sputniknews.com/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdn2.img.ir.sputniknews.com/min/js/id/windows.js?2bb72a341"></script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.ria.ru/chat';
            GLOBAL.sock.lang = 'fas';
            GLOBAL.sock.project = 'sputnik_ir';
        </script><script src="https://cdn1.img.ir.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdn2.img.ir.sputniknews.com/min/js/id/form.js?22875833"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/id/socials.auth.js?2e2802afb"></script><script src="https://cdn2.img.ir.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdn2.img.ir.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdn2.img.ir.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/id/delete-account.js?211362129"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/id/local-account.js?285a7c6e0"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/id/auth.js?2fb9bb93f"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/libs/socket.js?21e156178"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdn2.img.ir.sputniknews.com/min/js/pages/article.js?23a3e54c5"></script><script src="https://cdn1.img.ir.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdn2.img.ir.sputniknews.com/min/js/comments/comments.js?236c5ff7c"></script></div><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>ثبت نام</header><div class="body"><form action="/services/id/register/" method="post"><div class="line"><div class="field"><label for="register-login">ایمیل</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">نام کاربری</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">رمز عبور</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">وارد کردن دوباره رمز عبور</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><input type="hidden" name="g-recaptcha-response" value=""></div><div class="links"><a class="auth">ورود</a><a href="/docs/about/privacy_policy.html" class="rules">حریم خصوصی</a></div><div>شما با کلیک کردن "ثبت نام" موافقت خود را با پرداش اطلاعات شخصی تان و  قبول سیاست حفظ حریم خصوصی را اعلام می کنید.</div></div><div class="line"><button>ثبت نام</button><label class="requirements">پرکردن تمام این فیلد ها الزامی است</label></div></form></div><div class="error-message"><label></label></div><div class="success" style="display: none;"><div class="message"><label>
                
                    لطفا برای ادامه ایمیل خود را تائید کنید. دستورالعمل تایید به نشانی ایمیل شما ارسال شد. <a class=”email”></a>
                
            </label></div><a class="button modalClose">تائید</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>احیای رمز عبور</header><div class="body"><form action="/services/id/password_recovery/send_email/" method="post"><div class="line"><div class="field"><label for="passwordRecoveryModalLogin">وارد کردن ایمیل</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="recovery-captcha">وارد کردن کد از تصویر</label><div class="captcha"><input type="text" name="captcha" class="captcha-input" id="recovery-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>احیا</button><div class="links"><a class="auth">ورود</a><a href="/docs/about/privacy_policy.html" class="rules">حریم خصوصی</a></div></div></form></div><div class="error-message"><label></label></div><div class="success" style="display: none;"><div class="message"><label>
                
                    با موفقیت ارسال شد! دستورالعمل احیای رمز عبور به آدرس شما ارسال شد <a class=”email”></a>
                
            </label></div><a class="button modalClose">تائید</a></div></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>ثبت نام</header><div class="body"><div class="line">آیا من دارای حساب کاربری در ir.sputniknews.com هستم؟</div><div class="line"><a class="button localAccountLinkOpen">بله</a><a class="button localAccountCreateOpen">نه</a></div></div></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>ثبت نام</header><div class="body"><div class="user line"><img src="https://cdn1.img.ir.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    سلام <strong></strong>!
                
            </h3></div><form action="/services/id/social/link_account/" method="post"><div class="line"><div class="field"><label for="accountLinkEmail">ایمیل</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">رمز عبور</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>مرا به خاطر بسپار</label></div><div class="field"><button>ورود</button></div><div class="field"><a class="localAccountCreateOpen">من دارای حساب کاربری در ir.sputniknews.com نیستم.</a></div><div class="links"><a class="register">ثبت نام</a><a class="restore">آیا رمز عبور را فراموش کردید؟</a><a href="/docs/about/privacy_policy.html" class="rules">حریم خصوصی</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">تائید</a></div></div><div class="error-message"><label></label></div></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>ثبت نام</header><div class="body"><div class="user line"><img src="https://cdn1.img.ir.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    سلام <strong></strong>!
                
            </h3></div><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>ایمیل</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>نام کاربری</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>ادامه</button></div><div class="links"><a href="/id/" class="auth">ورود</a></div><div class="field"><a class="localAccountLinkOpen">من دارای حساب کاربری در ir.sputniknews.com هستم</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">تائید</a></div></div><div class="error-message"><label></label></div></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>حذف حساب کاربری</header><div class="body">آیا مطمئن هستید که می خواهید حساب کاربری خود را در ir.sputniknews.com حذف کنید؟<div class="button-group"><a class="button yes">بله</a><a class="button modalClose">نه</a></div></div><div class="success">حساب کاربری شما حذف شد! شما می توانید طی 30 روز با رفتن به لینک موجود در نامه ارسالی برای شما به نشانی ذکر شده هنگام ثبت نام آنرا احیا کنید. <div class="button-group"><a class="button modalClose">بستن</a></div></div></div><div class="modal-window window-comment-alert modalWindow"><a class="close modalClose"></a><div class="body"><div class="message">
                    Votre message a été envoyé!
                </div></div></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>مقررات ارسال کامنت</header><div class="body"><div class="rules scrollpane"><div> <p> ثبت نام و گرفتن اجازه دسترسی کاربران در وبسایت های "اسپوتنیک" از طریق حساب یا حساب های کاربری در شبکه های اجتماعی حاکی از قبول این مقررات خواهد بود. </p> <p> کاربران ملزم هستند قوانین ملی و بین المللی را رعایت کنند. کاربران موظف هستند با دیگر شرکت کنندگان در بحث ها و خوانندگان محترمانه صحبت کنند. </p> <p> مدیریت سایت حق دارد کامنت های نوشته شده به زبان های دیگر متفاوت با زبان سایت را حذف کند. </p> <p> هرگونه کامنت درج شده درسایت های <a href="http://sputniknews.com" target="_blank">sputniknews.com</a> به هر زبانی قابل تغییر است. </p> <p> کامنت های کاربران در حالات زیر حذف می شود: </p> <ul> <li> با موضوع پیام مطابقت نداشته باشد؛ </li> <li> به نفرت و تبعیض نژادی، قومی، جنسی، مذهبی یا اجتماعی مساعدت کرده یا حقوق اقلیت ها را نقض کند؛ </li> <li> حقوق افراد نابالغ را چنان نقض کند که به آنها آسیب و لطمه به هر شکلی از جمله آسیب های اخلاقی و معنوی وارد شود ؛ </li> <li> حاوی ایده های افراط گرایانه بوده یا به دیگر فعالیت های غیر قانونی فرا بخواند؛ </li> <li> حاوی اهانت ها و تهدیدات خطاب به دیگر کاربران ، افراد یا سازمان های مشخص بوده، آبرو و حیثیت آنها را خدشه دارکرده و به اعتبار کاری آنها لطمه وارد کند؛ </li> <li> حاوی توهینات یا اطلاعات غیر محترمانه نسبت به خبرگزاری "اسپوتنیک" باشد؛ </li> <li> مصونیت زندگی خصوصی را نقض کرده، اطلاعات شخصی افراد ثالت را بدون موافقت آنها منتشر نموده یا سریت مکاتبات را نقض کند؛ </li> <li> صحنه های خشونت و رفتار خشن با حیوانات را شرح دهد؛ </li> <li> حاوی اطلاعات درباره روش های خودکشی بوده و به خودکشی تحریک کند؛ </li> <li> اهداف انتفاعی را دنبال کرده، حاوی پیام تجاری نامناسب یا لینک به دیگر سایت های حاوی چنین اطلاعاتی باشد؛ </li> <li> هدف پیشبرد محصولات و خدمات طرفهای ثالث بدون داشتن مجوز مناسب را داشته باشد؛ </li> <li> حاوی واژه های غیر متعارف و همچنین اشارات به استفاده از واژه های قابل تعریف به این شکل باشد؛ </li> <li> حاوی هرزنامه و تبلیغ کننده هرزنامه بوده و خدمات توزیع پستی پیام های تجاری را تبلیغ کند؛ </li> <li> به استعمال مواد مخدر و روانگردان مساعدت کرده و درباره محصولات خود و چگونگی استفاده از آنها اطلاعات واگذار کند؛ </li> <li> حاوی لینک ویروس ها و بدافزارها باشد؛ </li> <li> بخشی از آکسیون سازمان یافته استفاده از کامنت های دارای محتوی یکسان یا مشابه باشد؛ </li> <li> پر کردن موضوع بحث با تعداد زیادی از پیام های کم محتوا </li> <li> آداب معاشرت را با نشان دادن هرنوع رفتار ستیزه جویانه، تحقیر آمیزیا توهین آمیز نقض کند؛ </li> <li> از زبان استاندارد و صحیح پیروی نکرده و مثلا متن را بدون رعایت فواصل چاپ کند. </li> </ul> <p> مدیریت حق دارد در صورت نقض این مقررات دسترسی کاربر به صفحه را مسدود کرده یا حساب کاربری وی را بدون اطلاع دهی از قبل، حذف کند. </p> <p> کاربر می تواند با برقراری تماس با ناظمان از طریق پست الکترونیکی زیر پیشنهاد احیای حساب / آزاد کردن دسترسی را مطرح کند: <a href="mailto:moderator.ir@sputniknews.com"> moderator.ir@sputniknews.com </a> </p> <p> نامه باید حاوی نکات زیر باشد: </p> <ul> <li> موضوع ـ احیای حساب/ آزاد کردن دسترسی به حساب؛ </li> <li>ای دی (ID) کاربر؛</li> <li> توضیح اقداماتی که به مسدود کردن و نقض مقررات ما منجر شده اند. </li> </ul> <p> اگر ناظمان احیای حساب کاربری / آزاد کردن دسترسی را ممکن تشخیص دهند، این کار انجام خواهد شد. </p> <p>در صورت نقض دوباره مقررات از جانب کاربر، دسترسی دیگر احیا نخواهد شد. برای برقراری تماس با گروه ناظمان به نشانی زیر نامه بنویسید: <a href="mailto:moderator.ir@sputniknews.com"> moderator.ir@sputniknews.com </a> </p></div></div></div></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>ورود</header><div class="body"><form action="/services/id/login/" method="post"><div class="line"><div class="field"><label for="authLogin">ایمیل</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">رمز عبور</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>مرا به خاطر بسپار</label></div><div class="field"><button>ورود</button></div><div class="links"><a class="register">ثبت نام</a><a class="restore">آیا رمز عبور را فراموش کردید؟</a><a href="/docs/about/privacy_policy.html" class="rules">حریم خصوصی</a></div><div class="field social"><label>روش های دیگر ثبت نام</label><div class="group__buttons"><div class="social__button facebook" data-social="facebook"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 216 216" color="#FFFFFF"><path fill="#FFFFFF" d="M204.1 0H11.9C5.3 0 0 5.3 0 11.9v192.2c0 6.6 5.3 11.9 11.9 11.9h103.5v-83.6H87.2V99.8h28.1v-24c0-27.9 17-43.1 41.9-43.1 11.9 0 22.2.9 25.2 1.3v29.2h-17.3c-13.5 0-16.2 6.4-16.2 15.9v20.8h32.3l-4.2 32.6h-28V216h55c6.6 0 11.9-5.3 11.9-11.9V11.9C216 5.3 210.7 0 204.1 0z"></path></svg></span><span class="social__label">Log in with Facebook</span></div><div class="social__button vkontakte" data-social="vkontakte"><span class="social__label">ورود از راه درتماس</span></div><div class="social__button google" data-social="google"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 48 48"><g><path fill="#EA4335" d="M24 9.5c3.54 0 6.71 1.22 9.21 3.6l6.85-6.85C35.9 2.38 30.47 0 24 0 14.62 0 6.51 5.38 2.56 13.22l7.98 6.19C12.43 13.72 17.74 9.5 24 9.5z"></path><path fill="#4285F4" d="M46.98 24.55c0-1.57-.15-3.09-.38-4.55H24v9.02h12.94c-.58 2.96-2.26 5.48-4.78 7.18l7.73 6c4.51-4.18 7.09-10.36 7.09-17.65z"></path><path fill="#FBBC05" d="M10.53 28.59c-.48-1.45-.76-2.99-.76-4.59s.27-3.14.76-4.59l-7.98-6.19C.92 16.46 0 20.12 0 24c0 3.88.92 7.54 2.56 10.78l7.97-6.19z"></path><path fill="#34A853" d="M24 48c6.48 0 11.93-2.13 15.89-5.81l-7.73-6c-2.15 1.45-4.92 2.3-8.16 2.3-6.26 0-11.57-4.22-13.47-9.91l-7.98 6.19C6.51 42.62 14.62 48 24 48z"></path><path fill="none" d="M0 0h48v48H0z"></path></g></svg></span><span class="social__label">Sign in with Google</span></div></div></div></div></form></div><div class="error-message"><label></label></div></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><div class="body"><div class="message"><label></label></div><a class="button ok modalClose">تائید</a></div></div><div class="global-fade globalFade"></div><div class="modal-window window-push modalWindow"><div class="push__head">اطلاعیه اسپوتنیک</div><div class="push__body">
            
                <p>شما می توانید برای دریافت اطلاعیه های اسپوتنیک مشترک شوید</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">مشترک شدن</a><a class="button button-default modalClose">منصرف شدن </a></div></div><script src="https://cdn1.img.ir.sputniknews.com/min/js/pages/push.js?23d7375b4"></script><div id="fb-root"></div><script>
                        if (typeof lazyloadScript === 'function') {
                            lazyloadScript(".fb-comments, .fb-page, .fb-share-button, #share .facebook, .social-likes__widget_facebook", function() {
                                (function(d, s, id) {
                                  var js, fjs = d.getElementsByTagName(s)[0];
                                  if (d.getElementById(id)) return;
                                  js = d.createElement(s); js.id = id;
                                  js.src = "//connect.facebook.net/fa_IR/sdk.js#xfbml=1&appId=933847629990145&version=v2.8";
                                  fjs.parentNode.insertBefore(js, fjs);
                                }(document, 'script', 'facebook-jssdk'));
                            });
                        }
                    </script></body></html>
