<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="fa" data-lang="fas" data-charset="" dir="rtl"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>احتمال ۲ موج جدید کرونا در فصل سرد سال در ایران - 03.05.2022, اسپوتنیک ایران</title><meta name="description" content="دبیر کمیته علمی کشوری کرونا بیان داشت که آمار مبتلایان به کرونا نسبت به هفته های گذشته کاهش یافته است. 03.05.2022, اسپوتنیک ایران"><meta name="keywords" content=" ویروس کرونا  در ایران"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://ir.sputniknews.com/20220503/%D8%A7%D8%AD%D8%AA%D9%85%D8%A7%D9%84--%D9%85%D9%88%D8%AC-%D8%AC%D8%AF%DB%8C%D8%AF-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%D9%81%D8%B5%D9%84-%D8%B3%D8%B1%D8%AF-%D8%B3%D8%A7%D9%84-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-10832946.html"><link rel="preload" as="image" href="https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/08/8350464_0:52:1000:615_1920x0_80_0_0_0a6d80d50d8ecf05b17a769bb7376106.jpg" imagesrcset="https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/08/8350464_0:52:1000:615_640x0_80_0_0_c4f85547b99ed9de93ae10d106ccdaa4.jpg 640w,https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/08/8350464_0:52:1000:615_1280x0_80_0_0_e615bbd49e217f545c9b31d93ae6a9cb.jpg 1280w,https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/08/8350464_0:52:1000:615_1920x0_80_0_0_0a6d80d50d8ecf05b17a769bb7376106.jpg 1920w"><link rel="preconnect" href="https://cdnn1.img.ir.sputniknews.com/images/"><link rel="dns-prefetch" href="https://cdnn1.img.ir.sputniknews.com/images/"><link rel="alternate" hreflang="fa" href="https://ir.sputniknews.com/20220503/%D8%A7%D8%AD%D8%AA%D9%85%D8%A7%D9%84--%D9%85%D9%88%D8%AC-%D8%AC%D8%AF%DB%8C%D8%AF-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%D9%81%D8%B5%D9%84-%D8%B3%D8%B1%D8%AF-%D8%B3%D8%A7%D9%84-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-10832946.html"><link rel="alternate" hreflang="x-default" href="https://ir.sputniknews.com/20220503/%D8%A7%D8%AD%D8%AA%D9%85%D8%A7%D9%84--%D9%85%D9%88%D8%AC-%D8%AC%D8%AF%DB%8C%D8%AF-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%D9%81%D8%B5%D9%84-%D8%B3%D8%B1%D8%AF-%D8%B3%D8%A7%D9%84-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-10832946.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon.ico"><meta property="fb:app_id" content="933847629990145"><meta property="fb:pages" content="131305330270433"><meta name="analytics:title" content="احتمال ۲ موج جدید کرونا در فصل سرد سال در ایران - 03.05.2022, اسپوتنیک ایران"><meta name="analytics:keyw" content="coronavirus-iran"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="ویروس کرونا در ایران"><meta name="analytics:site_domain" content="ir.sputniknews.com"><meta name="analytics:article_id" content="10832946"><meta name="analytics:url" content="https://ir.sputniknews.com/20220503/احتمال--موج-جدید-کرونا-در-فصل-سرد-سال-در-ایران-10832946.html"><meta name="analytics:p_ts" content="1651573800"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://ir.sputniknews.com/20220503/%D8%A7%D8%AD%D8%AA%D9%85%D8%A7%D9%84--%D9%85%D9%88%D8%AC-%D8%AC%D8%AF%DB%8C%D8%AF-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%D9%81%D8%B5%D9%84-%D8%B3%D8%B1%D8%AF-%D8%B3%D8%A7%D9%84-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-10832946.html"><meta property="og:title" content="احتمال ۲ موج جدید کرونا در فصل سرد سال در ایران"><meta property="og:description" content="دبیر کمیته علمی کشوری کرونا بیان داشت که آمار مبتلایان به کرونا نسبت به هفته های گذشته کاهش یافته است."><meta property="og:type" content="article"><meta property="og:site_name" content="اسپوتنیک ایران"><meta property="og:locale" content="fa_FA"><meta property="og:image" content="https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/08/8350464_0:52:1000:615_2072x0_60_0_0_bf7b5fa813d1b5782d0a25b3d9fa50ba.jpg"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/08/8350464_0:52:1000:615_2072x0_80_0_0_0cfef51e19653f84c86479c13ca2b82a.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/08/8350464_0:52:1000:615_2072x0_60_0_0_bf7b5fa813d1b5782d0a25b3d9fa50ba.jpg"><meta property="article:published_time" content="20220503T1500+0430"><meta property="article:author" content="اسپوتنیک ایران"><link rel="author" href="https://ir.sputniknews.com"><meta property="article:section" content="خبرها"><meta property="article:tag" content=" ویروس کرونا  در ایران"><meta name="relap-entity-id" content="10832946"><meta property="fb:pages" content="131305330270433"><link rel="amphtml" href="https://ir.sputniknews.com/amp/20220503/%D8%A7%D8%AD%D8%AA%D9%85%D8%A7%D9%84--%D9%85%D9%88%D8%AC-%D8%AC%D8%AF%DB%8C%D8%AF-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%D9%81%D8%B5%D9%84-%D8%B3%D8%B1%D8%AF-%D8%B3%D8%A7%D9%84-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-10832946.html"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" href="https://cdnn1.img.ir.sputniknews.com/css/libs/fonts.min.css?980f8c6ee"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" href="https://cdnn1.img.ir.sputniknews.com/css/libs/fonts_iranian.min.css?932e123a2"><link rel="stylesheet" type="text/css" href="https://cdnn1.img.ir.sputniknews.com/css/common.min.css?943c55e56"><link rel="stylesheet" type="text/css" href="https://cdnn1.img.ir.sputniknews.com/css/article.min.css?91c5c8217c"><script src="https://cdnn1.img.ir.sputniknews.com/min/js/dist/head.js?9b78e65e2"></script><script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_ir']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.sputniknews.com/js/sputnik.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-KSZ42D');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
            
        <script>var endlessScrollFirst = 10832946; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [10832305,10832797,10832617,10832215,10831857,10832105,10831986,10826352,10827619,10831276,10831451,10831598,10831709,10831066,10829282];</script><script>var endlessScrollFirst = 10832946; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [10832305,10832797,10832617,10832215,10831857,10832105,10831986,10826352,10827619,10831276,10831451,10831598,10831709,10831066,10829282];</script></head><body id="body" data-ab="c" data-emoji="1" class="site_fa m-page-article ">
            
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KSZ42D"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        
            
                <!-- Yandex.Metrika counter -->
                <script type="text/javascript" >
                   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
                   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

                   ym(29226100, "init", {
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true,
                        trackHash:true
                   });
                </script>
                <noscript><div><img src="https://mc.yandex.ru/watch/29226100" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                <!-- /Yandex.Metrika counter -->
            
        <div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="اسپوتنیک ایران"><meta itemprop="description" content="سایت اسپوتنیک ایران آخرین و تازه‌ترین اخبار، گزارش ها، تحلیل ها درباره ایران و جهان در حوزه سیاست، اقتصاد، جامعه و غیره و همچنین ویدیو، گزارش‌های تصویری و داده نمای ها، کاریکاتور ها را به خواننده گان ارائه می‌دهد."><a itemprop="url" href="https://ir.sputniknews.com" title="اسپوتنیک ایران"> </a><meta itemprop="image" content="https://ir.sputniknews.com/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="اسپوتنیک ایران"><meta itemprop="position" content="1"><meta itemprop="item" content="https://ir.sputniknews.com"><a itemprop="url" href="https://ir.sputniknews.com" title="اسپوتنیک ایران"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="خبرها"><meta itemprop="position" content="2"><meta itemprop="item" content="https://ir.sputniknews.com/20220503/"><a itemprop="url" href="https://ir.sputniknews.com/20220503/" title="خبرها"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="احتمال ۲ موج جدید کرونا در فصل سرد سال در ایران"><meta itemprop="position" content="3"><meta itemprop="item" content="https://ir.sputniknews.com/20220503/احتمال--موج-جدید-کرونا-در-فصل-سرد-سال-در-ایران-10832946.html"><a itemprop="url" href="https://ir.sputniknews.com/20220503/%D8%A7%D8%AD%D8%AA%D9%85%D8%A7%D9%84--%D9%85%D9%88%D8%AC-%D8%AC%D8%AF%DB%8C%D8%AF-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%D9%81%D8%B5%D9%84-%D8%B3%D8%B1%D8%AF-%D8%B3%D8%A7%D9%84-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-10832946.html" title="احتمال ۲ موج جدید کرونا در فصل سرد سال در ایران"> </a></li></ul><div class="page" id="page"><div class="container"><div class="banner m-before-header m-article-desktop" data-position="article_desktop_header" data-infinity="1"><aside class="banner__content"><iframe class="relap-runtime-iframe" style="position:absolute;top:-9999px;left:-9999px;visibility:hidden;" srcdoc="<script src='https://relap.io/v7/relap.js' data-relap-token='HvaPHeJmpVila25r'></script>"></iframe></aside></div></div><div id="alerts"><script type="text/template" id="alertAfterRegisterTemplate">
                    
                        <div class="auth-alert m-hidden" id="alertAfterRegister">
                            <div class="auth-alert__text">
                                <%- data.success_title %> <br />
                                <%- data.success_email_1 %>
                                <span class="m-email"></span>
                                <%- data.success_email_2 %>
                            </div>
                            <div class="auth-alert__btn">
                                <button class="form__btn m-min m-black confirmEmail">
                                    <%- data.send %>
                                </button>
                            </div>
                        </div>
                    
                </script><script type="text/template" id="alertAfterRegisterNotifyTemplate">
                    
                        <div class="auth-alert" id="alertAfterRegisterNotify">
                            <div class="auth-alert__text">
                                <%- data.golink_1 %>
                                <span class="m-email">
                                    <%- user.mail %>
                                </span>
                                <%- data.golink_2 %>
                            </div>
                            <% if (user.registerConfirmCount <= 2 ) {%>
                                <div class="auth-alert__btn">
                                    <button class="form__btn m-min m-black confirmEmail">
                                        <%- data.send %>
                                    </button>
                                </div>
                            <% } %>
                        </div>
                    
                </script></div><div class="anchor" id="anchor"><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="اسپوتنیک ایران"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">ایران</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="10832946" data-url="https://ir.sputniknews.com/20220503/احتمال--موج-جدید-کرونا-در-فصل-سرد-سال-در-ایران-10832946.html" data-title="احتمال ۲ موج جدید کرونا در فصل سرد سال در ایران"></div><div class="header__menu"><a href="#" class="header__menu-item m-login" title="ورود به سایت" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#search"></use></svg></span></div><div class="switcher m-double"><div class="switcher__label"><span class="switcher__title">ir</span><span class="switcher__icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowDown"></use></svg></span></div><div class="switcher__dropdown"><div class="switcher__list"><a href="https://af.sputniknews.com/" class="switcher__link"><span class="switcher__project">Sputnik افغانستان</span><span class="switcher__abbr" data-abbr="af">af</span></a><a href="https://ir.sputniknews.com/" class="switcher__link m-selected"><span class="switcher__project">Sputnik ایران</span><span class="switcher__abbr" data-abbr="ir">ir</span><i class="switcher__accept"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#ok"></use></svg></i></a></div></div></div></div></div></div></div></div></div><div class="wrapper" id="endless" data-infinity-max-count="3"><div class="endless__item " data-infinity="1" data-supertag="0" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="10832946" data-date="20220503" data-endless="1" data-domain="ir.sputniknews.com" data-project="sputnik_ir" data-url="/20220503/احتمال--موج-جدید-کرونا-در-فصل-سرد-سال-در-ایران-10832946.html" data-full-url="https://ir.sputniknews.com/20220503/احتمال--موج-جدید-کرونا-در-فصل-سرد-سال-در-ایران-10832946.html" data-title="احتمال ۲ موج جدید کرونا در فصل سرد سال در ایران" data-published="2022-05-03T15:00+0430" data-text-length="3272" data-keywords=" ویروس کرونا  در ایران" data-author=" " data-analytics-keyw="coronavirus-iran" data-analytics-rubric="" data-analytics-tags="ویروس کرونا در ایران" data-article-show="" data-pts="1651573800" data-article-type="article" data-is-scroll="1" data-head-title="احتمال ۲ موج جدید کرونا در فصل سرد سال در ایران - اسپوتنیک ایران, 03.05.2022"><div class="container m-content"><div class="layout"><div class="article "><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://ir.sputniknews.com/20220503/احتمال--موج-جدید-کرونا-در-فصل-سرد-سال-در-ایران-10832946.html</div><a itemprop="url" href="https://ir.sputniknews.com/20220503/%D8%A7%D8%AD%D8%AA%D9%85%D8%A7%D9%84--%D9%85%D9%88%D8%AC-%D8%AC%D8%AF%DB%8C%D8%AF-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%D9%81%D8%B5%D9%84-%D8%B3%D8%B1%D8%AF-%D8%B3%D8%A7%D9%84-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-10832946.html" title="احتمال ۲ موج جدید کرونا در فصل سرد سال در ایران"></a><div itemprop="headline">احتمال ۲ موج جدید کرونا در فصل سرد سال در ایران</div><div itemprop="name">احتمال ۲ موج جدید کرونا در فصل سرد سال در ایران</div><div itemprop="description">دبیر کمیته علمی کشوری کرونا بیان داشت که آمار مبتلایان به کرونا نسبت به هفته های گذشته کاهش یافته است. 03.05.2022, اسپوتنیک ایران</div><div itemprop="datePublished">2022-05-03T15:00+0430</div><div itemprop="dateCreated">2022-05-03T15:00+0430</div><div itemprop="dateModified">2022-05-03T15:00+0430</div><div itemprop="articleSection"> ویروس کرونا  در ایران</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/08/8350464_0:52:1000:615_1920x0_80_0_0_0a6d80d50d8ecf05b17a769bb7376106.jpg</div><div itemprop="articleBody">به گزارش اسپوتنیک به نقل از مهر حمیدرضا جماعتی دبیر کمیته علمی کشوری کرونا بیان داشت: کاهش موارد کرونا در هفته گذشته در کشور، باعث خوشحالی است اما در برخی کشورها مانند هند،  موارد ابتلاء صعودی بوده که این برای ما هشدار دهنده است. پاندمی کرونا در ایران هنوز پایان نیافته چرا که متأثر از سایر کشورهای دنیا هستیم و  هنوز در خیلی از کشورها، موارد ابتلاء، بستری و فوت بیماران کرونایی وجود  دارد بنابراین نمی‌توان گفت که پاندمی کرونا در یک کشور تمام شده و در کشورهای دیگر در حال افزایش است.وی خاطر نشان کرد: با توجه به شرایط موجود، هنوز هم تاکید ما بر رعایت  پروتکل‌های بهداشتی به‌ویژه استفاده از ماسک و تکمیل واکسیناسیون است. در  کشور ما باید به صورت فعال و غیر فعال واکسیناسیون تکمیل شود. متأسفانه  تاکنون فقط ۲۷ میلیون نفر نوبت سوم را تزریق کرده‌اند و روند واکسیناسیون  در کودکان بویژه ۵ تا ۱۱ ساله‌ها نیز مطلوب نیست.دبیر کمیته علمی کشوری کرونا خاطرنشان کرد: در نشست اخیر کمیته علمی  تاکید شد که با توجه به شرایط موجود در هر شهرستان، یک مرکز سرپایی و یک  بیمارستان به عنوان دیده‌بان برای ویزیت و بستری بیماران کووید ۱۹ در نظر  گرفته شود.جماعتی گفت: حتماً باید بررسی ژنتیکی و توالی یابی ویروس‌های در  چرخش در جامعه به طور مستمر انجام شود تا اگر سویه جدیدی شناسایی شد،  اقدامات لازم را در کشور انجام دهیم. در حال حاضر در چین و هند، موارد  ابتلاء و بستری افزایش یافته و باعث ایجاد لاک داون در شانگهای شده است و  احتمال لاک داون پکن نیز وجود دارد بنابراین باید رعایت احتیاط‌های بهداشتی  و بررسی‌های توالی یابی ویروس در چرخش در جامعه را داشته باشیم.وی افزود: اعضای کمیته علمی کشوری کرونا تاکید دارند که عملکرد  کشور در طول بیش از دو سال گذشته در مدیریت این بیماری و نقاط ضعف و قوت  نظام سلامت در موج‌های مختلف را بررسی و ارزیابی کرده تا نقاط ضعف و  پروتکل‌ها با برنامه‌ریزی و اقدامات لازم به نقاط قوت تبدیل شود.دبیر کمیته علمی کشوری کرونا بیان داشت: پیش‌بینی می‌شود که در فصول  سرد سال ممکن است با یک یا دو موج بیماری کرونا روبرو باشیم بنابراین حتماً  نیاز است که علاوه بر تکمیل واکسیناسیون، برای انجام واکسیناسیون مجدد گوش  به زنگ باشیم. شرکت‌های واکسن ساز داخلی نیز باید بر اساس سویه‌های جدید  واکسن‌های چند ظرفیتی تولید کنند تا اگر سویه‌های جدیدی غالب شد به افزایش  ایمنی کمک کند.جماعتی گفت: نیاز است برای تقویت واکسیناسیون، واکسن به صورت غیرفعال  با کمک سازمان‌های مردم نهاد و جامعه پزشکی و هم به صورت فعال و در قالب  طرح‌هایی مانند طرح شهید حاج قاسم سلیمانی به صورت خانه به خانه تزریق شود.  از طرفی پروتکل‌های جدید برای انجام تست تشخیصی کرونا توسط کمیته علمی  کرونا تهیه می‌شود.وی بیان داشت: برخی سویه‌های جدید که تا کنون غالب نشده‌اند مانند  لامبوردی در ایتالیا شناسایی شده که از زیرسویه‌های اومیکرون است و تعداد  کمی به این سویه مبتلا شده‌اند و نسبت به سویه‌های غالب، اهمیت چندانی  ندارد.دبیر کمیته علمی کشوری کرونا گفت: از ماه‌های پیش در مورد داروی  پکسلووید در کمیته علمی کرونا بررسی‌هایی انجام شد و در حال حاضر یکی دو  شرکت داخلی، ماده اولیه این دارو را تهیه کرده و در حال ساخت این دارو  هستند که به صورت کارآزمایی بالینی مورد ارزیابی قرار گیرد و در صورت  مشاهده نتایج آن شاید به میزان زیاد در کشور تولید شود و در شرایط بحرانی  در کشور مورد استفاده قرار گیرد.جماعتی در ادامه گفت: کمیته علمی کشوری کرونا متشکل از ۵۰ نفر از برترین و  اساتید برجسته کشور است و بر اساس یافته‌ها و مطالعات خودشان و سایر  کشورها، بحث‌های کارشناسی و علمی را مطرح می‌کنند. مصوبات این کمیته در  خیلی از موارد، همزمان و گاهی پیش از سازمان‌ها و مجامع بین‌المللی است و  در تصمیمات علمی، پیشرو هستیم.</div><div itemprop="citation">https://ir.sputniknews.com/20220501/تقویت--برابری-آنتی-بادی-با-فاصله-طولانی-تر-بین--دوز-واکسن-10819499.html</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">اسپوتنیک ایران</div><a itemprop="url" href="https://ir.sputniknews.com" title="اسپوتنیک ایران"> </a><div itemprop="email">feedback.me@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/sputnik_ir"> </a><a itemprop="sameAs" href="https://www.aparat.com/sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/channel/UCTkbioXEaXdrLPUlh3qQCrw"> </a><a itemprop="sameAs" href="https://telegram.me/sputnik_ir"> </a><a itemprop="sameAs" href="https://odysee.com/@sputnik_ir:a"> </a><a itemprop="sameAs" href="https://rutube.ru/channel/24157187/"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://ir.sputniknews.com/i/logo/logo.png" title="اسپوتنیک ایران"> </a><a itemprop="contentUrl" href="https://ir.sputniknews.com/i/logo/logo.png" title="اسپوتنیک ایران"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2022</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">اسپوتنیک ایران</div><a itemprop="url" href="https://ir.sputniknews.com" title="اسپوتنیک ایران"> </a><div itemprop="email">feedback.me@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/sputnik_ir"> </a><a itemprop="sameAs" href="https://www.aparat.com/sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/channel/UCTkbioXEaXdrLPUlh3qQCrw"> </a><a itemprop="sameAs" href="https://telegram.me/sputnik_ir"> </a><a itemprop="sameAs" href="https://odysee.com/@sputnik_ir:a"> </a><a itemprop="sameAs" href="https://rutube.ru/channel/24157187/"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://ir.sputniknews.com/i/logo/logo.png" title="اسپوتنیک ایران"> </a><a itemprop="contentUrl" href="https://ir.sputniknews.com/i/logo/logo.png" title="اسپوتنیک ایران"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="genre">خبرها</div><div itemprop="inLanguage">fa_FA</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">اسپوتنیک ایران</div><a itemprop="url" href="https://ir.sputniknews.com" title="اسپوتنیک ایران"> </a><div itemprop="email">feedback.me@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/sputnik_ir"> </a><a itemprop="sameAs" href="https://www.aparat.com/sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/channel/UCTkbioXEaXdrLPUlh3qQCrw"> </a><a itemprop="sameAs" href="https://telegram.me/sputnik_ir"> </a><a itemprop="sameAs" href="https://odysee.com/@sputnik_ir:a"> </a><a itemprop="sameAs" href="https://rutube.ru/channel/24157187/"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://ir.sputniknews.com/i/logo/logo.png" title="اسپوتنیک ایران"> </a><a itemprop="contentUrl" href="https://ir.sputniknews.com/i/logo/logo.png" title="اسپوتنیک ایران"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/08/8350464_0:52:1000:615_1920x0_80_0_0_0a6d80d50d8ecf05b17a769bb7376106.jpg" title="کرونا در ایران "></a><a itemprop="contentUrl" href="https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/08/8350464_0:52:1000:615_1920x0_80_0_0_0a6d80d50d8ecf05b17a769bb7376106.jpg" title="کرونا در ایران "></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/08/8350464_0:52:1000:615_1920x0_80_0_0_0a6d80d50d8ecf05b17a769bb7376106.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/08/8350464_56:0:944:666_1920x0_80_0_0_e45a328752a1f620c3f88ee4028db289.jpg" title="کرونا در ایران "></a><a itemprop="contentUrl" href="https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/08/8350464_56:0:944:666_1920x0_80_0_0_e45a328752a1f620c3f88ee4028db289.jpg" title="کرونا در ایران "></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/08/8350464_56:0:944:666_1920x0_80_0_0_e45a328752a1f620c3f88ee4028db289.jpg">https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/08/8350464_56:0:944:666_1920x0_80_0_0_e45a328752a1f620c3f88ee4028db289.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/08/8350464_167:0:833:666_1920x0_80_0_0_169db5c6c3ae78fda87ffabd2eefc520.jpg" title="کرونا در ایران "></a><a itemprop="contentUrl" href="https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/08/8350464_167:0:833:666_1920x0_80_0_0_169db5c6c3ae78fda87ffabd2eefc520.jpg" title="کرونا در ایران "></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/08/8350464_167:0:833:666_1920x0_80_0_0_169db5c6c3ae78fda87ffabd2eefc520.jpg" title="کرونا در ایران "></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">اسپوتنیک ایران</div><a itemprop="url" href="https://ir.sputniknews.com" title="اسپوتنیک ایران"> </a><div itemprop="email">feedback.me@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/sputnik_ir"> </a><a itemprop="sameAs" href="https://www.aparat.com/sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/channel/UCTkbioXEaXdrLPUlh3qQCrw"> </a><a itemprop="sameAs" href="https://telegram.me/sputnik_ir"> </a><a itemprop="sameAs" href="https://odysee.com/@sputnik_ir:a"> </a><a itemprop="sameAs" href="https://rutube.ru/channel/24157187/"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://ir.sputniknews.com/i/logo/logo.png" title="اسپوتنیک ایران"> </a><a itemprop="contentUrl" href="https://ir.sputniknews.com/i/logo/logo.png" title="اسپوتنیک ایران"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">اسپوتنیک ایران</div><a itemprop="url" href="https://ir.sputniknews.com" title="اسپوتنیک ایران"> </a><div itemprop="email">feedback.me@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/sputnik_ir"> </a><a itemprop="sameAs" href="https://www.aparat.com/sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/channel/UCTkbioXEaXdrLPUlh3qQCrw"> </a><a itemprop="sameAs" href="https://telegram.me/sputnik_ir"> </a><a itemprop="sameAs" href="https://odysee.com/@sputnik_ir:a"> </a><a itemprop="sameAs" href="https://rutube.ru/channel/24157187/"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://ir.sputniknews.com/i/logo/logo.png" title="اسپوتنیک ایران"> </a><a itemprop="contentUrl" href="https://ir.sputniknews.com/i/logo/logo.png" title="اسپوتنیک ایران"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="keywords"> ویروس کرونا  در ایران</div></div><div class="article__header"><h1 class="article__title">احتمال ۲ موج جدید کرونا در فصل سرد سال در ایران</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20220503/" class="" title="آرشیو اخبار" data-unixtime="1651573800">15:00 03.05.2022</a> </div><div class="article__view" data-id="10832946"></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="photoview__open" data-photoview-group="10832946" data-photoview-src="https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/08/8350464_0:0:1000:666_1440x900_80_0_1_ef21e912913a8b8053911b76b82858ff.jpg?source-sid=not_sputnik_photo" data-photoview-image-id="7537057" data-photoview-sharelink="https://ir.sputniknews.com/20220503/%D8%A7%D8%AD%D8%AA%D9%85%D8%A7%D9%84--%D9%85%D9%88%D8%AC-%D8%AC%D8%AF%DB%8C%D8%AF-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%D9%81%D8%B5%D9%84-%D8%B3%D8%B1%D8%AF-%D8%B3%D8%A7%D9%84-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-10832946.html?share-img=7537057"><noindex><div class="photoview__open-info"><span class="photoview__copyright"><a href="https://www.irna.ir/news/84232459/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%D8%A8%D8%B1%D8%AE%DB%8C-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%D9%87%D8%A7-%D9%86%DA%AF%D8%B1%D8%A7%D9%86-%DA%A9%D9%86%D9%86%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA" title="© Photo / IRNA">© Photo / IRNA</a></span><span class="photoview__ext-link"></span><span class="photoview__desc-text">کرونا در ایران </span></div></noindex><img media-type="ar16x9" data-source-sid="not_sputnik_photo" alt="کرونا در ایران  - اسپوتنیک ایران, 1920, 03.05.2022" title="کرونا در ایران " src="https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/08/8350464_0:52:1000:615_1920x0_80_0_0_0a6d80d50d8ecf05b17a769bb7376106.jpg" decoding="async" width="1920" height="1080" srcset="https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/08/8350464_0:52:1000:615_640x0_80_0_0_c4f85547b99ed9de93ae10d106ccdaa4.jpg 640w,https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/08/8350464_0:52:1000:615_1280x0_80_0_0_e615bbd49e217f545c9b31d93ae6a9cb.jpg 1280w,https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/08/8350464_0:52:1000:615_1920x0_80_0_0_0a6d80d50d8ecf05b17a769bb7376106.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/08/8350464_0:52:1000:615_640x0_80_0_0_c4f85547b99ed9de93ae10d106ccdaa4.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/08/8350464_0:52:1000:615_640x0_80_0_0_c4f85547b99ed9de93ae10d106ccdaa4.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/08/8350464_0:52:1000:615_640x0_80_0_0_c4f85547b99ed9de93ae10d106ccdaa4.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/08/8350464_56:0:944:666_640x0_80_0_0_62ad059a11384a4b14ccedc4fa4a92af.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/08/8350464_56:0:944:666_640x0_80_0_0_62ad059a11384a4b14ccedc4fa4a92af.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/08/8350464_167:0:833:666_640x0_80_0_0_11cc5ff3415c971723f1ed170e0e439e.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/08/8350464_167:0:833:666_640x0_80_0_0_11cc5ff3415c971723f1ed170e0e439e.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/08/8350464_0:52:1000:615_1280x0_80_0_0_e615bbd49e217f545c9b31d93ae6a9cb.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/08/8350464_0:52:1000:615_1280x0_80_0_0_e615bbd49e217f545c9b31d93ae6a9cb.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/08/8350464_0:52:1000:615_1280x0_80_0_0_e615bbd49e217f545c9b31d93ae6a9cb.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/08/8350464_56:0:944:666_1280x0_80_0_0_e5706bb39271bd6550b4a750c1eb2b14.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/08/8350464_56:0:944:666_1280x0_80_0_0_e5706bb39271bd6550b4a750c1eb2b14.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/08/8350464_167:0:833:666_1280x0_80_0_0_f41a3c91e764aff286b402c5c3a60207.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/08/8350464_167:0:833:666_1280x0_80_0_0_f41a3c91e764aff286b402c5c3a60207.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/08/8350464_0:52:1000:615_1920x0_80_0_0_0a6d80d50d8ecf05b17a769bb7376106.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/08/8350464_0:52:1000:615_1920x0_80_0_0_0a6d80d50d8ecf05b17a769bb7376106.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/08/8350464_0:52:1000:615_1920x0_80_0_0_0a6d80d50d8ecf05b17a769bb7376106.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/08/8350464_56:0:944:666_1920x0_80_0_0_e45a328752a1f620c3f88ee4028db289.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/08/8350464_56:0:944:666_1920x0_80_0_0_e45a328752a1f620c3f88ee4028db289.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/08/8350464_167:0:833:666_1920x0_80_0_0_169db5c6c3ae78fda87ffabd2eefc520.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/08/8350464_167:0:833:666_1920x0_80_0_0_169db5c6c3ae78fda87ffabd2eefc520.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright"><a href="https://www.irna.ir/news/84232459/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%D8%A8%D8%B1%D8%AE%DB%8C-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86-%D9%87%D8%A7-%D9%86%DA%AF%D8%B1%D8%A7%D9%86-%DA%A9%D9%86%D9%86%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA" title="© Photo / IRNA">© Photo / IRNA</a></div></div></div></div><div class="article-messengers" style="display:flex;flex-wrap:wrap;align-items:center;margin-bottom:1em"><div style="display:flex;align-items:center"><span style="margin-right:7px" class="article__google-news__label"></span></div><div style="display:flex;align-items:center"><span class="article__google-news__label"></span><a href="https://telegram.me/sputnik_ir" title="" class="" target="_blank" rel="noopener nofollow"><img src="https://cdnn1.img.ir.sputniknews.com/i/svg/telegram-news.svg" width="140" height="52" alt="Telegram"></a></div></div><div class="article__announce-text">دبیر کمیته علمی کشوری کرونا بیان داشت که آمار مبتلایان به کرونا نسبت به هفته های گذشته کاهش یافته است. </div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text">به گزارش اسپوتنیک به نقل از مهر حمیدرضا جماعتی دبیر کمیته علمی کشوری کرونا بیان داشت: کاهش موارد کرونا در هفته گذشته در کشور، باعث خوشحالی است اما در برخی کشورها مانند هند،  موارد ابتلاء صعودی بوده که این برای ما هشدار دهنده است. پاندمی<a href="https://www.mehrnews.com/service/corona"> </a>کرونا در ایران هنوز پایان نیافته چرا که متأثر از سایر کشورهای دنیا هستیم و  هنوز در خیلی از کشورها، موارد ابتلاء، بستری و فوت بیماران کرونایی وجود  دارد بنابراین نمی‌توان گفت که پاندمی کرونا در یک کشور تمام شده و در کشورهای دیگر در حال افزایش است.</div></div><div class="article__block" data-type="text"><div class="article__text">وی خاطر نشان کرد: با توجه به شرایط موجود، هنوز هم تاکید ما بر رعایت  پروتکل‌های بهداشتی به‌ویژه استفاده از ماسک و تکمیل واکسیناسیون است. در  کشور ما باید به صورت فعال و غیر فعال واکسیناسیون تکمیل شود. متأسفانه  تاکنون فقط ۲۷ میلیون نفر نوبت سوم را تزریق کرده‌اند و روند واکسیناسیون  در کودکان بویژه ۵ تا ۱۱ ساله‌ها نیز مطلوب نیست.</div></div><div class="article__block" data-type="text"><div class="article__text">دبیر کمیته علمی کشوری کرونا خاطرنشان کرد: در نشست اخیر کمیته علمی  تاکید شد که با توجه به شرایط موجود در هر شهرستان، یک مرکز سرپایی و یک  بیمارستان به عنوان دیده‌بان برای ویزیت و بستری بیماران کووید ۱۹ در نظر  گرفته شود.</div></div><div class="article__block" data-type="text"><div class="article__text">جماعتی گفت: حتماً باید بررسی ژنتیکی و توالی یابی ویروس‌های در  چرخش در جامعه به طور مستمر انجام شود تا اگر سویه جدیدی شناسایی شد،  اقدامات لازم را در کشور انجام دهیم. در حال حاضر در چین و هند، موارد  ابتلاء و بستری افزایش یافته و باعث ایجاد لاک داون در شانگهای شده است و  احتمال لاک داون پکن نیز وجود دارد بنابراین باید رعایت احتیاط‌های بهداشتی  و بررسی‌های توالی یابی ویروس در چرخش در جامعه را داشته باشیم.</div></div><div class="article__block" data-type="text"><div class="article__text">وی افزود: اعضای کمیته علمی کشوری کرونا تاکید دارند که عملکرد  کشور در طول بیش از دو سال گذشته در مدیریت این بیماری و نقاط ضعف و قوت  نظام سلامت در موج‌های مختلف را بررسی و ارزیابی کرده تا نقاط ضعف و  پروتکل‌ها با برنامه‌ریزی و اقدامات لازم به نقاط قوت تبدیل شود.</div></div><div class="article__block" data-type="article" data-article="main-photo"><div class="article__article m-image"><a href="/20220501/%D8%AA%D9%82%D9%88%DB%8C%D8%AA--%D8%A8%D8%B1%D8%A7%D8%A8%D8%B1%DB%8C-%D8%A2%D9%86%D8%AA%DB%8C-%D8%A8%D8%A7%D8%AF%DB%8C-%D8%A8%D8%A7-%D9%81%D8%A7%D8%B5%D9%84%D9%87-%D8%B7%D9%88%D9%84%D8%A7%D9%86%DB%8C-%D8%AA%D8%B1-%D8%A8%DB%8C%D9%86--%D8%AF%D9%88%D8%B2-%D9%88%D8%A7%DA%A9%D8%B3%D9%86-10819499.html" class="article__article-image" inject-number="1" inject-position="" title="تقویت ۹ برابری آنتی بادی با فاصله طولانی تر بین ۲ دوز واکسن"><img media-type="ar10x4" data-source-sid="rian_photo" alt="واکسن روسی اسپوتنیک لایت  - اسپوتنیک ایران, 1920, 01.05.2022" title="واکسن روسی اسپوتنیک لایت " class=" lazyload" src="https://cdnn1.img.ir.sputniknews.com/img/07e5/0c/17/9626686_0:433:2959:1616_1920x0_80_0_0_032fa0da55a670e5fcbb08a6eda46996.jpg" srcset="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%221920%22%20height=%22768%22%3E%3C/svg%3E 100w" decoding="async" width="1920" height="768" data-srcset="https://cdnn1.img.ir.sputniknews.com/img/07e5/0c/17/9626686_0:433:2959:1616_640x0_80_0_0_322df8af2d647600f8c9af0f1b9a96a7.jpg 640w,https://cdnn1.img.ir.sputniknews.com/img/07e5/0c/17/9626686_0:433:2959:1616_1280x0_80_0_0_c6542c7411daa676aebbb080c8f43353.jpg 1280w,https://cdnn1.img.ir.sputniknews.com/img/07e5/0c/17/9626686_0:433:2959:1616_1920x0_80_0_0_032fa0da55a670e5fcbb08a6eda46996.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0c/17/9626686_0:433:2959:1616_640x0_80_0_0_322df8af2d647600f8c9af0f1b9a96a7.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0c/17/9626686_0:193:2959:1857_640x0_80_0_0_6dc59608ec514db6e51c0381bdc1c368.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0c/17/9626686_0:193:2959:1857_640x0_80_0_0_6dc59608ec514db6e51c0381bdc1c368.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0c/17/9626686_113:0:2844:2048_640x0_80_0_0_fbd9045f869328d513cca7704d02d5a3.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0c/17/9626686_113:0:2844:2048_640x0_80_0_0_fbd9045f869328d513cca7704d02d5a3.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0c/17/9626686_455:0:2503:2048_640x0_80_0_0_88ac5fddc8432bcfa264ea452bd030b0.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0c/17/9626686_455:0:2503:2048_640x0_80_0_0_88ac5fddc8432bcfa264ea452bd030b0.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 256
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0c/17/9626686_0:433:2959:1616_1280x0_80_0_0_c6542c7411daa676aebbb080c8f43353.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0c/17/9626686_0:193:2959:1857_1280x0_80_0_0_bd24aacba16e09fef69624f35de0ed64.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0c/17/9626686_0:193:2959:1857_1280x0_80_0_0_bd24aacba16e09fef69624f35de0ed64.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0c/17/9626686_113:0:2844:2048_1280x0_80_0_0_20a00c44425f12144b44060c9ddcec24.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0c/17/9626686_113:0:2844:2048_1280x0_80_0_0_20a00c44425f12144b44060c9ddcec24.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0c/17/9626686_455:0:2503:2048_1280x0_80_0_0_df39d7c18e79739018aa370b45e0a4f4.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0c/17/9626686_455:0:2503:2048_1280x0_80_0_0_df39d7c18e79739018aa370b45e0a4f4.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 512
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0c/17/9626686_0:433:2959:1616_1920x0_80_0_0_032fa0da55a670e5fcbb08a6eda46996.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0c/17/9626686_0:193:2959:1857_1920x0_80_0_0_400fcdd4386de7b805e22f23c3bedb31.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0c/17/9626686_0:193:2959:1857_1920x0_80_0_0_400fcdd4386de7b805e22f23c3bedb31.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0c/17/9626686_113:0:2844:2048_1920x0_80_0_0_8664c15f1237a8147c00dd1c4a05a064.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0c/17/9626686_113:0:2844:2048_1920x0_80_0_0_8664c15f1237a8147c00dd1c4a05a064.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0c/17/9626686_455:0:2503:2048_1920x0_80_0_0_64134e36bdb2c7254cae15a116781cea.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0c/17/9626686_455:0:2503:2048_1920x0_80_0_0_64134e36bdb2c7254cae15a116781cea.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 768
                    }
                </script></a><div class="article__article-desc"><a href="/20220501/%D8%AA%D9%82%D9%88%DB%8C%D8%AA--%D8%A8%D8%B1%D8%A7%D8%A8%D8%B1%DB%8C-%D8%A2%D9%86%D8%AA%DB%8C-%D8%A8%D8%A7%D8%AF%DB%8C-%D8%A8%D8%A7-%D9%81%D8%A7%D8%B5%D9%84%D9%87-%D8%B7%D9%88%D9%84%D8%A7%D9%86%DB%8C-%D8%AA%D8%B1-%D8%A8%DB%8C%D9%86--%D8%AF%D9%88%D8%B2-%D9%88%D8%A7%DA%A9%D8%B3%D9%86-10819499.html" class="article__article-title" inject-number="1" inject-position="" title="تقویت ۹ برابری آنتی بادی با فاصله طولانی تر بین ۲ دوز واکسن">تقویت ۹ برابری آنتی بادی با فاصله طولانی تر بین ۲ دوز واکسن</a></div><div class="article__article-info" data-type="article"><div class="elem-info"><div class="elem-info__date " data-unixtime="1651402800">1 مه, 15:30</div><div class="elem-info__views" data-id="10819499"></div><div class="elem-info__share"><div class="share" data-id="10819499" data-url="https://ir.sputniknews.com/20220501/تقویت--برابری-آنتی-بادی-با-فاصله-طولانی-تر-بین--دوز-واکسن-10819499.html" data-title="تقویت ۹ برابری آنتی بادی با فاصله طولانی تر بین ۲ دوز واکسن"></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">دبیر کمیته علمی کشوری کرونا بیان داشت: پیش‌بینی می‌شود که در فصول  سرد سال ممکن است با یک یا دو موج بیماری کرونا روبرو باشیم بنابراین حتماً  نیاز است که علاوه بر تکمیل واکسیناسیون، برای انجام واکسیناسیون مجدد گوش  به زنگ باشیم. شرکت‌های واکسن ساز داخلی نیز باید بر اساس سویه‌های جدید  واکسن‌های چند ظرفیتی تولید کنند تا اگر سویه‌های جدیدی غالب شد به افزایش  ایمنی کمک کند.</div></div><div class="article__block" data-type="text"><div class="article__text">جماعتی گفت: نیاز است برای تقویت واکسیناسیون، واکسن به صورت غیرفعال  با کمک سازمان‌های مردم نهاد و جامعه پزشکی و هم به صورت فعال و در قالب  طرح‌هایی مانند طرح شهید حاج قاسم سلیمانی به صورت خانه به خانه تزریق شود.  از طرفی پروتکل‌های جدید برای انجام تست تشخیصی کرونا توسط کمیته علمی  کرونا تهیه می‌شود.</div></div><div class="article__block" data-type="text"><div class="article__text">وی بیان داشت: برخی سویه‌های جدید که تا کنون غالب نشده‌اند مانند  لامبوردی در ایتالیا شناسایی شده که از زیرسویه‌های اومیکرون است و تعداد  کمی به این سویه مبتلا شده‌اند و نسبت به سویه‌های غالب، اهمیت چندانی  ندارد.</div></div><div class="article__block" data-type="text"><div class="article__text">دبیر کمیته علمی کشوری کرونا گفت: از ماه‌های پیش در مورد داروی  پکسلووید در کمیته علمی کرونا بررسی‌هایی انجام شد و در حال حاضر یکی دو  شرکت داخلی، ماده اولیه این دارو را تهیه کرده و در حال ساخت این دارو  هستند که به صورت کارآزمایی بالینی مورد ارزیابی قرار گیرد و در صورت  مشاهده نتایج آن شاید به میزان زیاد در کشور تولید شود و در شرایط بحرانی  در کشور مورد استفاده قرار گیرد.</div></div><div class="article__block" data-type="text"><div class="article__text">جماعتی در ادامه گفت: کمیته علمی کشوری کرونا متشکل از ۵۰ نفر از برترین و  اساتید برجسته کشور است و بر اساس یافته‌ها و مطالعات خودشان و سایر  کشورها، بحث‌های کارشناسی و علمی را مطرح می‌کنند. مصوبات این کمیته در  خیلی از موارد، همزمان و گاهی پیش از سازمان‌ها و مجامع بین‌المللی است و  در تصمیمات علمی، پیشرو هستیم.</div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="10832946" data-url="https://ir.sputniknews.com/20220503/احتمال--موج-جدید-کرونا-در-فصل-سرد-سال-در-ایران-10832946.html" data-title="احتمال ۲ موج جدید کرونا در فصل سرد سال در ایران" data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  " data-sid="coronavirus-iran" data-type="tag"><a href="/coronavirus-iran/" class="tag__text" title=" ویروس کرونا  در ایران"> ویروس کرونا  در ایران</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><span class="loader"><i></i></span></div><aside id="cta" data-sid=""></aside><div class="article__best-comments"><div class="article__best-comments-loader"><span class="loader"><i></i></span></div></div></div></div><div class="sidebar"></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><img src="https://cdnn1.img.ir.sputniknews.com/i/logo/logo.svg" width="170" height="43" alt="اسپوتنیک ایران"></i><span class="footer__logo-title">ایران</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/world/" class="footer__menu-link" title="جهان">جهان</a></div><div class="footer__menu-item"><a href="/iran/" class="footer__menu-link" title="ایران ">ایران </a></div><div class="footer__menu-item"><a href="/politics/" class="footer__menu-link" title="سیاسی">سیاسی</a></div><div class="footer__menu-item"><a href="/economy/" class="footer__menu-link" title="اقتصادی">اقتصادی</a></div><div class="footer__menu-item"><a href="/misc/" class="footer__menu-link" title="خارج از خبرها">خارج از خبرها</a></div><div class="footer__menu-item"><a href="/opinion/" class="footer__menu-link" title="گزارش و تحلیل">گزارش و تحلیل</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="چندرسانه ای">چندرسانه ای</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://twitter.com/sputnik_ir" class="footer__social-button" title="Twitter"><i class="footer__social-icon m-twitter"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#twitter"></use></svg></i><span class="footer__social-title">Twitter</span></a><a target="_blank" href="https://www.aparat.com/sputnik" class="footer__social-button" title="Aparat"><i class="footer__social-icon m-aparat"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#aparat"></use></svg></i><span class="footer__social-title">Aparat</span></a><a target="_blank" href="https://youtube.com/channel/UCTkbioXEaXdrLPUlh3qQCrw" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://telegram.me/sputnik_ir" class="footer__social-button" title="Telegram"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#telegram"></use></svg></i><span class="footer__social-title">Telegram</span></a><a target="_blank" href="https://odysee.com/@sputnik_ir:a" class="footer__social-button" title="Odysee"><i class="footer__social-icon m-odysee"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#odysee"></use></svg></i><span class="footer__social-title">Odysee</span></a><a target="_blank" href="https://rutube.ru/channel/24157187/" class="footer__social-button" title="Rutube"><i class="footer__social-icon m-rutube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#rutube"></use></svg></i><span class="footer__social-title">Rutube</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/index.html" class="footer__nav-link" title="درباره ی این پروژه" target="_blank" rel="noopener">درباره ی این پروژه</a></li><li class="footer__nav-item"><a href="/docs/terms_of_use.html" class="footer__nav-link" title="مقررات استفاده از مطالب" target="_blank" rel="noopener">مقررات استفاده از مطالب</a></li><li class="footer__nav-item"><a href="?modal=feedback" class="footer__nav-link" title="انتقادات و پیشنهادات" target="_blank" rel="noopener" data-modal-open="feedback">انتقادات و پیشنهادات</a></li><li class="footer__nav-item"><a href="/docs/privacy_policy.html" class="footer__nav-link" title="حریم خصوصی" target="_blank" rel="noopener">حریم خصوصی</a></li><li class="footer__nav-item"><a href="/docs/comments.html" class="footer__nav-link" title="مقررات ارسال کامنت" target="_blank" rel="noopener">مقررات ارسال کامنت</a></li><li class="footer__nav-item"><a href="https://ir.sputniknews.com/export/rss2/archive/index.xml" class="footer__nav-link" title="RSS" target="_blank" rel="noopener">RSS</a></li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" rel="noopener" class="footer__apps-link m-apple" title="App Store" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img src="https://cdnn1.img.ir.sputniknews.com/i/apps/apple-apps-en.svg" alt="App Store"></a><a target="_blank" rel="noopener" class="footer__apps-link m-google" title="Google play" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img src="https://cdnn1.img.ir.sputniknews.com/i/apps/google-apps-fa.svg" alt="Google play"></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2022 Sputnik. همه حقوق محفوظ است
                18+</span>
            
        </div></div></div></div></div><script>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</script><script async="async" src="https://cdnn1.img.ir.sputniknews.com/min/js/libs/cta.js?99daec432"></script><script type="text/javascript">
				var ctaRotate = [
					
					{
						"name": "socialnetwork",
						"ratio": "0.7",
						"items": [
							
								{
									"name"    : "tw",
									"ratio"   : "0.2",
									"content" : "تازه ترین رویدادهای ایران و جهان را از صفحه توئیتر خبرگزاری اسپوتنیک ایران دنبال کنید.",
									"url"     : "https://twitter.com/sputnik_ir",
									"button"  : "اشتراک"
								},
							
								{
									"name"    : "tg",
									"ratio"   : "0.2",
									"content" : "تازه ترین رویدادهای ایران و جهان را از صفحه تلگرام خبرگزاری اسپوتنیک ایران دنبال کنید.",
									"url"     : "https://t.me/Sputnik_ir",
									"button"  : "اشتراک"
								},
							
								{
									"name"    : "yt",
									"ratio"   : "0.2",
									"content" : "تازه ترین رویدادهای ایران و جهان را از صفحه یوتیوب خبرگزاری اسپوتنیک ایران دنبال کنید.",
									"url"     : "https://www.youtube.com/channel/UCTkbioXEaXdrLPUlh3qQCrw",
									"button"  : "اشتراک"
								},
							
						]
					},
					
					{
						"name"    : "registration",
						"ratio"   : "0.1",
						"content" : "در \"اسپوتنیک\" ثبت نام کنید و آخرین اخبار ما را مورد بحث و گفتگو قرار دهید",
						"button"  : "ثبت نام"
					}
					
				]
			</script><script type="text/template" id="cta_socialnetwork">
					
						<div class="cta m-<%- data.type %>">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn">
								<a href="<%- data.url %>">
									<span><%- data.button %></span>
								</a>
							</div>
						</div>
					
				</script><script type="text/template" id="cta_registration">
					
						<div class="cta m-registration">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn" data-modal-open="registration">
								<span><%- data.button %></span>
							</div>
						</div>
					
				</script><script src="https://cdnn1.img.ir.sputniknews.com/min/js/dist/footer.js?955dc04c9"></script><script async="async" src="https://cdnn1.img.ir.sputniknews.com/min/js/dist/lk.js?9a8995b6"></script><script>
                var player_locale = {
                    
                        "LIVE": "پخش زنده",
                        "Play Video": "پخش ویدئو",
                        "Play": "پخش کردن",
                        "Pause": "توقف",
                        "Current Time": "زمان حال",
                        "Duration Time": "مدت زمان",
                        "Remaining Time": "زمان باقی مانده",
                        "Stream Type": "جریان-فرمت",
                        "Loaded": " بارگذاری",
                        "Progress": "پیشرفت بارگذاری",
                        "Fullscreen": "حالت تمام صفحه",
                        "Non-Fullscreen": "خروج از حالت تمام صفحه",
                        "Mute": "بی صدا",
                        "Unmute": "با صدا",
                        "Playback Rate": "سرعت پخش",
                        "Close Modal Dialog": "بستن",
                        "Close": "بستن",
                        "Download": "بارگیری",
                        "Subscribe": "اشتراک",
                        "More": "مشاهده تمام قسمت ها",
                        "About": "درباره انتشار",
                        "You aborted the media playback": "پخش ویدئو را متوقف کردید",
                        "A network error caused the media download to fail part-way.": "خطای شبکه در هنگام بارگیری ویدئو",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "به دلیل خطا در شبکه یا سرور، بارگیری ویدیو امکان پذیر نیست و یا این قالب پشتیبانی نمی شود",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "پخش ویدئو به دلیل آسیب دیدگی و یا استفاده از ویژگی هایی که ویدئو توسط مرورگر شما پشتیبانی نمی کند، متوقف شده است.",
                        "No compatible source was found for this media.": "هیچ منبع سازگاری برای این ویدیو وجود ندارد.",
                        "The media is encrypted and we do not have the keys to decrypt it.": "ویدئو رمزگذاری شده است و ما کلید رمزگشایی را در اختیار نداریم.",
                        "Download video": "دانلود",
                        "Link": "Link",
                        "Copy Link": "Copy Link",
                        "Get Code": "Get Code",
                        "Views": "Views",
                        "Repeat": "Repeat"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnn1.img.ir.sputniknews.com/min/js/dist/videoplayer.js?933f20977", function() {
                    
                        videojs.addLanguage("fa", player_locale);
                    
                });
            }
        </script><script async="async" src="https://cdnn1.img.ir.sputniknews.com/min/js/libs/locale/fa.js?9708f7ff0"></script><script async="async" src="https://cdnn1.img.ir.sputniknews.com/min/js/dist/article.js?94b6b2030"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnn1.img.ir.sputniknews.com/min/js/dist/firebase.js?9ff581753"></script><script data-iub-purposes="1" src="https://cdnn1.img.ir.sputniknews.com/min/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script async="async" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script async="async" type="text/javascript" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2"></script><script async="async" type="text/javascript" src="//www.instagram.com/embed.js"></script><script async="async" type="text/javascript" src="https://www.tiktok.com/embed.js"></script>
            

            
        
            

            
        </div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><button class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat" aria-label="تمام نظرات"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#chat"></use></svg></button><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">نوار خبری</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__r-list-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowDown"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
            دسترسی به چت به دلیل نقض <a href="/docs/comments.html">قوانین</a> مسدود شده است.
            
        شما می توانید دوباره شرکت کنید پس از:<span id="chatBannedTime">∞</span>.
                
                
            
                اگر با مسدود شدن موافق نیستید، از فرم ارتباط با پشتیبانی <a href="https://ir.sputniknews.com/?modal=feedback"> استفاده کنید.
            
        </div><div class="chat__expired" style="display: none;">مباحث تمام شده است. ۲۴ ساعت پس از انتشار مقاله می توانید در بحث شرکت کنید.</div><div class="chat__auth">
            
            برای شرکت کردن در بحث <br /> <a data-modal-open="authorization">وارد سیستم شوید<a data-modal-open="registration"> یا </a> ثبت نام کنید
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="پیام..."></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>بحث و گفتگو</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="خاموش کردن اعلان ها"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#notification"></use></svg></span><span id="chatNotificationOff" title="روشن کردن اعلان ها" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#notificationOff"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#close"></use></svg></a><a class="widgets__r-header-button m-back"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowLeft"></use></svg></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg" id="projectWrapper"><script type="text/template" id="project">
            
                <div class="project__place">
                    <div class="project__place-scroll">
                        <% for (let i = 0; i < data.length; i++) { %>
                            <div class="project__place-region">
                                <%- data[i].title %>
                            </div>
                            <% for (let j = 0; j < data[i].country.length; j++) { %>
                                 <a href="<%- data[i].country[j].url.trim() %>">
                                    <span>
                                        <svg class="svg-icon">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="<%- ria.getIcon(data[i].country[j].flag.trim()) %>"></use>
                                        </svg>
                                    </span>
                                    <span><%- data[i].country[j].lang.trim() %></span>
                                    <span><%- data[i].country[j].lang2.trim() %></span>
                                    <span>
                                        <%- data[i].country[j].title.trim() %>
                                    </span>
                                </a>
                            <% } %>
                        <% } %>
                    </div>
                </div>
            
            </script></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.ir.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.ir.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.ir.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowLeft"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowRight"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowUp"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowDown"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#close"></use></svg></i></a></div><div id="modals"></div><div class="notifications" id="notifications"></div></body></html>
