<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="fa" data-lang="fas" data-charset="" dir="rtl"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>مرد 50 ساله 50 کیلوگرم وزن کم کرده و در مورد چگونگی تغذیه مناسب تعریف کرد  - 30.03.2022, اسپوتنیک ایران</title><meta name="description" content="یکی از ساکنان ایالت میشیگان آمریکا 50 کیلوگرم وزن کم کرده و تعریف نمود که چگونه توانسته به چنین نتیجه ای دست یابد. این خبر توسط وب سایت Mlive.com منتشر شده... 30.03.2022, اسپوتنیک ایران"><meta name="keywords" content="جهان"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://ir.sputniknews.com/20220330/%D9%85%D8%B1%D8%AF-50-%D8%B3%D8%A7%D9%84%D9%87-50-%DA%A9%DB%8C%D9%84%D9%88%DA%AF%D8%B1%D9%85-%D9%88%D8%B2%D9%86-%DA%A9%D9%85-%DA%A9%D8%B1%D8%AF%D9%87-%D9%88-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%DA%86%DA%AF%D9%88%D9%86%DA%AF%DB%8C-%D8%AA%D8%BA%D8%B0%DB%8C%D9%87-%D9%85%D9%86%D8%A7%D8%B3%D8%A8-%D8%AA%D8%B9%D8%B1%DB%8C%D9%81-%DA%A9%D8%B1%D8%AF--10556985.html"><link rel="preload" as="image" href="https://cdnn1.img.ir.sputniknews.com/img/340/77/3407775_0:131:2500:1537_1920x0_80_0_0_3ab97a4a8d3acbb651c284a4a735f96d.jpg" imagesrcset="https://cdnn1.img.ir.sputniknews.com/img/340/77/3407775_0:131:2500:1537_640x0_80_0_0_b3647c8f4abdecc3b0ac53f3d8a559a2.jpg 640w,https://cdnn1.img.ir.sputniknews.com/img/340/77/3407775_0:131:2500:1537_1280x0_80_0_0_3d08c2bc19b3a67f8d2ee4ac5ea8b9b8.jpg 1280w,https://cdnn1.img.ir.sputniknews.com/img/340/77/3407775_0:131:2500:1537_1920x0_80_0_0_3ab97a4a8d3acbb651c284a4a735f96d.jpg 1920w"><link rel="preconnect" href="https://cdnn1.img.ir.sputniknews.com/images/"><link rel="dns-prefetch" href="https://cdnn1.img.ir.sputniknews.com/images/"><link rel="alternate" hreflang="fa" href="https://ir.sputniknews.com/20220330/%D9%85%D8%B1%D8%AF-50-%D8%B3%D8%A7%D9%84%D9%87-50-%DA%A9%DB%8C%D9%84%D9%88%DA%AF%D8%B1%D9%85-%D9%88%D8%B2%D9%86-%DA%A9%D9%85-%DA%A9%D8%B1%D8%AF%D9%87-%D9%88-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%DA%86%DA%AF%D9%88%D9%86%DA%AF%DB%8C-%D8%AA%D8%BA%D8%B0%DB%8C%D9%87-%D9%85%D9%86%D8%A7%D8%B3%D8%A8-%D8%AA%D8%B9%D8%B1%DB%8C%D9%81-%DA%A9%D8%B1%D8%AF--10556985.html"><link rel="alternate" hreflang="x-default" href="https://ir.sputniknews.com/20220330/%D9%85%D8%B1%D8%AF-50-%D8%B3%D8%A7%D9%84%D9%87-50-%DA%A9%DB%8C%D9%84%D9%88%DA%AF%D8%B1%D9%85-%D9%88%D8%B2%D9%86-%DA%A9%D9%85-%DA%A9%D8%B1%D8%AF%D9%87-%D9%88-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%DA%86%DA%AF%D9%88%D9%86%DA%AF%DB%8C-%D8%AA%D8%BA%D8%B0%DB%8C%D9%87-%D9%85%D9%86%D8%A7%D8%B3%D8%A8-%D8%AA%D8%B9%D8%B1%DB%8C%D9%81-%DA%A9%D8%B1%D8%AF--10556985.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon.ico"><meta property="fb:app_id" content="933847629990145"><meta property="fb:pages" content="131305330270433"><meta name="analytics:title" content="مرد 50 ساله 50 کیلوگرم وزن کم کرده و در مورد چگونگی تغذیه مناسب تعریف کرد  - 30.03.2022, اسپوتنیک ایران"><meta name="analytics:keyw" content="world"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="جهان"><meta name="analytics:site_domain" content="ir.sputniknews.com"><meta name="analytics:article_id" content="10556985"><meta name="analytics:url" content="https://ir.sputniknews.com/20220330/مرد-50-ساله-50-کیلوگرم-وزن-کم-کرده-و-در-مورد-چگونگی-تغذیه-مناسب-تعریف-کرد--10556985.html"><meta name="analytics:p_ts" content="1648652091"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://ir.sputniknews.com/20220330/%D9%85%D8%B1%D8%AF-50-%D8%B3%D8%A7%D9%84%D9%87-50-%DA%A9%DB%8C%D9%84%D9%88%DA%AF%D8%B1%D9%85-%D9%88%D8%B2%D9%86-%DA%A9%D9%85-%DA%A9%D8%B1%D8%AF%D9%87-%D9%88-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%DA%86%DA%AF%D9%88%D9%86%DA%AF%DB%8C-%D8%AA%D8%BA%D8%B0%DB%8C%D9%87-%D9%85%D9%86%D8%A7%D8%B3%D8%A8-%D8%AA%D8%B9%D8%B1%DB%8C%D9%81-%DA%A9%D8%B1%D8%AF--10556985.html"><meta property="og:title" content="مرد 50 ساله 50 کیلوگرم وزن کم کرده و در مورد چگونگی تغذیه مناسب تعریف کرد "><meta property="og:description" content="یکی از ساکنان ایالت میشیگان آمریکا 50 کیلوگرم وزن کم کرده و تعریف نمود که چگونه توانسته به چنین نتیجه ای دست یابد. این خبر توسط وب سایت Mlive.com منتشر شده است."><meta property="og:type" content="article"><meta property="og:site_name" content="اسپوتنیک ایران"><meta property="og:locale" content="fa_FA"><meta property="og:image" content="https://cdnn1.img.ir.sputniknews.com/img/340/77/3407775_0:131:2500:1537_2072x0_60_0_0_310b55811a8628df608f20f40e424614.jpg"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnn1.img.ir.sputniknews.com/img/340/77/3407775_0:131:2500:1537_2072x0_80_0_0_1ceb759644404900c6f3be0de11162e3.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://cdnn1.img.ir.sputniknews.com/img/340/77/3407775_0:131:2500:1537_2072x0_60_0_0_310b55811a8628df608f20f40e424614.jpg"><meta property="article:published_time" content="20220330T1924+0430"><meta property="article:author" content="اسپوتنیک ایران"><link rel="author" href="https://ir.sputniknews.com"><meta property="article:section" content="خبرها"><meta property="article:tag" content="جهان"><meta name="relap-entity-id" content="10556985"><meta property="fb:pages" content="131305330270433"><link rel="amphtml" href="https://ir.sputniknews.com/amp/20220330/%D9%85%D8%B1%D8%AF-50-%D8%B3%D8%A7%D9%84%D9%87-50-%DA%A9%DB%8C%D9%84%D9%88%DA%AF%D8%B1%D9%85-%D9%88%D8%B2%D9%86-%DA%A9%D9%85-%DA%A9%D8%B1%D8%AF%D9%87-%D9%88-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%DA%86%DA%AF%D9%88%D9%86%DA%AF%DB%8C-%D8%AA%D8%BA%D8%B0%DB%8C%D9%87-%D9%85%D9%86%D8%A7%D8%B3%D8%A8-%D8%AA%D8%B9%D8%B1%DB%8C%D9%81-%DA%A9%D8%B1%D8%AF--10556985.html"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" href="https://cdnn1.img.ir.sputniknews.com/css/libs/fonts.min.css?980f8c6ee"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" href="https://cdnn1.img.ir.sputniknews.com/css/libs/fonts_iranian.min.css?932e123a2"><link rel="stylesheet" type="text/css" href="https://cdnn1.img.ir.sputniknews.com/css/common.min.css?9d261a545"><link rel="stylesheet" type="text/css" href="https://cdnn1.img.ir.sputniknews.com/css/article.min.css?91c5c8217c"><script src="https://cdnn1.img.ir.sputniknews.com/min/js/dist/head.js?9b78e65e2"></script><script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_ir']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.sputniknews.com/js/sputnik.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-KSZ42D');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
            
        <script>var endlessScrollFirst = 10556985; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [10552565,10556624,10556052,10541643,10552462,10538386,10552361,10555937,10552122,10544239,10551955,10542820,10542422,10549941,10550453];</script><script>var endlessScrollFirst = 10556985; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [10552565,10556624,10556052,10541643,10552462,10538386,10552361,10555937,10552122,10544239,10551955,10542820,10542422,10549941,10550453];</script></head><body id="body" data-ab="c" data-emoji="1" class="site_fa m-page-article ">
            
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KSZ42D"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        
            
                <!-- Yandex.Metrika counter -->
                <script type="text/javascript" >
                   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
                   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

                   ym(29226100, "init", {
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true,
                        trackHash:true
                   });
                </script>
                <noscript><div><img src="https://mc.yandex.ru/watch/29226100" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                <!-- /Yandex.Metrika counter -->
            
        <div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="اسپوتنیک ایران"><meta itemprop="description" content="سایت اسپوتنیک ایران آخرین و تازه‌ترین اخبار، گزارش ها، تحلیل ها درباره ایران و جهان در حوزه سیاست، اقتصاد، جامعه و غیره و همچنین ویدیو، گزارش‌های تصویری و داده نمای ها، کاریکاتور ها را به خواننده گان ارائه می‌دهد."><a itemprop="url" href="https://ir.sputniknews.com" title="اسپوتنیک ایران"> </a><meta itemprop="image" content="https://ir.sputniknews.com/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="اسپوتنیک ایران"><meta itemprop="position" content="1"><meta itemprop="item" content="https://ir.sputniknews.com"><a itemprop="url" href="https://ir.sputniknews.com" title="اسپوتنیک ایران"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="خبرها"><meta itemprop="position" content="2"><meta itemprop="item" content="https://ir.sputniknews.com/20220330/"><a itemprop="url" href="https://ir.sputniknews.com/20220330/" title="خبرها"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="مرد 50 ساله 50 کیلوگرم وزن کم کرده و در مورد چگونگی تغذیه مناسب تعریف کرد "><meta itemprop="position" content="3"><meta itemprop="item" content="https://ir.sputniknews.com/20220330/مرد-50-ساله-50-کیلوگرم-وزن-کم-کرده-و-در-مورد-چگونگی-تغذیه-مناسب-تعریف-کرد--10556985.html"><a itemprop="url" href="https://ir.sputniknews.com/20220330/%D9%85%D8%B1%D8%AF-50-%D8%B3%D8%A7%D9%84%D9%87-50-%DA%A9%DB%8C%D9%84%D9%88%DA%AF%D8%B1%D9%85-%D9%88%D8%B2%D9%86-%DA%A9%D9%85-%DA%A9%D8%B1%D8%AF%D9%87-%D9%88-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%DA%86%DA%AF%D9%88%D9%86%DA%AF%DB%8C-%D8%AA%D8%BA%D8%B0%DB%8C%D9%87-%D9%85%D9%86%D8%A7%D8%B3%D8%A8-%D8%AA%D8%B9%D8%B1%DB%8C%D9%81-%DA%A9%D8%B1%D8%AF--10556985.html" title="مرد 50 ساله 50 کیلوگرم وزن کم کرده و در مورد چگونگی تغذیه مناسب تعریف کرد "> </a></li></ul><div class="page" id="page"><div class="container"><div class="banner m-before-header m-article-desktop" data-position="article_desktop_header" data-infinity="1"><aside class="banner__content"><iframe class="relap-runtime-iframe" style="position:absolute;top:-9999px;left:-9999px;visibility:hidden;" srcdoc="<script src='https://relap.io/v7/relap.js' data-relap-token='HvaPHeJmpVila25r'></script>"></iframe></aside></div></div><div id="alerts"><script type="text/template" id="alertAfterRegisterTemplate">
                    
                        <div class="auth-alert m-hidden" id="alertAfterRegister">
                            <div class="auth-alert__text">
                                <%- data.success_title %> <br />
                                <%- data.success_email_1 %>
                                <span class="m-email"></span>
                                <%- data.success_email_2 %>
                            </div>
                            <div class="auth-alert__btn">
                                <button class="form__btn m-min m-black confirmEmail">
                                    <%- data.send %>
                                </button>
                            </div>
                        </div>
                    
                </script><script type="text/template" id="alertAfterRegisterNotifyTemplate">
                    
                        <div class="auth-alert" id="alertAfterRegisterNotify">
                            <div class="auth-alert__text">
                                <%- data.golink_1 %>
                                <span class="m-email">
                                    <%- user.mail %>
                                </span>
                                <%- data.golink_2 %>
                            </div>
                            <% if (user.registerConfirmCount <= 2 ) {%>
                                <div class="auth-alert__btn">
                                    <button class="form__btn m-min m-black confirmEmail">
                                        <%- data.send %>
                                    </button>
                                </div>
                            <% } %>
                        </div>
                    
                </script></div><div class="anchor" id="anchor"><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="اسپوتنیک ایران"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">ایران</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="10556985" data-url="https://ir.sputniknews.com/20220330/مرد-50-ساله-50-کیلوگرم-وزن-کم-کرده-و-در-مورد-چگونگی-تغذیه-مناسب-تعریف-کرد--10556985.html" data-title="مرد 50 ساله 50 کیلوگرم وزن کم کرده و در مورد چگونگی تغذیه مناسب تعریف کرد "></div><div class="header__menu"><a href="#" class="header__menu-item m-login" title="ورود به سایت" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#search"></use></svg></span></div><div class="switcher m-double"><div class="switcher__label"><span class="switcher__title">ir</span><span class="switcher__icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#arrowDown"></use></svg></span></div><div class="switcher__dropdown"><div class="switcher__list"><a href="https://af.sputniknews.com/" class="switcher__link"><span class="switcher__project">Sputnik افغانستان</span><span class="switcher__abbr" data-abbr="af">af</span></a><a href="https://ir.sputniknews.com/" class="switcher__link m-selected"><span class="switcher__project">Sputnik ایران</span><span class="switcher__abbr" data-abbr="ir">ir</span><i class="switcher__accept"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#ok"></use></svg></i></a></div></div></div></div></div></div></div></div></div><div class="wrapper" id="endless" data-infinity-max-count="3"><div class="endless__item " data-infinity="1" data-supertag="0" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="10556985" data-date="20220330" data-endless="1" data-domain="ir.sputniknews.com" data-project="sputnik_ir" data-url="/20220330/مرد-50-ساله-50-کیلوگرم-وزن-کم-کرده-و-در-مورد-چگونگی-تغذیه-مناسب-تعریف-کرد--10556985.html" data-full-url="https://ir.sputniknews.com/20220330/مرد-50-ساله-50-کیلوگرم-وزن-کم-کرده-و-در-مورد-چگونگی-تغذیه-مناسب-تعریف-کرد--10556985.html" data-title="مرد 50 ساله 50 کیلوگرم وزن کم کرده و در مورد چگونگی تغذیه مناسب تعریف کرد " data-published="2022-03-30T19:24+0430" data-text-length="1122" data-keywords="جهان" data-author=" " data-analytics-keyw="world" data-analytics-rubric="" data-analytics-tags="جهان" data-article-show="" data-pts="1648652091" data-article-type="article" data-is-scroll="1" data-head-title="مرد 50 ساله 50 کیلوگرم وزن کم کرده و در مورد چگونگی تغذیه مناسب تعریف کرد  - اسپوتنیک ایران, 30.03.2022"><div class="container m-content"><div class="layout"><div class="article "><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://ir.sputniknews.com/20220330/مرد-50-ساله-50-کیلوگرم-وزن-کم-کرده-و-در-مورد-چگونگی-تغذیه-مناسب-تعریف-کرد--10556985.html</div><a itemprop="url" href="https://ir.sputniknews.com/20220330/%D9%85%D8%B1%D8%AF-50-%D8%B3%D8%A7%D9%84%D9%87-50-%DA%A9%DB%8C%D9%84%D9%88%DA%AF%D8%B1%D9%85-%D9%88%D8%B2%D9%86-%DA%A9%D9%85-%DA%A9%D8%B1%D8%AF%D9%87-%D9%88-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%DA%86%DA%AF%D9%88%D9%86%DA%AF%DB%8C-%D8%AA%D8%BA%D8%B0%DB%8C%D9%87-%D9%85%D9%86%D8%A7%D8%B3%D8%A8-%D8%AA%D8%B9%D8%B1%DB%8C%D9%81-%DA%A9%D8%B1%D8%AF--10556985.html" title="مرد 50 ساله 50 کیلوگرم وزن کم کرده و در مورد چگونگی تغذیه مناسب تعریف کرد "></a><div itemprop="headline">مرد 50 ساله 50 کیلوگرم وزن کم کرده و در مورد چگونگی تغذیه مناسب تعریف کرد </div><div itemprop="name">مرد 50 ساله 50 کیلوگرم وزن کم کرده و در مورد چگونگی تغذیه مناسب تعریف کرد </div><div itemprop="description">یکی از ساکنان ایالت میشیگان آمریکا 50 کیلوگرم وزن کم کرده و تعریف نمود که چگونه توانسته به چنین نتیجه ای دست یابد. این خبر توسط وب سایت Mlive.com منتشر شده... 30.03.2022, اسپوتنیک ایران</div><div itemprop="datePublished">2022-03-30T19:24+0430</div><div itemprop="dateCreated">2022-03-30T19:24+0430</div><div itemprop="dateModified">2022-03-30T19:24+0430</div><div itemprop="articleSection">جهان</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnn1.img.ir.sputniknews.com/img/340/77/3407775_0:131:2500:1537_1920x0_80_0_0_3ab97a4a8d3acbb651c284a4a735f96d.jpg</div><div itemprop="articleBody">به گزارش اسپوتنیک، اکتبر 2020، تام یدما جونیور به کووید-19 مبتلا شد. او 50 ساله ، مبتلا به دیابت و تقریباً 155 کیلوگرم وزن داشت و بنابراین احتمال روبرو شدن وی با  عوارض شدید کرونا به طور قابل توجهی بالاتر از حد متوسط ​​بود. این مرد بیش از یک ماه بیمار بود و قول داد که پس از بهبودی قطعا وزن کم خواهد کرد. او توضیح می دهد: "کووید واقعاً مرا ترساند. من نمی‌خواستم بدون هیچ آمادگی دوباره در آن موقعیت قرار بگیرم."برای کاهش وزن، ایدما با یک متخصص تغذیه مشورت و شروع به استفاده از اپلیکیشنی کرد که در مورد تغذیه صحیح توصیه هایی می کرد. معلوم شد که لازم نیست غذای مورد علاقه خود را کاملاً رها کنید - فقط مقدار هربار مصرف آنرا را کاهش دهید و مواد غذایی سالم بیشتری اضافه کنید. او شروع به گذاشتن سوسیس و سبزیجات در ماکارونی و پنیر کرد، با نان کم کالری یا نان پیتا ساندویچ درست کرد و گوشت بوقلمون را جایگزین گوشت چرخ کرده گاو نمود.ایدما در عین حال شروع به پیاده روی روزانه کرد. ابتدا روزی 15 دقیقه پیاده روی می کرد و سپس قدرت گرفت و هر روز صبح سه تا پنج کیلومتر را با پای پیاده پشت سر می گذاشت. با گذشت زمان وزن او به 105 کیلوگرم کاهش یافت. مرد می گوید: "الان من زندگی کاملاً متفاوتی نسبت به گذشته دارم و از هر دقیقه آن لذت می برم.</div><div itemprop="citation">https://ir.sputniknews.com/20220213/ارتباط-نزدیک-بی-خوابی-و-چاقی--10116560.html</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">اسپوتنیک ایران</div><a itemprop="url" href="https://ir.sputniknews.com" title="اسپوتنیک ایران"> </a><div itemprop="email">feedback.me@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/sputnik_ir"> </a><a itemprop="sameAs" href="https://www.aparat.com/sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/channel/UCTkbioXEaXdrLPUlh3qQCrw"> </a><a itemprop="sameAs" href="https://telegram.me/sputnik_ir"> </a><a itemprop="sameAs" href="https://odysee.com/@sputnik_ir:a"> </a><a itemprop="sameAs" href="https://rutube.ru/channel/24157187/"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://ir.sputniknews.com/i/logo/logo.png" title="اسپوتنیک ایران"> </a><a itemprop="contentUrl" href="https://ir.sputniknews.com/i/logo/logo.png" title="اسپوتنیک ایران"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2022</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">اسپوتنیک ایران</div><a itemprop="url" href="https://ir.sputniknews.com" title="اسپوتنیک ایران"> </a><div itemprop="email">feedback.me@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/sputnik_ir"> </a><a itemprop="sameAs" href="https://www.aparat.com/sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/channel/UCTkbioXEaXdrLPUlh3qQCrw"> </a><a itemprop="sameAs" href="https://telegram.me/sputnik_ir"> </a><a itemprop="sameAs" href="https://odysee.com/@sputnik_ir:a"> </a><a itemprop="sameAs" href="https://rutube.ru/channel/24157187/"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://ir.sputniknews.com/i/logo/logo.png" title="اسپوتنیک ایران"> </a><a itemprop="contentUrl" href="https://ir.sputniknews.com/i/logo/logo.png" title="اسپوتنیک ایران"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="genre">خبرها</div><div itemprop="inLanguage">fa_FA</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">اسپوتنیک ایران</div><a itemprop="url" href="https://ir.sputniknews.com" title="اسپوتنیک ایران"> </a><div itemprop="email">feedback.me@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/sputnik_ir"> </a><a itemprop="sameAs" href="https://www.aparat.com/sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/channel/UCTkbioXEaXdrLPUlh3qQCrw"> </a><a itemprop="sameAs" href="https://telegram.me/sputnik_ir"> </a><a itemprop="sameAs" href="https://odysee.com/@sputnik_ir:a"> </a><a itemprop="sameAs" href="https://rutube.ru/channel/24157187/"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://ir.sputniknews.com/i/logo/logo.png" title="اسپوتنیک ایران"> </a><a itemprop="contentUrl" href="https://ir.sputniknews.com/i/logo/logo.png" title="اسپوتنیک ایران"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.ir.sputniknews.com/img/340/77/3407775_0:131:2500:1537_1920x0_80_0_0_3ab97a4a8d3acbb651c284a4a735f96d.jpg" title="Полный мужчина на автобусной остановке"></a><a itemprop="contentUrl" href="https://cdnn1.img.ir.sputniknews.com/img/340/77/3407775_0:131:2500:1537_1920x0_80_0_0_3ab97a4a8d3acbb651c284a4a735f96d.jpg" title="Полный мужчина на автобусной остановке"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.ir.sputniknews.com/img/340/77/3407775_0:131:2500:1537_1920x0_80_0_0_3ab97a4a8d3acbb651c284a4a735f96d.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.ir.sputniknews.com/img/340/77/3407775_140:0:2361:1666_1920x0_80_0_0_cfe7d23d9e3b8fb4eeb4d4ef2d07bb78.jpg" title="Полный мужчина на автобусной остановке"></a><a itemprop="contentUrl" href="https://cdnn1.img.ir.sputniknews.com/img/340/77/3407775_140:0:2361:1666_1920x0_80_0_0_cfe7d23d9e3b8fb4eeb4d4ef2d07bb78.jpg" title="Полный мужчина на автобусной остановке"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.ir.sputniknews.com/img/340/77/3407775_140:0:2361:1666_1920x0_80_0_0_cfe7d23d9e3b8fb4eeb4d4ef2d07bb78.jpg">https://cdnn1.img.ir.sputniknews.com/img/340/77/3407775_140:0:2361:1666_1920x0_80_0_0_cfe7d23d9e3b8fb4eeb4d4ef2d07bb78.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.ir.sputniknews.com/img/340/77/3407775_418:0:2084:1666_1920x0_80_0_0_733276604de14d31736f776e6e898ed3.jpg" title="Полный мужчина на автобусной остановке"></a><a itemprop="contentUrl" href="https://cdnn1.img.ir.sputniknews.com/img/340/77/3407775_418:0:2084:1666_1920x0_80_0_0_733276604de14d31736f776e6e898ed3.jpg" title="Полный мужчина на автобусной остановке"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.ir.sputniknews.com/img/340/77/3407775_418:0:2084:1666_1920x0_80_0_0_733276604de14d31736f776e6e898ed3.jpg" title="Полный мужчина на автобусной остановке"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">اسپوتنیک ایران</div><a itemprop="url" href="https://ir.sputniknews.com" title="اسپوتنیک ایران"> </a><div itemprop="email">feedback.me@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/sputnik_ir"> </a><a itemprop="sameAs" href="https://www.aparat.com/sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/channel/UCTkbioXEaXdrLPUlh3qQCrw"> </a><a itemprop="sameAs" href="https://telegram.me/sputnik_ir"> </a><a itemprop="sameAs" href="https://odysee.com/@sputnik_ir:a"> </a><a itemprop="sameAs" href="https://rutube.ru/channel/24157187/"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://ir.sputniknews.com/i/logo/logo.png" title="اسپوتنیک ایران"> </a><a itemprop="contentUrl" href="https://ir.sputniknews.com/i/logo/logo.png" title="اسپوتنیک ایران"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">اسپوتنیک ایران</div><a itemprop="url" href="https://ir.sputniknews.com" title="اسپوتنیک ایران"> </a><div itemprop="email">feedback.me@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/sputnik_ir"> </a><a itemprop="sameAs" href="https://www.aparat.com/sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/channel/UCTkbioXEaXdrLPUlh3qQCrw"> </a><a itemprop="sameAs" href="https://telegram.me/sputnik_ir"> </a><a itemprop="sameAs" href="https://odysee.com/@sputnik_ir:a"> </a><a itemprop="sameAs" href="https://rutube.ru/channel/24157187/"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://ir.sputniknews.com/i/logo/logo.png" title="اسپوتنیک ایران"> </a><a itemprop="contentUrl" href="https://ir.sputniknews.com/i/logo/logo.png" title="اسپوتنیک ایران"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="keywords">جهان</div></div><div class="article__header"><h1 class="article__title">مرد 50 ساله 50 کیلوگرم وزن کم کرده و در مورد چگونگی تغذیه مناسب تعریف کرد </h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20220330/" class="" title="آرشیو اخبار" data-unixtime="1648652091">19:24 30.03.2022</a> </div><div class="article__view" data-id="10556985"></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="photoview__open" data-photoview-group="10556985" data-photoview-src="https://cdnn1.img.ir.sputniknews.com/img/340/77/3407775_0:0:2500:1666_1440x900_80_0_1_20bc48367c345ec625ebed91de739ab1.jpg?source-sid=afp" data-photoview-image-id="3407758" data-photoview-sharelink="https://ir.sputniknews.com/20220330/%D9%85%D8%B1%D8%AF-50-%D8%B3%D8%A7%D9%84%D9%87-50-%DA%A9%DB%8C%D9%84%D9%88%DA%AF%D8%B1%D9%85-%D9%88%D8%B2%D9%86-%DA%A9%D9%85-%DA%A9%D8%B1%D8%AF%D9%87-%D9%88-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%DA%86%DA%AF%D9%88%D9%86%DA%AF%DB%8C-%D8%AA%D8%BA%D8%B0%DB%8C%D9%87-%D9%85%D9%86%D8%A7%D8%B3%D8%A8-%D8%AA%D8%B9%D8%B1%DB%8C%D9%81-%DA%A9%D8%B1%D8%AF--10556985.html?share-img=3407758"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© AFP 2022 / PAUL ELLIS</span><span class="photoview__ext-link"></span><span class="photoview__desc-text">مرد 50 ساله 50 کیلوگرم وزن کم کرده و در مورد چگونگی تغذیه مناسب تعریف کرد </span></div></noindex><img media-type="ar16x9" data-source-sid="afp" alt="مرد 50 ساله 50 کیلوگرم وزن کم کرده و در مورد چگونگی تغذیه مناسب تعریف کرد  - اسپوتنیک ایران, 1920, 30.03.2022" title="مرد 50 ساله 50 کیلوگرم وزن کم کرده و در مورد چگونگی تغذیه مناسب تعریف کرد " src="https://cdnn1.img.ir.sputniknews.com/img/340/77/3407775_0:131:2500:1537_1920x0_80_0_0_3ab97a4a8d3acbb651c284a4a735f96d.jpg" decoding="async" width="1920" height="1080" srcset="https://cdnn1.img.ir.sputniknews.com/img/340/77/3407775_0:131:2500:1537_640x0_80_0_0_b3647c8f4abdecc3b0ac53f3d8a559a2.jpg 640w,https://cdnn1.img.ir.sputniknews.com/img/340/77/3407775_0:131:2500:1537_1280x0_80_0_0_3d08c2bc19b3a67f8d2ee4ac5ea8b9b8.jpg 1280w,https://cdnn1.img.ir.sputniknews.com/img/340/77/3407775_0:131:2500:1537_1920x0_80_0_0_3ab97a4a8d3acbb651c284a4a735f96d.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.ir.sputniknews.com/img/340/77/3407775_0:131:2500:1537_640x0_80_0_0_b3647c8f4abdecc3b0ac53f3d8a559a2.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/340/77/3407775_0:131:2500:1537_640x0_80_0_0_b3647c8f4abdecc3b0ac53f3d8a559a2.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/340/77/3407775_0:131:2500:1537_640x0_80_0_0_b3647c8f4abdecc3b0ac53f3d8a559a2.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/340/77/3407775_140:0:2361:1666_640x0_80_0_0_4231beb6d54c8915b213a23f67030e4b.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/340/77/3407775_140:0:2361:1666_640x0_80_0_0_4231beb6d54c8915b213a23f67030e4b.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/340/77/3407775_418:0:2084:1666_640x0_80_0_0_dfa33dbf18cbb37e397c9b62da6c38f9.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/340/77/3407775_418:0:2084:1666_640x0_80_0_0_dfa33dbf18cbb37e397c9b62da6c38f9.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.ir.sputniknews.com/img/340/77/3407775_0:131:2500:1537_1280x0_80_0_0_3d08c2bc19b3a67f8d2ee4ac5ea8b9b8.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/340/77/3407775_0:131:2500:1537_1280x0_80_0_0_3d08c2bc19b3a67f8d2ee4ac5ea8b9b8.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/340/77/3407775_0:131:2500:1537_1280x0_80_0_0_3d08c2bc19b3a67f8d2ee4ac5ea8b9b8.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/340/77/3407775_140:0:2361:1666_1280x0_80_0_0_b53bd26cdec5d59e7bb39a52f90490ef.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/340/77/3407775_140:0:2361:1666_1280x0_80_0_0_b53bd26cdec5d59e7bb39a52f90490ef.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/340/77/3407775_418:0:2084:1666_1280x0_80_0_0_2c3a32704cfddddf96e463f59828366b.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/340/77/3407775_418:0:2084:1666_1280x0_80_0_0_2c3a32704cfddddf96e463f59828366b.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.ir.sputniknews.com/img/340/77/3407775_0:131:2500:1537_1920x0_80_0_0_3ab97a4a8d3acbb651c284a4a735f96d.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/340/77/3407775_0:131:2500:1537_1920x0_80_0_0_3ab97a4a8d3acbb651c284a4a735f96d.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/340/77/3407775_0:131:2500:1537_1920x0_80_0_0_3ab97a4a8d3acbb651c284a4a735f96d.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/340/77/3407775_140:0:2361:1666_1920x0_80_0_0_cfe7d23d9e3b8fb4eeb4d4ef2d07bb78.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/340/77/3407775_140:0:2361:1666_1920x0_80_0_0_cfe7d23d9e3b8fb4eeb4d4ef2d07bb78.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/340/77/3407775_418:0:2084:1666_1920x0_80_0_0_733276604de14d31736f776e6e898ed3.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/340/77/3407775_418:0:2084:1666_1920x0_80_0_0_733276604de14d31736f776e6e898ed3.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© AFP 2022 / PAUL ELLIS</div></div></div></div><div class="article-messengers" style="display:flex;flex-wrap:wrap;align-items:center;margin-bottom:1em"><div style="display:flex;align-items:center"><span style="margin-right:7px" class="article__google-news__label"></span></div><div style="display:flex;align-items:center"><span class="article__google-news__label"></span><a href="https://telegram.me/sputnik_ir" title="" class="" target="_blank" rel="noopener nofollow"><img src="https://cdnn1.img.ir.sputniknews.com/i/svg/telegram-news.svg" width="140" height="52" alt="Telegram"></a></div></div><div class="article__announce-text">یکی از ساکنان ایالت میشیگان آمریکا 50 کیلوگرم وزن کم کرده و تعریف نمود که چگونه توانسته به چنین نتیجه ای دست یابد. این خبر توسط وب سایت Mlive.com منتشر شده است.</div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text">به گزارش اسپوتنیک، اکتبر 2020، تام یدما جونیور به کووید-19 مبتلا شد. او 50 ساله ، مبتلا به<a href="https://ir.sputniknews.com/20220320/%D8%AE%D8%B7%D8%B1-%D8%A7%D8%A8%D8%AA%D9%84%D8%A7-%D8%A8%D9%87-%D8%AF%DB%8C%D8%A7%D8%A8%D8%AA-%D9%86%D9%88%D8%B9--%D8%A8%D8%B1%D8%A7%DB%8C-%D9%85%D8%A8%D8%AA%D9%84%D8%A7%DB%8C%D8%A7%D9%86-%D8%A8%D9%87-%D8%A8%DB%8C%D9%85%D8%A7%D8%B1%DB%8C-%D8%AE%D9%81%DB%8C%D9%81-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-10467976.html" target="_blank"> دیابت</a> و تقریباً 155 کیلوگرم وزن داشت و بنابراین احتمال روبرو شدن وی با  عوارض شدید کرونا به طور قابل توجهی بالاتر از حد متوسط ​​بود. این مرد بیش از یک ماه بیمار بود و قول داد که پس از بهبودی قطعا وزن کم خواهد کرد. او توضیح می دهد: "کووید واقعاً مرا ترساند. من نمی‌خواستم بدون هیچ آمادگی دوباره در آن موقعیت قرار بگیرم."</div></div><div class="article__block" data-type="article" data-article="main-photo"><div class="article__article m-image"><a href="/20220213/%D8%A7%D8%B1%D8%AA%D8%A8%D8%A7%D8%B7-%D9%86%D8%B2%D8%AF%DB%8C%DA%A9-%D8%A8%DB%8C-%D8%AE%D9%88%D8%A7%D8%A8%DB%8C-%D9%88-%DA%86%D8%A7%D9%82%DB%8C--10116560.html" class="article__article-image" inject-number="1" inject-position="" title="ارتباط نزدیک بی خوابی و چاقی "><img media-type="ar10x4" data-source-sid="cc_0" alt="ارتباط نزدیک بی خوابی و چاقی  - اسپوتنیک ایران, 1920, 13.02.2022" title="ارتباط نزدیک بی خوابی و چاقی " class=" lazyload" src="https://cdnn1.img.ir.sputniknews.com/img/420/26/4202685_0:227:1920:995_1920x0_80_0_0_fcd5d50551d410be6a6b7ad6dd9b9cb4.jpg" srcset="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%221920%22%20height=%22768%22%3E%3C/svg%3E 100w" decoding="async" width="1920" height="768" data-srcset="https://cdnn1.img.ir.sputniknews.com/img/420/26/4202685_0:227:1920:995_640x0_80_0_0_3040646a8d0581e4a224088e85eec239.jpg 640w,https://cdnn1.img.ir.sputniknews.com/img/420/26/4202685_0:227:1920:995_1280x0_80_0_0_8f5d39b854a687a5e91f713237e3442e.jpg 1280w,https://cdnn1.img.ir.sputniknews.com/img/420/26/4202685_0:227:1920:995_1920x0_80_0_0_fcd5d50551d410be6a6b7ad6dd9b9cb4.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.ir.sputniknews.com/img/420/26/4202685_0:227:1920:995_640x0_80_0_0_3040646a8d0581e4a224088e85eec239.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/420/26/4202685_0:71:1920:1151_640x0_80_0_0_74ec3afa0092c1f097f110a8f011af21.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/420/26/4202685_0:71:1920:1151_640x0_80_0_0_74ec3afa0092c1f097f110a8f011af21.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/420/26/4202685_213:0:1920:1280_640x0_80_0_0_7fb1a4a2eeb1183e15aac318b7c9fde7.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/420/26/4202685_213:0:1920:1280_640x0_80_0_0_7fb1a4a2eeb1183e15aac318b7c9fde7.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/420/26/4202685_436:0:1716:1280_640x0_80_0_0_2a4402f947e2c2b9bd4eb677985c9c1b.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/420/26/4202685_436:0:1716:1280_640x0_80_0_0_2a4402f947e2c2b9bd4eb677985c9c1b.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 256
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.ir.sputniknews.com/img/420/26/4202685_0:227:1920:995_1280x0_80_0_0_8f5d39b854a687a5e91f713237e3442e.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/420/26/4202685_0:71:1920:1151_1280x0_80_0_0_c55479e3a1c22e8097deaefcd58afc98.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/420/26/4202685_0:71:1920:1151_1280x0_80_0_0_c55479e3a1c22e8097deaefcd58afc98.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/420/26/4202685_213:0:1920:1280_1280x0_80_0_0_f962af4e97773379d872b4b54aeeb4d3.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/420/26/4202685_213:0:1920:1280_1280x0_80_0_0_f962af4e97773379d872b4b54aeeb4d3.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/420/26/4202685_436:0:1716:1280_1280x0_80_0_0_4586ea0656d81ea47d5d869ebb9f6a35.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/420/26/4202685_436:0:1716:1280_1280x0_80_0_0_4586ea0656d81ea47d5d869ebb9f6a35.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 512
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.ir.sputniknews.com/img/420/26/4202685_0:227:1920:995_1920x0_80_0_0_fcd5d50551d410be6a6b7ad6dd9b9cb4.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/420/26/4202685_0:71:1920:1151_1920x0_80_0_0_5fd97bc1324544646523e46285716e0d.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/420/26/4202685_0:71:1920:1151_1920x0_80_0_0_5fd97bc1324544646523e46285716e0d.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/420/26/4202685_213:0:1920:1280_1920x0_80_0_0_a4f2cfbe51dc3fb7c47416b6a0ca33c8.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/420/26/4202685_213:0:1920:1280_1920x0_80_0_0_a4f2cfbe51dc3fb7c47416b6a0ca33c8.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/420/26/4202685_436:0:1716:1280_1920x0_80_0_0_6ac858fc64c5118fed159a2c4de5a1b7.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/420/26/4202685_436:0:1716:1280_1920x0_80_0_0_6ac858fc64c5118fed159a2c4de5a1b7.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 768
                    }
                </script></a><div class="article__article-desc"><a href="/20220213/%D8%A7%D8%B1%D8%AA%D8%A8%D8%A7%D8%B7-%D9%86%D8%B2%D8%AF%DB%8C%DA%A9-%D8%A8%DB%8C-%D8%AE%D9%88%D8%A7%D8%A8%DB%8C-%D9%88-%DA%86%D8%A7%D9%82%DB%8C--10116560.html" class="article__article-title" inject-number="1" inject-position="" title="ارتباط نزدیک بی خوابی و چاقی ">ارتباط نزدیک بی خوابی و چاقی </a></div><div class="article__article-info" data-type="article"><div class="elem-info"><div class="elem-info__date " data-unixtime="1644750977">13 فوریه, 14:46</div><div class="elem-info__views" data-id="10116560"></div><div class="elem-info__share"><div class="share" data-id="10116560" data-url="https://ir.sputniknews.com/20220213/ارتباط-نزدیک-بی-خوابی-و-چاقی--10116560.html" data-title="ارتباط نزدیک بی خوابی و چاقی "></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">برای کاهش وزن، ایدما با یک متخصص تغذیه مشورت و شروع به استفاده از اپلیکیشنی کرد که در مورد تغذیه صحیح توصیه هایی می کرد. معلوم شد که لازم نیست غذای مورد علاقه خود را کاملاً رها کنید - فقط مقدار هربار مصرف آنرا را کاهش دهید و مواد غذایی سالم بیشتری اضافه کنید. او شروع به گذاشتن سوسیس و سبزیجات در ماکارونی و پنیر کرد، با نان کم کالری یا نان پیتا ساندویچ درست کرد و گوشت بوقلمون را جایگزین گوشت چرخ کرده گاو نمود.</div></div><div class="article__block" data-type="text"><div class="article__text">ایدما در عین حال شروع به پیاده روی روزانه کرد. ابتدا روزی 15 دقیقه پیاده روی می کرد و سپس قدرت گرفت و هر روز صبح سه تا پنج کیلومتر را با پای پیاده پشت سر می گذاشت. با گذشت زمان وزن او به 105 کیلوگرم کاهش یافت. مرد می گوید: "الان من زندگی کاملاً متفاوتی نسبت به گذشته دارم و از هر دقیقه آن لذت می برم.</div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="10556985" data-url="https://ir.sputniknews.com/20220330/مرد-50-ساله-50-کیلوگرم-وزن-کم-کرده-و-در-مورد-چگونگی-تغذیه-مناسب-تعریف-کرد--10556985.html" data-title="مرد 50 ساله 50 کیلوگرم وزن کم کرده و در مورد چگونگی تغذیه مناسب تعریف کرد" data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  " data-sid="world" data-type="tag"><a href="/world/" class="tag__text" title="جهان">جهان</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><span class="loader"><i></i></span></div><aside id="cta" data-sid=""></aside><div class="article__best-comments"><div class="article__best-comments-loader"><span class="loader"><i></i></span></div></div></div></div><div class="sidebar"></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><img src="https://cdnn1.img.ir.sputniknews.com/i/logo/logo.svg" width="170" height="43" alt="اسپوتنیک ایران"></i><span class="footer__logo-title">ایران</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/world/" class="footer__menu-link" title="جهان">جهان</a></div><div class="footer__menu-item"><a href="/iran/" class="footer__menu-link" title="ایران ">ایران </a></div><div class="footer__menu-item"><a href="/politics/" class="footer__menu-link" title="سیاسی">سیاسی</a></div><div class="footer__menu-item"><a href="/economy/" class="footer__menu-link" title="اقتصادی">اقتصادی</a></div><div class="footer__menu-item"><a href="/misc/" class="footer__menu-link" title="خارج از خبرها">خارج از خبرها</a></div><div class="footer__menu-item"><a href="/opinion/" class="footer__menu-link" title="گزارش و تحلیل">گزارش و تحلیل</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="چندرسانه ای">چندرسانه ای</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://twitter.com/sputnik_ir" class="footer__social-button" title="Twitter"><i class="footer__social-icon m-twitter"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#twitter"></use></svg></i><span class="footer__social-title">Twitter</span></a><a target="_blank" href="https://www.aparat.com/sputnik" class="footer__social-button" title="Aparat"><i class="footer__social-icon m-aparat"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#aparat"></use></svg></i><span class="footer__social-title">Aparat</span></a><a target="_blank" href="https://youtube.com/channel/UCTkbioXEaXdrLPUlh3qQCrw" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://telegram.me/sputnik_ir" class="footer__social-button" title="Telegram"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#telegram"></use></svg></i><span class="footer__social-title">Telegram</span></a><a target="_blank" href="https://odysee.com/@sputnik_ir:a" class="footer__social-button" title="Odysee"><i class="footer__social-icon m-odysee"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#odysee"></use></svg></i><span class="footer__social-title">Odysee</span></a><a target="_blank" href="https://rutube.ru/channel/24157187/" class="footer__social-button" title="Rutube"><i class="footer__social-icon m-rutube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#rutube"></use></svg></i><span class="footer__social-title">Rutube</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/index.html" class="footer__nav-link" title="درباره ی این پروژه" target="_blank" rel="noopener">درباره ی این پروژه</a></li><li class="footer__nav-item"><a href="/docs/terms_of_use.html" class="footer__nav-link" title="مقررات استفاده از مطالب" target="_blank" rel="noopener">مقررات استفاده از مطالب</a></li><li class="footer__nav-item"><a href="?modal=feedback" class="footer__nav-link" title="انتقادات و پیشنهادات" target="_blank" rel="noopener" data-modal-open="feedback">انتقادات و پیشنهادات</a></li><li class="footer__nav-item"><a href="/docs/privacy_policy.html" class="footer__nav-link" title="حریم خصوصی" target="_blank" rel="noopener">حریم خصوصی</a></li><li class="footer__nav-item"><a href="/docs/comments.html" class="footer__nav-link" title="مقررات ارسال کامنت" target="_blank" rel="noopener">مقررات ارسال کامنت</a></li><li class="footer__nav-item"><a href="https://ir.sputniknews.com/export/rss2/archive/index.xml" class="footer__nav-link" title="RSS" target="_blank" rel="noopener">RSS</a></li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" rel="noopener" class="footer__apps-link m-apple" title="App Store" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img src="https://cdnn1.img.ir.sputniknews.com/i/apps/apple-apps-en.svg" alt="App Store"></a><a target="_blank" rel="noopener" class="footer__apps-link m-google" title="Google play" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img src="https://cdnn1.img.ir.sputniknews.com/i/apps/google-apps-fa.svg" alt="Google play"></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2022 Sputnik. همه حقوق محفوظ است
                18+</span>
            
        </div></div></div></div></div><script>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</script><script async="async" src="https://cdnn1.img.ir.sputniknews.com/min/js/libs/cta.js?99daec432"></script><script type="text/javascript">
				var ctaRotate = [
					
					{
						"name": "socialnetwork",
						"ratio": "0.7",
						"items": [
							
								{
									"name"    : "tw",
									"ratio"   : "0.2",
									"content" : "تازه ترین رویدادهای ایران و جهان را از صفحه توئیتر خبرگزاری اسپوتنیک ایران دنبال کنید.",
									"url"     : "https://twitter.com/sputnik_ir",
									"button"  : "اشتراک"
								},
							
								{
									"name"    : "tg",
									"ratio"   : "0.2",
									"content" : "تازه ترین رویدادهای ایران و جهان را از صفحه تلگرام خبرگزاری اسپوتنیک ایران دنبال کنید.",
									"url"     : "https://t.me/Sputnik_ir",
									"button"  : "اشتراک"
								},
							
								{
									"name"    : "yt",
									"ratio"   : "0.2",
									"content" : "تازه ترین رویدادهای ایران و جهان را از صفحه یوتیوب خبرگزاری اسپوتنیک ایران دنبال کنید.",
									"url"     : "https://www.youtube.com/channel/UCTkbioXEaXdrLPUlh3qQCrw",
									"button"  : "اشتراک"
								},
							
						]
					},
					
					{
						"name"    : "registration",
						"ratio"   : "0.1",
						"content" : "در \"اسپوتنیک\" ثبت نام کنید و آخرین اخبار ما را مورد بحث و گفتگو قرار دهید",
						"button"  : "ثبت نام"
					}
					
				]
			</script><script type="text/template" id="cta_socialnetwork">
					
						<div class="cta m-<%- data.type %>">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn">
								<a href="<%- data.url %>">
									<span><%- data.button %></span>
								</a>
							</div>
						</div>
					
				</script><script type="text/template" id="cta_registration">
					
						<div class="cta m-registration">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn" data-modal-open="registration">
								<span><%- data.button %></span>
							</div>
						</div>
					
				</script><script src="https://cdnn1.img.ir.sputniknews.com/min/js/dist/footer.js?96c4b6546"></script><script async="async" src="https://cdnn1.img.ir.sputniknews.com/min/js/dist/lk.js?9a8995b6"></script><script>
                var player_locale = {
                    
                        "LIVE": "پخش زنده",
                        "Play Video": "پخش ویدئو",
                        "Play": "پخش کردن",
                        "Pause": "توقف",
                        "Current Time": "زمان حال",
                        "Duration Time": "مدت زمان",
                        "Remaining Time": "زمان باقی مانده",
                        "Stream Type": "جریان-فرمت",
                        "Loaded": " بارگذاری",
                        "Progress": "پیشرفت بارگذاری",
                        "Fullscreen": "حالت تمام صفحه",
                        "Non-Fullscreen": "خروج از حالت تمام صفحه",
                        "Mute": "بی صدا",
                        "Unmute": "با صدا",
                        "Playback Rate": "سرعت پخش",
                        "Close Modal Dialog": "بستن",
                        "Close": "بستن",
                        "Download": "بارگیری",
                        "Subscribe": "اشتراک",
                        "More": "مشاهده تمام قسمت ها",
                        "About": "درباره انتشار",
                        "You aborted the media playback": "پخش ویدئو را متوقف کردید",
                        "A network error caused the media download to fail part-way.": "خطای شبکه در هنگام بارگیری ویدئو",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "به دلیل خطا در شبکه یا سرور، بارگیری ویدیو امکان پذیر نیست و یا این قالب پشتیبانی نمی شود",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "پخش ویدئو به دلیل آسیب دیدگی و یا استفاده از ویژگی هایی که ویدئو توسط مرورگر شما پشتیبانی نمی کند، متوقف شده است.",
                        "No compatible source was found for this media.": "هیچ منبع سازگاری برای این ویدیو وجود ندارد.",
                        "The media is encrypted and we do not have the keys to decrypt it.": "ویدئو رمزگذاری شده است و ما کلید رمزگشایی را در اختیار نداریم.",
                        "Download video": "دانلود",
                        "Link": "Link",
                        "Copy Link": "Copy Link",
                        "Get Code": "Get Code",
                        "Views": "Views",
                        "Repeat": "Repeat"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnn1.img.ir.sputniknews.com/min/js/dist/videoplayer.js?933f20977", function() {
                    
                        videojs.addLanguage("fa", player_locale);
                    
                });
            }
        </script><script async="async" src="https://cdnn1.img.ir.sputniknews.com/min/js/libs/locale/fa.js?9708f7ff0"></script><script async="async" src="https://cdnn1.img.ir.sputniknews.com/min/js/dist/article.js?93c6078b6"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnn1.img.ir.sputniknews.com/min/js/dist/firebase.js?9ff581753"></script><script data-iub-purposes="1" src="https://cdnn1.img.ir.sputniknews.com/min/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script async="async" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script async="async" type="text/javascript" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2"></script><script async="async" type="text/javascript" src="//www.instagram.com/embed.js"></script><script async="async" type="text/javascript" src="https://www.tiktok.com/embed.js"></script>
            

            
        
            

            
        </div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><button class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat" aria-label="تمام نظرات"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#chat"></use></svg></button><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">نوار خبری</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__r-list-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#arrowDown"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
            دسترسی به چت به دلیل نقض <a href="/docs/comments.html">قوانین</a> مسدود شده است.
            
        شما می توانید دوباره شرکت کنید پس از:<span id="chatBannedTime">∞</span>.
                
                
            
                اگر با مسدود شدن موافق نیستید، از فرم ارتباط با پشتیبانی <a href="https://ir.sputniknews.com/?modal=feedback"> استفاده کنید.
            
        </div><div class="chat__expired" style="display: none;">مباحث تمام شده است. ۲۴ ساعت پس از انتشار مقاله می توانید در بحث شرکت کنید.</div><div class="chat__auth">
            
            برای شرکت کردن در بحث <br /> <a data-modal-open="authorization">وارد سیستم شوید<a data-modal-open="registration"> یا </a> ثبت نام کنید
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="پیام..."></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>بحث و گفتگو</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="خاموش کردن اعلان ها"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#notification"></use></svg></span><span id="chatNotificationOff" title="روشن کردن اعلان ها" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#notificationOff"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#close"></use></svg></a><a class="widgets__r-header-button m-back"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#arrowLeft"></use></svg></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg" id="projectWrapper"><script type="text/template" id="project">
            
                <div class="project__place">
                    <div class="project__place-scroll">
                        <% for (let i = 0; i < data.length; i++) { %>
                            <div class="project__place-region">
                                <%- data[i].title %>
                            </div>
                            <% for (let j = 0; j < data[i].country.length; j++) { %>
                                 <a href="<%- data[i].country[j].url.trim() %>">
                                    <span>
                                        <svg class="svg-icon">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="<%- ria.getIcon(data[i].country[j].flag.trim()) %>"></use>
                                        </svg>
                                    </span>
                                    <span><%- data[i].country[j].lang.trim() %></span>
                                    <span><%- data[i].country[j].lang2.trim() %></span>
                                    <span>
                                        <%- data[i].country[j].title.trim() %>
                                    </span>
                                </a>
                            <% } %>
                        <% } %>
                    </div>
                </div>
            
            </script></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.ir.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.ir.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.ir.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#arrowLeft"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#arrowRight"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#arrowUp"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#arrowDown"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#close"></use></svg></i></a></div><div id="modals"></div><div class="notifications" id="notifications"></div></body></html>
