<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="fa" data-lang="fas" dir="rtl"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>ایران عرضه محدود گاز به ترکیه را از سر گرفت - 28.01.2022, اسپوتنیک ایران</title><meta name="description" content="شرکت نفت و گاز ترکیه بوتاس اعلام داشت که ایران عرضه گاز طبیعی به ترکیه را در حجم محدود از سر گرفته است. 28.01.2022, اسپوتنیک ایران"><meta name="keywords" content="اقتصادی, ایران , جهان"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://ir.sputniknews.com/20220128/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%B9%D8%B1%D8%B6%D9%87-%D9%85%D8%AD%D8%AF%D9%88%D8%AF-%DA%AF%D8%A7%D8%B2-%D8%A8%D9%87-%D8%AA%D8%B1%DA%A9%DB%8C%D9%87-%D8%B1%D8%A7-%D8%A7%D8%B2-%D8%B3%D8%B1-%DA%AF%D8%B1%D9%81%D8%AA-9941937.html"><link rel="preload" as="image" href="https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/0f/8369709_0:157:3083:1891_1920x0_80_0_0_6b8c5bd1f051e3df33b8db941a598471.jpg" imagesrcset="https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/0f/8369709_0:157:3083:1891_640x0_80_0_0_0eb963fb0aadf5c53fc742b449bdfc13.jpg 640w,https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/0f/8369709_0:157:3083:1891_1280x0_80_0_0_1671fd414aaedbac3adaff956346ad8e.jpg 1280w,https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/0f/8369709_0:157:3083:1891_1920x0_80_0_0_6b8c5bd1f051e3df33b8db941a598471.jpg 1920w"><link rel="preconnect" href="https://cdnn1.img.ir.sputniknews.com/images/"><link rel="dns-prefetch" href="https://cdnn1.img.ir.sputniknews.com/images/"><link rel="alternate" hreflang="fa" href="https://ir.sputniknews.com/20220128/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%B9%D8%B1%D8%B6%D9%87-%D9%85%D8%AD%D8%AF%D9%88%D8%AF-%DA%AF%D8%A7%D8%B2-%D8%A8%D9%87-%D8%AA%D8%B1%DA%A9%DB%8C%D9%87-%D8%B1%D8%A7-%D8%A7%D8%B2-%D8%B3%D8%B1-%DA%AF%D8%B1%D9%81%D8%AA-9941937.html"><link rel="alternate" hreflang="x-default" href="https://ir.sputniknews.com/20220128/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%B9%D8%B1%D8%B6%D9%87-%D9%85%D8%AD%D8%AF%D9%88%D8%AF-%DA%AF%D8%A7%D8%B2-%D8%A8%D9%87-%D8%AA%D8%B1%DA%A9%DB%8C%D9%87-%D8%B1%D8%A7-%D8%A7%D8%B2-%D8%B3%D8%B1-%DA%AF%D8%B1%D9%81%D8%AA-9941937.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon.ico"><meta property="fb:app_id" content="933847629990145"><meta property="fb:pages" content="131305330270433"><meta name="analytics:title" content="ایران عرضه محدود گاز به ترکیه را از سر گرفت - 28.01.2022, اسپوتنیک ایران"><meta name="analytics:keyw" content="economy, iran, world"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="اقتصادی, ایران, جهان"><meta name="analytics:site_domain" content="ir.sputniknews.com"><meta name="analytics:article_id" content="9941937"><meta name="analytics:url" content="https://ir.sputniknews.com/20220128/ایران-عرضه-محدود-گاز-به-ترکیه-را-از-سر-گرفت-9941937.html"><meta name="analytics:p_ts" content="1643391606"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://ir.sputniknews.com/20220128/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%B9%D8%B1%D8%B6%D9%87-%D9%85%D8%AD%D8%AF%D9%88%D8%AF-%DA%AF%D8%A7%D8%B2-%D8%A8%D9%87-%D8%AA%D8%B1%DA%A9%DB%8C%D9%87-%D8%B1%D8%A7-%D8%A7%D8%B2-%D8%B3%D8%B1-%DA%AF%D8%B1%D9%81%D8%AA-9941937.html"><meta property="og:title" content="ایران عرضه محدود گاز به ترکیه را از سر گرفت"><meta property="og:description" content="شرکت نفت و گاز ترکیه بوتاس اعلام داشت که ایران عرضه گاز طبیعی به ترکیه را در حجم محدود از سر گرفته است."><meta property="og:type" content="article"><meta property="og:site_name" content="اسپوتنیک ایران"><meta property="og:locale" content="fa_FA"><meta property="og:image" content="https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/0f/8369709_0:157:3083:1891_2072x0_60_0_0_6953be93c0b602c5bab0082b99cc5a45.jpg"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/0f/8369709_0:157:3083:1891_2072x0_80_0_0_753bb657704822ea85e15fffc0d27722.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/0f/8369709_0:157:3083:1891_2072x0_60_0_0_6953be93c0b602c5bab0082b99cc5a45.jpg"><meta property="article:published_time" content="20220128T2110+0330"><meta property="article:author" content="اسپوتنیک ایران"><link rel="author" href="https://ir.sputniknews.com"><meta property="article:section" content="خبرها"><meta property="article:tag" content="اقتصادی"><meta property="article:tag" content="ایران "><meta property="article:tag" content="جهان"><meta name="relap-entity-id" content="9941937"><meta property="fb:pages" content="131305330270433"><link rel="amphtml" href="https://ir.sputniknews.com/amp/20220128/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%B9%D8%B1%D8%B6%D9%87-%D9%85%D8%AD%D8%AF%D9%88%D8%AF-%DA%AF%D8%A7%D8%B2-%D8%A8%D9%87-%D8%AA%D8%B1%DA%A9%DB%8C%D9%87-%D8%B1%D8%A7-%D8%A7%D8%B2-%D8%B3%D8%B1-%DA%AF%D8%B1%D9%81%D8%AA-9941937.html"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" href="https://cdnn1.img.ir.sputniknews.com/css/libs/fonts.min.css?980f8c6ee"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" href="https://cdnn1.img.ir.sputniknews.com/css/libs/fonts_iranian.min.css?932e123a2"><link rel="stylesheet" type="text/css" href="https://cdnn1.img.ir.sputniknews.com/css/common.min.css?97e1cafb4"><link rel="stylesheet" type="text/css" href="https://cdnn1.img.ir.sputniknews.com/css/article.min.css?9113a3684b"><script src="https://cdnn1.img.ir.sputniknews.com/js/dist/head.js?928817f3a"></script><script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_ir']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-KSZ42D');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
            
        <script>var endlessScrollFirst = 9941937; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [9942355,9942221,9942090,9941820,9941667,9941518,9941384,9941271,9941173,9941039,9940861,9940607,9940718,9940470];</script><script>var endlessScrollFirst = 9941937; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [9942355,9942221,9942090,9941820,9941667,9941518,9941384,9941271,9941173,9941039,9940861,9940607,9940718,9940470];</script></head><body id="body" data-ab="c" data-emoji="1" class="site_fa m-page-article ">
            
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KSZ42D"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="اسپوتنیک ایران"><meta itemprop="description" content="سایت اسپوتنیک ایران آخرین و تازه‌ترین اخبار، گزارش ها، تحلیل ها درباره ایران و جهان در حوزه سیاست، اقتصاد، جامعه و غیره و همچنین ویدیو، گزارش‌های تصویری و داده نمای ها، کاریکاتور ها را به خواننده گان ارائه می‌دهد."><a itemprop="url" href="https://ir.sputniknews.com" title="اسپوتنیک ایران"> </a><meta itemprop="image" content="https://ir.sputniknews.com/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="اسپوتنیک ایران"><meta itemprop="position" content="1"><meta itemprop="item" content="https://ir.sputniknews.com"><a itemprop="url" href="https://ir.sputniknews.com" title="اسپوتنیک ایران"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="خبرها"><meta itemprop="position" content="2"><meta itemprop="item" content="https://ir.sputniknews.com/20220128/"><a itemprop="url" href="https://ir.sputniknews.com/20220128/" title="خبرها"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="ایران عرضه محدود گاز به ترکیه را از سر گرفت"><meta itemprop="position" content="3"><meta itemprop="item" content="https://ir.sputniknews.com/20220128/ایران-عرضه-محدود-گاز-به-ترکیه-را-از-سر-گرفت-9941937.html"><a itemprop="url" href="https://ir.sputniknews.com/20220128/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%B9%D8%B1%D8%B6%D9%87-%D9%85%D8%AD%D8%AF%D9%88%D8%AF-%DA%AF%D8%A7%D8%B2-%D8%A8%D9%87-%D8%AA%D8%B1%DA%A9%DB%8C%D9%87-%D8%B1%D8%A7-%D8%A7%D8%B2-%D8%B3%D8%B1-%DA%AF%D8%B1%D9%81%D8%AA-9941937.html" title="ایران عرضه محدود گاز به ترکیه را از سر گرفت"> </a></li></ul><div class="page" id="page"><div class="auth-alert m-hidden" id="alertAfterRegister"><div class="auth-alert__text">ثبت نام با موفقیت انجام شد!<br>لطفاً لینک ارسال شده به ایمیل <span class="m-email"></span>  را دنبال کنید </div><div class="auth-alert__btn"><button class="form__btn m-min m-black confirmEmail">ارسال دوباره</button></div></div><div class="anchor" id="anchor"></div><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="اسپوتنیک ایران"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">ایران</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="9941937" data-url="https://ir.sputniknews.com/20220128/ایران-عرضه-محدود-گاز-به-ترکیه-را-از-سر-گرفت-9941937.html" data-title="ایران عرضه محدود گاز به ترکیه را از سر گرفت"></div><div class="header__menu"><a class="header__menu-item m-login" title="ورود به سایت" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></span><span class="header__menu-item header__menu-chat js__toggle-chat" title="بحث و گفتگو"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#comments"></use></svg></span></div><div class="switcher m-double"><div class="switcher__label"><span class="switcher__title">ir</span><span class="switcher__icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow"></use></svg></span></div><div class="switcher__dropdown"><div class="switcher__list"><a href="https://af.sputniknews.com/" class="switcher__link"><span class="switcher__project">Sputnik افغانستان</span><span class="switcher__abbr" data-abbr="af">af</span></a><a href="https://ir.sputniknews.com/" class="switcher__link m-selected"><span class="switcher__project">Sputnik ایران</span><span class="switcher__abbr" data-abbr="ir">ir</span><i class="switcher__accept"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i></a></div></div></div></div></div></div></div></div><div id="content"><div class="endless" id="endless" data-infinity-max-count="3"><div class="endless__item " data-infinity="1" data-supertag="0" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="9941937" data-date="20220128" data-endless="1" data-domain="ir.sputniknews.com" data-project="sputnik_ir" data-url="/20220128/ایران-عرضه-محدود-گاز-به-ترکیه-را-از-سر-گرفت-9941937.html" data-full-url="https://ir.sputniknews.com/20220128/ایران-عرضه-محدود-گاز-به-ترکیه-را-از-سر-گرفت-9941937.html" data-title="ایران عرضه محدود گاز به ترکیه را از سر گرفت" data-published="2022-01-28T21:10+0330" data-text-length="630" data-keywords="اقتصادی, ایران , جهان" data-author=" " data-analytics-keyw="economy, iran, world" data-analytics-rubric="" data-analytics-tags="اقتصادی, ایران, جهان" data-article-show="" data-pts="1643391606" data-article-type="article" data-is-scroll="1" data-head-title="ایران عرضه محدود گاز به ترکیه را از سر گرفت - اسپوتنیک ایران, 28.01.2022"><div class="endless__item-content"><div class="container m-content"><div class="layout"><div class="content m-article "><div class="article"><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://ir.sputniknews.com/20220128/ایران-عرضه-محدود-گاز-به-ترکیه-را-از-سر-گرفت-9941937.html</div><a itemprop="url" href="https://ir.sputniknews.com/20220128/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%B9%D8%B1%D8%B6%D9%87-%D9%85%D8%AD%D8%AF%D9%88%D8%AF-%DA%AF%D8%A7%D8%B2-%D8%A8%D9%87-%D8%AA%D8%B1%DA%A9%DB%8C%D9%87-%D8%B1%D8%A7-%D8%A7%D8%B2-%D8%B3%D8%B1-%DA%AF%D8%B1%D9%81%D8%AA-9941937.html" title="ایران عرضه محدود گاز به ترکیه را از سر گرفت"></a><div itemprop="headline">ایران عرضه محدود گاز به ترکیه را از سر گرفت</div><div itemprop="name">ایران عرضه محدود گاز به ترکیه را از سر گرفت</div><div itemprop="description">شرکت نفت و گاز ترکیه بوتاس اعلام داشت که ایران عرضه گاز طبیعی به ترکیه را در حجم محدود از سر گرفته است. 28.01.2022, اسپوتنیک ایران</div><div itemprop="datePublished">2022-01-28T21:10+0330</div><div itemprop="dateCreated">2022-01-28T21:10+0330</div><div itemprop="dateModified">2022-01-28T21:10+0330</div><div itemprop="articleSection">اقتصادی</div><div itemprop="articleSection">ایران </div><div itemprop="articleSection">جهان</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/0f/8369709_0:157:3083:1891_1920x0_80_0_0_6b8c5bd1f051e3df33b8db941a598471.jpg</div><div itemprop="articleBody">به گزارش اسپوتنیک، شرکت نفت و گاز ترکیه بوتاس در بیانیه‌ای اعلام داشت: عرضه گاز طبیعی به کشور ما از طریق قوربولک-آگری به دلیل خرابی در سیستم حمل و نقل گاز در بخشایران قابل انجام نبود. عرضه گاز از ایران به کشور ما به مقدار محدود برای اهداف آزمایشی آغاز شد.این در حالی است که در ۲۱ ژانویه خبرگزاری شانا، از سر گیری عرضه گاز ایران به ترکیه توسط شرکت ملی گاز ایران خبر داده بود. بنا به اعلام این خبرگزاری، مشکلات فنی که در ۱۹ ژانویه به وجود آمد و به دلیل آن تصمیم گرفته شد تا ۱۰ روز گاز رسانی به حالت تعلیق درآید، از بین رفته است.خاطرنشان می شود که در ۱۷ ژانویه، عرضه گاز از ایران به ترکیه به یک سوم حجم قرارداد روزانه کاهش یافته است.</div><div itemprop="citation">https://ir.sputniknews.com/20220126/افزایش-عرضه-گاز-آذربایجان-به-ترکیه-در-پی-مشکلات-فنی-واردات-از-ایران-9919350.html</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">اسپوتنیک ایران</div><a itemprop="url" href="https://ir.sputniknews.com" title="اسپوتنیک ایران"> </a><div itemprop="email">feedback.me@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.ir"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_ir"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik_ir"> </a><a itemprop="sameAs" href="https://www.aparat.com/sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/channel/UCTkbioXEaXdrLPUlh3qQCrw"> </a><a itemprop="sameAs" href="https://telegram.me/sputnik_ir"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://ir.sputniknews.com/i/logo/logo.png" title="اسپوتنیک ایران"> </a><a itemprop="contentUrl" href="https://ir.sputniknews.com/i/logo/logo.png" title="اسپوتنیک ایران"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2022</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">اسپوتنیک ایران</div><a itemprop="url" href="https://ir.sputniknews.com" title="اسپوتنیک ایران"> </a><div itemprop="email">feedback.me@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.ir"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_ir"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik_ir"> </a><a itemprop="sameAs" href="https://www.aparat.com/sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/channel/UCTkbioXEaXdrLPUlh3qQCrw"> </a><a itemprop="sameAs" href="https://telegram.me/sputnik_ir"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://ir.sputniknews.com/i/logo/logo.png" title="اسپوتنیک ایران"> </a><a itemprop="contentUrl" href="https://ir.sputniknews.com/i/logo/logo.png" title="اسپوتنیک ایران"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="genre">خبرها</div><div itemprop="inLanguage">fa_FA</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">اسپوتنیک ایران</div><a itemprop="url" href="https://ir.sputniknews.com" title="اسپوتنیک ایران"> </a><div itemprop="email">feedback.me@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.ir"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_ir"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik_ir"> </a><a itemprop="sameAs" href="https://www.aparat.com/sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/channel/UCTkbioXEaXdrLPUlh3qQCrw"> </a><a itemprop="sameAs" href="https://telegram.me/sputnik_ir"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://ir.sputniknews.com/i/logo/logo.png" title="اسپوتنیک ایران"> </a><a itemprop="contentUrl" href="https://ir.sputniknews.com/i/logo/logo.png" title="اسپوتنیک ایران"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/0f/8369709_0:157:3083:1891_1920x0_80_0_0_6b8c5bd1f051e3df33b8db941a598471.jpg" title="آنکارا و باکو درباره افزایش صادرات گاز به ترکیه به توافق رسیدند + جزئیات "></a><a itemprop="contentUrl" href="https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/0f/8369709_0:157:3083:1891_1920x0_80_0_0_6b8c5bd1f051e3df33b8db941a598471.jpg" title="آنکارا و باکو درباره افزایش صادرات گاز به ترکیه به توافق رسیدند + جزئیات "></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/0f/8369709_0:157:3083:1891_1920x0_80_0_0_6b8c5bd1f051e3df33b8db941a598471.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/0f/8369709_176:0:2907:2048_1920x0_80_0_0_47da7c640271ab803f3817e52a4e325d.jpg" title="آنکارا و باکو درباره افزایش صادرات گاز به ترکیه به توافق رسیدند + جزئیات "></a><a itemprop="contentUrl" href="https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/0f/8369709_176:0:2907:2048_1920x0_80_0_0_47da7c640271ab803f3817e52a4e325d.jpg" title="آنکارا و باکو درباره افزایش صادرات گاز به ترکیه به توافق رسیدند + جزئیات "></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/0f/8369709_176:0:2907:2048_1920x0_80_0_0_47da7c640271ab803f3817e52a4e325d.jpg">https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/0f/8369709_176:0:2907:2048_1920x0_80_0_0_47da7c640271ab803f3817e52a4e325d.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/0f/8369709_518:0:2566:2048_1920x0_80_0_0_008debd49f291ac3f9b3ae0f8914c3cf.jpg" title="آنکارا و باکو درباره افزایش صادرات گاز به ترکیه به توافق رسیدند + جزئیات "></a><a itemprop="contentUrl" href="https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/0f/8369709_518:0:2566:2048_1920x0_80_0_0_008debd49f291ac3f9b3ae0f8914c3cf.jpg" title="آنکارا و باکو درباره افزایش صادرات گاز به ترکیه به توافق رسیدند + جزئیات "></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/0f/8369709_518:0:2566:2048_1920x0_80_0_0_008debd49f291ac3f9b3ae0f8914c3cf.jpg" title="آنکارا و باکو درباره افزایش صادرات گاز به ترکیه به توافق رسیدند + جزئیات "></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">اسپوتنیک ایران</div><a itemprop="url" href="https://ir.sputniknews.com" title="اسپوتنیک ایران"> </a><div itemprop="email">feedback.me@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.ir"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_ir"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik_ir"> </a><a itemprop="sameAs" href="https://www.aparat.com/sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/channel/UCTkbioXEaXdrLPUlh3qQCrw"> </a><a itemprop="sameAs" href="https://telegram.me/sputnik_ir"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://ir.sputniknews.com/i/logo/logo.png" title="اسپوتنیک ایران"> </a><a itemprop="contentUrl" href="https://ir.sputniknews.com/i/logo/logo.png" title="اسپوتنیک ایران"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">اسپوتنیک ایران</div><a itemprop="url" href="https://ir.sputniknews.com" title="اسپوتنیک ایران"> </a><div itemprop="email">feedback.me@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.ir"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_ir"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik_ir"> </a><a itemprop="sameAs" href="https://www.aparat.com/sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/channel/UCTkbioXEaXdrLPUlh3qQCrw"> </a><a itemprop="sameAs" href="https://telegram.me/sputnik_ir"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://ir.sputniknews.com/i/logo/logo.png" title="اسپوتنیک ایران"> </a><a itemprop="contentUrl" href="https://ir.sputniknews.com/i/logo/logo.png" title="اسپوتنیک ایران"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="keywords">اقتصادی, ایران , جهان</div></div><div class="article__header"><h1 class="article__title">ایران عرضه محدود گاز به ترکیه را از سر گرفت</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20220128/" class="" title="آرشیو اخبار" data-unixtime="1643391606">21:10 28.01.2022</a> </div><div class="article__view" data-id="9941937"></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="photoview__open" data-photoview-group="9941937" data-photoview-src="https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/0f/8369709_0:0:3083:2048_1440x900_80_0_1_fed195b4c9ee857bf141716ba63fdbf0.jpg?source-sid=rian_photo" data-photoview-image-id="8369680" data-photoview-sharelink="https://ir.sputniknews.com/20220128/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%B9%D8%B1%D8%B6%D9%87-%D9%85%D8%AD%D8%AF%D9%88%D8%AF-%DA%AF%D8%A7%D8%B2-%D8%A8%D9%87-%D8%AA%D8%B1%DA%A9%DB%8C%D9%87-%D8%B1%D8%A7-%D8%A7%D8%B2-%D8%B3%D8%B1-%DA%AF%D8%B1%D9%81%D8%AA-9941937.html?share-img=8369680"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Sputnik / Stringer</span><span class="photoview__ext-link"> / <a href="http://sputnikimages.com/images/item/3029039" target="_blank" title="ورود به گالری تصاویر">ورود به گالری تصاویر</a></span><span class="photoview__desc-text">آنکارا و باکو درباره افزایش صادرات گاز به ترکیه به توافق رسیدند + جزئیات </span></div></noindex><img media-type="ar16x9" data-source-sid="rian_photo" alt="آنکارا و باکو درباره افزایش صادرات گاز به ترکیه به توافق رسیدند + جزئیات  - اسپوتنیک ایران, 1920, 28.01.2022" title="آنکارا و باکو درباره افزایش صادرات گاز به ترکیه به توافق رسیدند + جزئیات " src="https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/0f/8369709_0:157:3083:1891_1920x0_80_0_0_6b8c5bd1f051e3df33b8db941a598471.jpg" decoding="async" width="1920" height="1080" srcset="https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/0f/8369709_0:157:3083:1891_640x0_80_0_0_0eb963fb0aadf5c53fc742b449bdfc13.jpg 640w,https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/0f/8369709_0:157:3083:1891_1280x0_80_0_0_1671fd414aaedbac3adaff956346ad8e.jpg 1280w,https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/0f/8369709_0:157:3083:1891_1920x0_80_0_0_6b8c5bd1f051e3df33b8db941a598471.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/0f/8369709_0:157:3083:1891_640x0_80_0_0_0eb963fb0aadf5c53fc742b449bdfc13.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/0f/8369709_0:157:3083:1891_640x0_80_0_0_0eb963fb0aadf5c53fc742b449bdfc13.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/0f/8369709_0:157:3083:1891_640x0_80_0_0_0eb963fb0aadf5c53fc742b449bdfc13.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/0f/8369709_176:0:2907:2048_640x0_80_0_0_869013c0ed03e37c05fb6411e96b1bc4.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/0f/8369709_176:0:2907:2048_640x0_80_0_0_869013c0ed03e37c05fb6411e96b1bc4.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/0f/8369709_518:0:2566:2048_640x0_80_0_0_e08c5fd509dfeb34f6f8b711032db877.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/0f/8369709_518:0:2566:2048_640x0_80_0_0_e08c5fd509dfeb34f6f8b711032db877.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/0f/8369709_0:157:3083:1891_1280x0_80_0_0_1671fd414aaedbac3adaff956346ad8e.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/0f/8369709_0:157:3083:1891_1280x0_80_0_0_1671fd414aaedbac3adaff956346ad8e.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/0f/8369709_0:157:3083:1891_1280x0_80_0_0_1671fd414aaedbac3adaff956346ad8e.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/0f/8369709_176:0:2907:2048_1280x0_80_0_0_0552d59400ec5c0e934b754469963273.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/0f/8369709_176:0:2907:2048_1280x0_80_0_0_0552d59400ec5c0e934b754469963273.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/0f/8369709_518:0:2566:2048_1280x0_80_0_0_29615ed3826cb877b71346cf666e28ea.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/0f/8369709_518:0:2566:2048_1280x0_80_0_0_29615ed3826cb877b71346cf666e28ea.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/0f/8369709_0:157:3083:1891_1920x0_80_0_0_6b8c5bd1f051e3df33b8db941a598471.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/0f/8369709_0:157:3083:1891_1920x0_80_0_0_6b8c5bd1f051e3df33b8db941a598471.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/0f/8369709_0:157:3083:1891_1920x0_80_0_0_6b8c5bd1f051e3df33b8db941a598471.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/0f/8369709_176:0:2907:2048_1920x0_80_0_0_47da7c640271ab803f3817e52a4e325d.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/0f/8369709_176:0:2907:2048_1920x0_80_0_0_47da7c640271ab803f3817e52a4e325d.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/0f/8369709_518:0:2566:2048_1920x0_80_0_0_008debd49f291ac3f9b3ae0f8914c3cf.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/07e5/0a/0f/8369709_518:0:2566:2048_1920x0_80_0_0_008debd49f291ac3f9b3ae0f8914c3cf.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik / Stringer</div> / <div class="media__copyright-item m-buy"><a href="http://sputnikimages.com/images/item/3029039" target="_blank" title="ورود به گالری تصاویر">ورود به گالری تصاویر</a></div></div></div></div><div class="article__announce-text">شرکت نفت و گاز ترکیه بوتاس اعلام داشت که ایران عرضه گاز طبیعی به ترکیه را در حجم محدود از سر گرفته است.</div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text">به گزارش اسپوتنیک، شرکت نفت و گاز ترکیه بوتاس در بیانیه‌ای اعلام داشت: عرضه گاز طبیعی به کشور ما از طریق قوربولک-آگری به دلیل خرابی در سیستم حمل و نقل گاز در بخشایران قابل انجام نبود. عرضه گاز از ایران به کشور ما به مقدار محدود برای اهداف آزمایشی آغاز شد.</div></div><div class="article__block" data-type="article" data-article="main-photo"><div class="article__article m-image"><a href="/20220126/%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D8%B9%D8%B1%D8%B6%D9%87-%DA%AF%D8%A7%D8%B2-%D8%A2%D8%B0%D8%B1%D8%A8%D8%A7%DB%8C%D8%AC%D8%A7%D9%86-%D8%A8%D9%87-%D8%AA%D8%B1%DA%A9%DB%8C%D9%87-%D8%AF%D8%B1-%D9%BE%DB%8C-%D9%85%D8%B4%DA%A9%D9%84%D8%A7%D8%AA-%D9%81%D9%86%DB%8C-%D9%88%D8%A7%D8%B1%D8%AF%D8%A7%D8%AA-%D8%A7%D8%B2-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-9919350.html" class="article__article-image" inject-number="1" inject-position="" title="افزایش عرضه گاز آذربایجان به ترکیه در پی مشکلات فنی واردات از ایران"><img media-type="ar10x4" data-source-sid="rian_photo" alt="آغاز صادرات گاز اسرائیل به مصر  - اسپوتنیک ایران, 1920, 26.01.2022" title="آغاز صادرات گاز اسرائیل به مصر " class=" lazyload" src="https://cdnn1.img.ir.sputniknews.com/img/360/58/3605887_0:408:3083:1641_1920x0_80_0_0_9ff62f064fa4604f589109bbdec1e9b6.jpg" srcset="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%221920%22%20height=%22768%22%3E%3C/svg%3E 100w" decoding="async" width="1920" height="768" data-srcset="https://cdnn1.img.ir.sputniknews.com/img/360/58/3605887_0:408:3083:1641_640x0_80_0_0_68eb374fdf8227e068d74139f3f5ca45.jpg 640w,https://cdnn1.img.ir.sputniknews.com/img/360/58/3605887_0:408:3083:1641_1280x0_80_0_0_1c156c60738158a448c4164f60c250d8.jpg 1280w,https://cdnn1.img.ir.sputniknews.com/img/360/58/3605887_0:408:3083:1641_1920x0_80_0_0_9ff62f064fa4604f589109bbdec1e9b6.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.ir.sputniknews.com/img/360/58/3605887_0:408:3083:1641_640x0_80_0_0_68eb374fdf8227e068d74139f3f5ca45.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/360/58/3605887_0:157:3083:1891_640x0_80_0_0_fa11751330f9893c118a0c0a01ed4c4c.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/360/58/3605887_0:157:3083:1891_640x0_80_0_0_fa11751330f9893c118a0c0a01ed4c4c.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/360/58/3605887_176:0:2907:2048_640x0_80_0_0_9068e29b4e772b80e3fdb7a464ac0df4.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/360/58/3605887_176:0:2907:2048_640x0_80_0_0_9068e29b4e772b80e3fdb7a464ac0df4.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/360/58/3605887_518:0:2566:2048_640x0_80_0_0_610add3f1957fe7133c017fdce395386.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/360/58/3605887_518:0:2566:2048_640x0_80_0_0_610add3f1957fe7133c017fdce395386.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 256
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.ir.sputniknews.com/img/360/58/3605887_0:408:3083:1641_1280x0_80_0_0_1c156c60738158a448c4164f60c250d8.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/360/58/3605887_0:157:3083:1891_1280x0_80_0_0_c220c8041d65c744e002057f531aef88.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/360/58/3605887_0:157:3083:1891_1280x0_80_0_0_c220c8041d65c744e002057f531aef88.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/360/58/3605887_176:0:2907:2048_1280x0_80_0_0_5fbaa94e8f8656dc447f942820eba2e4.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/360/58/3605887_176:0:2907:2048_1280x0_80_0_0_5fbaa94e8f8656dc447f942820eba2e4.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/360/58/3605887_518:0:2566:2048_1280x0_80_0_0_44467dab4c03a9440f4b7a2b69e5af90.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/360/58/3605887_518:0:2566:2048_1280x0_80_0_0_44467dab4c03a9440f4b7a2b69e5af90.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 512
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.ir.sputniknews.com/img/360/58/3605887_0:408:3083:1641_1920x0_80_0_0_9ff62f064fa4604f589109bbdec1e9b6.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/360/58/3605887_0:157:3083:1891_1920x0_80_0_0_8b7001d569cfdd99e4f193a0cea07250.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/360/58/3605887_0:157:3083:1891_1920x0_80_0_0_8b7001d569cfdd99e4f193a0cea07250.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/360/58/3605887_176:0:2907:2048_1920x0_80_0_0_788dc05766c5dbd61646619d2ba48f3d.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/360/58/3605887_176:0:2907:2048_1920x0_80_0_0_788dc05766c5dbd61646619d2ba48f3d.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/360/58/3605887_518:0:2566:2048_1920x0_80_0_0_cf0348a7706a093f735ace204ca07bc5.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/360/58/3605887_518:0:2566:2048_1920x0_80_0_0_cf0348a7706a093f735ace204ca07bc5.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 768
                    }
                </script></a><div class="article__article-desc"><a href="/20220126/%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D8%B9%D8%B1%D8%B6%D9%87-%DA%AF%D8%A7%D8%B2-%D8%A2%D8%B0%D8%B1%D8%A8%D8%A7%DB%8C%D8%AC%D8%A7%D9%86-%D8%A8%D9%87-%D8%AA%D8%B1%DA%A9%DB%8C%D9%87-%D8%AF%D8%B1-%D9%BE%DB%8C-%D9%85%D8%B4%DA%A9%D9%84%D8%A7%D8%AA-%D9%81%D9%86%DB%8C-%D9%88%D8%A7%D8%B1%D8%AF%D8%A7%D8%AA-%D8%A7%D8%B2-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-9919350.html" class="article__article-title" inject-number="1" inject-position="" title="افزایش عرضه گاز آذربایجان به ترکیه در پی مشکلات فنی واردات از ایران">افزایش عرضه گاز آذربایجان به ترکیه در پی مشکلات فنی واردات از ایران</a></div><div class="article__article-info" data-type="article"><div class="elem-info"><div class="elem-info__date " data-unixtime="1643205660">26 ژانویه, 17:31</div><div class="elem-info__views" data-id="9919350"></div><div class="elem-info__share"><div class="share" data-id="9919350" data-url="https://ir.sputniknews.com/20220126/افزایش-عرضه-گاز-آذربایجان-به-ترکیه-در-پی-مشکلات-فنی-واردات-از-ایران-9919350.html" data-title="افزایش عرضه گاز آذربایجان به ترکیه در پی مشکلات فنی واردات از ایران"></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">این در حالی است که در ۲۱ ژانویه خبرگزاری شانا، از سر گیری عرضه گاز ایران به ترکیه توسط شرکت ملی گاز ایران خبر داده بود. بنا به اعلام این خبرگزاری، مشکلات فنی که در ۱۹ ژانویه به وجود آمد و به دلیل آن تصمیم گرفته شد تا ۱۰ روز گاز رسانی به حالت تعلیق درآید، از بین رفته است.</div></div><div class="article__block" data-type="text"><div class="article__text">خاطرنشان می شود که در ۱۷ ژانویه، عرضه گاز از ایران به ترکیه به یک سوم حجم قرارداد روزانه کاهش یافته است.</div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="9941937" data-url="https://ir.sputniknews.com/20220128/ایران-عرضه-محدود-گاز-به-ترکیه-را-از-سر-گرفت-9941937.html" data-title="ایران عرضه محدود گاز به ترکیه را از سر گرفت" data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  " data-sid="economy" data-type="tag"><a href="/economy/" class="tag__text" title="اقتصادی">اقتصادی</a></li><li class="tag  " data-sid="iran" data-type="tag"><a href="/iran/" class="tag__text" title="ایران ">ایران </a></li><li class="tag  " data-sid="world" data-type="tag"><a href="/world/" class="tag__text" title="جهان">جهان</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><span class="loader"><i></i></span></div><aside id="cta" data-sid=""></aside><div class="article__best-comments"><div class="article__best-comments-loader"><span class="loader"><i></i></span></div></div></div></div></div><div class="sidebar"></div></div></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use></svg></i><span class="footer__logo-title">ایران</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/world/" class="footer__menu-link" title="جهان">جهان</a></div><div class="footer__menu-item"><a href="/iran/" class="footer__menu-link" title="ایران ">ایران </a></div><div class="footer__menu-item"><a href="/politics/" class="footer__menu-link" title="سیاسی">سیاسی</a></div><div class="footer__menu-item"><a href="/economy/" class="footer__menu-link" title="اقتصادی">اقتصادی</a></div><div class="footer__menu-item"><a href="/misc/" class="footer__menu-link" title="خارج از خبرها">خارج از خبرها</a></div><div class="footer__menu-item"><a href="/opinion/" class="footer__menu-link" title="گزارش و تحلیل">گزارش و تحلیل</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="چندرسانه ای">چندرسانه ای</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://facebook.com/sputnik.ir" class="footer__social-button" title="Facebook"><i class="footer__social-icon m-facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg></i><span class="footer__social-title">Facebook</span></a><a target="_blank" href="https://twitter.com/sputnik_ir" class="footer__social-button" title="Twitter"><i class="footer__social-icon m-twitter"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter"></use></svg></i><span class="footer__social-title">Twitter</span></a><a target="_blank" href="https://instagram.com/sputnik_ir" class="footer__social-button" title="Instagram"><i class="footer__social-icon m-instagram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#instagram"></use></svg></i><span class="footer__social-title">Instagram</span></a><a target="_blank" href="https://www.aparat.com/sputnik" class="footer__social-button" title="Aparat"><i class="footer__social-icon m-aparat"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#aparat"></use></svg></i><span class="footer__social-title">Aparat</span></a><a target="_blank" href="https://youtube.com/channel/UCTkbioXEaXdrLPUlh3qQCrw" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://telegram.me/sputnik_ir" class="footer__social-button" title="Telegram"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram"></use></svg></i><span class="footer__social-title">Telegram</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/index.html" class="footer__nav-link" title="درباره ی این پروژه" target="_blank" rel="noopener">درباره ی این پروژه</a></li><li class="footer__nav-item"><a href="/docs/terms_of_use.html" class="footer__nav-link" title="مقررات استفاده از مطالب" target="_blank" rel="noopener">مقررات استفاده از مطالب</a></li><li class="footer__nav-item"><a href="?modal=feedback" class="footer__nav-link" title="انتقادات و پیشنهادات" target="_blank" rel="noopener" data-modal-open="feedback">انتقادات و پیشنهادات</a></li><li class="footer__nav-item"><a href="/docs/privacy_policy.html" class="footer__nav-link" title="حریم خصوصی" target="_blank" rel="noopener">حریم خصوصی</a></li><li class="footer__nav-item"><a href="/docs/comments.html" class="footer__nav-link" title="مقررات ارسال کامنت" target="_blank" rel="noopener">مقررات ارسال کامنت</a></li><li class="footer__nav-item"><a href="https://ir.sputniknews.com/export/rss2/archive/index.xml" class="footer__nav-link" title="RSS" target="_blank" rel="noopener">RSS</a></li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" rel="noopener" class="footer__apps-link m-apple" title="itunes" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple-apps-en"></use></svg></a><a target="_blank" rel="noopener" class="footer__apps-link m-google" title="google" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-apps-fa"></use></svg></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2022 Sputnik. همه حقوق محفوظ است
                18+</span>
            
        </div></div></div></div></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg><div id="svg-container"></div><script>
                var svg_spirte_files = [
                    "https://cdnn1.img.ir.sputniknews.com/i/sprites/logo/inline.svg?58",
                    "https://cdnn1.img.ir.sputniknews.com/i/sprites/social/inline.svg?58",
                    "https://cdnn1.img.ir.sputniknews.com/i/sprites/icons/inline.svg?58",
                    "https://cdnn1.img.ir.sputniknews.com/i/sprites/images/inline.svg?58",

                    "https://cdnn1.img.ir.sputniknews.com/i/sprites/icon/o/color/inline.svg?58",
                    "https://cdnn1.img.ir.sputniknews.com/i/sprites/icon/o/inline/inline.svg?58",
                    "https://cdnn1.img.ir.sputniknews.com/i/sprites/icon/o/solid/inline.svg?58",

                    "https://cdnn1.img.ir.sputniknews.com/i/sprites/icon/s/color/inline.svg?58",
                    "https://cdnn1.img.ir.sputniknews.com/i/sprites/icon/s/inline/inline.svg?58",
                    "https://cdnn1.img.ir.sputniknews.com/i/sprites/icon/s/solid/inline.svg?58",
                    
                    "https://cdnn1.img.ir.sputniknews.com/i/sprites/emoji/inline.svg?58"
                ];
                var svg_spirte_flags = [
                    "https://cdnn1.img.ir.sputniknews.com/i/sprites/flags/inline.svg?"
                ];

                for (var i = 0; i < svg_spirte_files.length; i++) {
                    var svg_ajax = new XMLHttpRequest();
                    svg_ajax.open("GET", svg_spirte_files[i], true);
                    svg_ajax.send();
                    svg_ajax.onload = function(e) {
                        var svg_div = document.createElement("div");
                        svg_div.className = 'svg-sprite';
                        svg_div.innerHTML = this.responseText;
                        document.getElementById('svg-container').insertBefore(svg_div, null);
                    }
                }
            </script><script>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</script><script async="async" src="https://cdnn1.img.ir.sputniknews.com/js/libs/cta.js?96b252e98"></script><script type="text/javascript">
				var ctaRotate = [
					
					{
						"name": "socialnetwork",
						"ratio": "0.7",
						"items": [
							
								{
									"name"    : "fb",
									"ratio"   : "0.2",
									"content" : "تازه ترین رویدادهای ایران و جهان را از صفحه فیسبوک خبرگزاری اسپوتنیک ایران دنبال کنید.",
									"url"     : "https://www.facebook.com/sputnik.ir",
									"button"  : "اشتراک"
								},
							
								{
									"name"    : "tw",
									"ratio"   : "0.2",
									"content" : "تازه ترین رویدادهای ایران و جهان را از صفحه توئیتر خبرگزاری اسپوتنیک ایران دنبال کنید.",
									"url"     : "https://twitter.com/sputnik_ir",
									"button"  : "اشتراک"
								},
							
								{
									"name"    : "im",
									"ratio"   : "0.2",
									"content" : "تازه ترین رویدادهای ایران و جهان را از صفحه اینستاگرام خبرگزاری اسپوتنیک ایران دنبال کنید.",
									"url"     : "https://www.instagram.com/sputnik_ir/",
									"button"  : "اشتراک"
								},
							
								{
									"name"    : "tg",
									"ratio"   : "0.2",
									"content" : "تازه ترین رویدادهای ایران و جهان را از صفحه تلگرام خبرگزاری اسپوتنیک ایران دنبال کنید.",
									"url"     : "https://t.me/Sputnik_ir",
									"button"  : "اشتراک"
								},
							
								{
									"name"    : "yt",
									"ratio"   : "0.2",
									"content" : "تازه ترین رویدادهای ایران و جهان را از صفحه یوتیوب خبرگزاری اسپوتنیک ایران دنبال کنید.",
									"url"     : "https://www.youtube.com/channel/UCTkbioXEaXdrLPUlh3qQCrw",
									"button"  : "اشتراک"
								},
							
						]
					},
					
					{
						"name"    : "registration",
						"ratio"   : "0.1",
						"content" : "در \"اسپوتنیک\" ثبت نام کنید و آخرین اخبار ما را مورد بحث و گفتگو قرار دهید",
						"button"  : "ثبت نام"
					}
					
				]
			</script><script type="text/template" id="cta_socialnetwork">
					
						<div class="cta m-<%- data.type %>">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn">
								<a href="<%- data.url %>">
									<span><%- data.button %></span>
								</a>
							</div>
						</div>
					
				</script><script type="text/template" id="cta_registration">
					
						<div class="cta m-registration">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn" data-modal-open="registration">
								<span><%- data.button %></span>
							</div>
						</div>
					
				</script><script src="https://cdnn1.img.ir.sputniknews.com/js/dist/footer.js?9c156e80b"></script><script async="async" src="https://cdnn1.img.ir.sputniknews.com/js/dist/lk.js?9d40d4109"></script><script>
                var player_locale = {
                    
                        "LIVE": "پخش زنده",
                        "Play Video": "پخش ویدئو",
                        "Play": "پخش کردن",
                        "Pause": "توقف",
                        "Current Time": "زمان حال",
                        "Duration Time": "مدت زمان",
                        "Remaining Time": "زمان باقی مانده",
                        "Stream Type": "جریان-فرمت",
                        "Loaded": " بارگذاری",
                        "Progress": "پیشرفت بارگذاری",
                        "Fullscreen": "حالت تمام صفحه",
                        "Non-Fullscreen": "خروج از حالت تمام صفحه",
                        "Mute": "بی صدا",
                        "Unmute": "با صدا",
                        "Playback Rate": "سرعت پخش",
                        "Close Modal Dialog": "بستن",
                        "Close": "بستن",
                        "Download": "بارگیری",
                        "Subscribe": "اشتراک",
                        "More": "مشاهده تمام قسمت ها",
                        "About": "درباره انتشار",
                        "You aborted the media playback": "پخش ویدئو را متوقف کردید",
                        "A network error caused the media download to fail part-way.": "خطای شبکه در هنگام بارگیری ویدئو",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "به دلیل خطا در شبکه یا سرور، بارگیری ویدیو امکان پذیر نیست و یا این قالب پشتیبانی نمی شود",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "پخش ویدئو به دلیل آسیب دیدگی و یا استفاده از ویژگی هایی که ویدئو توسط مرورگر شما پشتیبانی نمی کند، متوقف شده است.",
                        "No compatible source was found for this media.": "هیچ منبع سازگاری برای این ویدیو وجود ندارد.",
                        "The media is encrypted and we do not have the keys to decrypt it.": "ویدئو رمزگذاری شده است و ما کلید رمزگشایی را در اختیار نداریم.",
                        "Download video": "دانلود",
                        "Link": "Link",
                        "Copy Link": "Copy Link",
                        "Get Code": "Get Code",
                        "Views": "Views",
                        "Repeat": "Repeat"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnn1.img.ir.sputniknews.com/js/dist/videoplayer.js?9bb164a74", function() {
                    
                        videojs.addLanguage("fa", player_locale);
                    
                });
            }
        </script><script async="async" src="https://cdnn1.img.ir.sputniknews.com/js/libs/locale/fa.js?9708f7ff0"></script><script async="async" src="https://cdnn1.img.ir.sputniknews.com/js/dist/article.js?91df12785c"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnn1.img.ir.sputniknews.com/js/dist/firebase.js?9ff581753"></script><script data-iub-purposes="1" src="https://cdnn1.img.ir.sputniknews.com/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script async="async" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script async="async" type="text/javascript" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2"></script><script async="async" type="text/javascript" src="//www.instagram.com/embed.js"></script><script async="async" type="text/javascript" src="https://www.tiktok.com/embed.js"></script>
            

            
        
            

            
        </div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><a class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#chat-fill"></use></svg></a><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">نوار خبری</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="live js__custom-scroll"><div class="online__widget m-close" id="online_widget" data-project="ria.ru" data-article-id="" data-online="true"><div class="online__widget-head" id="online_widget_head" data-online="head"></div><div class="online__sort"><span class="online__sort-button m-asc m-active" data-order="desc" data-type-sort="">ابتدا جدیدها</span><span class="online__sort-button m-desc" data-order="asc" data-type-sort=""> ابتدا قدیمی ها</span></div><div class="online__widget-list" id="online_widget_list" data-list-id=""></div></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>پخش زنده</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="liveTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-solid-scroll"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
            دسترسی به چت به دلیل نقض <a href="/docs/comments.html">قوانین</a> مسدود شده است.
            
        شما می توانید دوباره شرکت کنید پس از:<span id="chatBannedTime">∞</span>.
                
                
            
                اگر با مسدود شدن موافق نیستید، از فرم ارتباط با پشتیبانی <a href="https://ir.sputniknews.com/?modal=feedback"> استفاده کنید.
            
        </div><div class="chat__expired" style="display: none;">مباحث تمام شده است. ۲۴ ساعت پس از انتشار مقاله می توانید در بحث شرکت کنید.</div><div class="chat__auth">
            
            برای شرکت کردن در بحث <br /> <a data-modal-open="authorization">وارد سیستم شوید<a data-modal-open="registration"> یا </a> ثبت نام کنید
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="پیام..."></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-solid-send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>بحث و گفتگو</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="خاموش کردن اعلان ها"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-notification"></use></svg></span><span id="chatNotificationOff" title="روشن کردن اعلان ها" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-mute"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg"><div class="project__place"><div class="project__place-scroll"><div class="project__place-region">بین المللی</div><a href="https://sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>International</span><span>English</span><span>انگلیسی</span></a><a href="https://mundo.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Mundo</span><span>Español</span><span>اسپانیایی</span></a><div class="project__place-region">اروپا</div><a href="https://snanews.de/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-DEU"></use></svg></span><span>Deutschland</span><span>Deutsch</span><span>آلمانی</span></a><a href="https://fr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-FRA"></use></svg></span><span>France</span><span>Français</span><span>فرانسوی</span></a><a href="https://sputniknews.gr/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GRC"></use></svg></span><span>Ελλάδα</span><span>Ελληνικά</span><span>یونانی</span></a><a href="https://it.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ITA"></use></svg></span><span>Italia</span><span>Italiano</span><span>ایتالیایی</span></a><a href="https://cz.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CZE"></use></svg></span><span>Česká republika</span><span>Čeština</span><span>چکی</span></a><a href="https://pl.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-POL"></use></svg></span><span>Polska</span><span>Polski</span><span>لهستانی</span></a><a href="https://rs.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-SRB"></use></svg></span><span>Србиjа</span><span>Српски</span><span>صربی</span></a><a href="https://sputniknewslv.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LVA"></use></svg></span><span>Latvija</span><span>Latviešu</span><span>لتونیایی</span></a><a href="https://sputniknews.lt/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LTU"></use></svg></span><span>Lietuva</span><span>Lietuvių</span><span>لیتوانیایی</span></a><a href="https://sputnik.md/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-MDA"></use></svg></span><span>Moldova</span><span>Moldovenească</span><span>مولداوی</span></a><a href="https://bel.sputnik.by/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BLR"></use></svg></span><span>Беларусь</span><span>Беларускi</span><span>بلاروسی</span></a><div class="project__place-region">قفقاز</div><a href="https://armeniasputnik.am/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ARM"></use></svg></span><span>Արմենիա</span><span>Հայերեն</span><span>ارمنی</span></a><a href="https://sputnik-abkhazia.info/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ABH"></use></svg></span><span>Аҧсны</span><span>Аҧсышәала</span><span>آبخازی</span></a><a href="https://sputnik-ossetia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-OST"></use></svg></span><span>Хуссар Ирыстон</span><span>Иронау</span><span>آستینی</span></a><a href="https://sputnik-georgia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GEO"></use></svg></span><span>საქართველო</span><span>ქართული</span><span>گرجی</span></a><a href="https://sputnik.az/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-AZE"></use></svg></span><span>Azərbaycan</span><span>Аzərbaycanca</span><span>آذربایجانی</span></a><div class="project__place-region">خاورمیانه</div><a href="https://arabic.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik عربي</span><span>Arabic</span><span>عربی</span></a><a href="https://tr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TUR"></use></svg></span><span>Türkiye</span><span>Türkçe</span><span>ترکی</span></a><a href="https://ir.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik ایران</span><span>Persian</span><span>فارسی</span></a><a href="https://af.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik افغانستان</span><span>Dari</span><span>دری</span></a><div class="project__place-region">آسیای میانه</div><a href="https://sputniknews.kz/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KAZ"></use></svg></span><span>Қазақстан</span><span>Қазақ тілі</span><span>قزاقی</span></a><a href="https://sputnik.kg/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KGZ"></use></svg></span><span>Кыргызстан</span><span>Кыргызча</span><span>قرقیزی</span></a><a href="https://oz.sputniknews-uz.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-UZB"></use></svg></span><span>Oʻzbekiston</span><span>Ўзбекча</span><span>ازبکی</span></a><a href="https://sputnik-tj.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TJK"></use></svg></span><span>Тоҷикистон</span><span>Тоҷикӣ</span><span>تاجیکی</span></a><div class="project__place-region">شرق و جنوب شرقی آسیا</div><a href="https://vn.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-VNM"></use></svg></span><span>Việt Nam</span><span>Tiếng Việt</span><span>ویتنامی</span></a><a href="https://jp.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-JPN"></use></svg></span><span>日本</span><span>日本語</span><span>ژاپنی</span></a><a href="http://sputniknews.cn/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CHN"></use></svg></span><span>中国</span><span>中文</span><span>چینی</span></a><div class="project__place-region">آمریکای جنوبی</div><a href="https://br.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BRA"></use></svg></span><span>Brasil</span><span>Português</span><span>پرتغالی</span></a></div></div></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.ir.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.ir.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.ir.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#left_single"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#right_single"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#up_wide"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#down_wide"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></i></a></div><div id="modals"></div><div class="notifications" id="notifications"></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg></body></html>
