<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="fa" data-lang="fas" dir="rtl"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>پیدایش زنگ زدگی در ناوشکن رادارگریز آمریکا + ویدئو - 12.12.2021, اسپوتنیک ایران</title><meta name="description" content="کارشناسان دلایل پیدایش زنگ زدگی یکی از سه ناوشکن کلاس دی دی جی-۱۰۰۰ آمریکایی، یو اس اس زوموالت را مشخص کردند. 12.12.2021, اسپوتنیک ایران"><meta name="keywords" content="جهان, آمریکا, تکنولوژی نظامی"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://ir.sputniknews.com/20211212/%D9%BE%DB%8C%D8%AF%D8%A7%DB%8C%D8%B4-%D8%B2%D9%86%DA%AF-%D8%B2%D8%AF%DA%AF%DB%8C-%D8%AF%D8%B1-%D9%86%D8%A7%D9%88%D8%B4%DA%A9%D9%86-%D8%B1%D8%A7%D8%AF%D8%A7%D8%B1%DA%AF%D8%B1%DB%8C%D8%B2-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7--%D9%88%DB%8C%D8%AF%D8%A6%D9%88-9531547.html"><link rel="preload" as="image" href="https://cdnn1.img.ir.sputniknews.com/img/438/62/4386235_0:144:3131:1905_1920x0_80_0_0_a6cc02d0b8fffbecae8bc0072003ba90.jpg" imagesrcset="https://cdnn1.img.ir.sputniknews.com/img/438/62/4386235_0:144:3131:1905_640x0_80_0_0_8776b06d60a442a5a2f6af9eba4487c0.jpg 640w,https://cdnn1.img.ir.sputniknews.com/img/438/62/4386235_0:144:3131:1905_1280x0_80_0_0_aca693baa2c4eceb527f870d1944fc25.jpg 1280w,https://cdnn1.img.ir.sputniknews.com/img/438/62/4386235_0:144:3131:1905_1920x0_80_0_0_a6cc02d0b8fffbecae8bc0072003ba90.jpg 1920w"><link rel="preconnect" href="https://cdnn1.img.ir.sputniknews.com/images/"><link rel="dns-prefetch" href="https://cdnn1.img.ir.sputniknews.com/images/"><link rel="alternate" hreflang="fa" href="https://ir.sputniknews.com/20211212/%D9%BE%DB%8C%D8%AF%D8%A7%DB%8C%D8%B4-%D8%B2%D9%86%DA%AF-%D8%B2%D8%AF%DA%AF%DB%8C-%D8%AF%D8%B1-%D9%86%D8%A7%D9%88%D8%B4%DA%A9%D9%86-%D8%B1%D8%A7%D8%AF%D8%A7%D8%B1%DA%AF%D8%B1%DB%8C%D8%B2-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7--%D9%88%DB%8C%D8%AF%D8%A6%D9%88-9531547.html"><link rel="alternate" hreflang="x-default" href="https://ir.sputniknews.com/20211212/%D9%BE%DB%8C%D8%AF%D8%A7%DB%8C%D8%B4-%D8%B2%D9%86%DA%AF-%D8%B2%D8%AF%DA%AF%DB%8C-%D8%AF%D8%B1-%D9%86%D8%A7%D9%88%D8%B4%DA%A9%D9%86-%D8%B1%D8%A7%D8%AF%D8%A7%D8%B1%DA%AF%D8%B1%DB%8C%D8%B2-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7--%D9%88%DB%8C%D8%AF%D8%A6%D9%88-9531547.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnn1.img.ir.sputniknews.com/i/favicon/favicon.ico"><meta property="fb:app_id" content="933847629990145"><meta property="fb:pages" content="131305330270433"><meta name="analytics:title" content="پیدایش زنگ زدگی در ناوشکن رادارگریز آمریکا + ویدئو - 12.12.2021, اسپوتنیک ایران"><meta name="analytics:keyw" content="world, us, keyword_military_technology"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="جهان, آمریکا, تکنولوژی نظامی"><meta name="analytics:site_domain" content="ir.sputniknews.com"><meta name="analytics:article_id" content="9531547"><meta name="analytics:url" content="https://ir.sputniknews.com/20211212/پیدایش-زنگ-زدگی-در-ناوشکن-رادارگریز-آمریکا--ویدئو-9531547.html"><meta name="analytics:p_ts" content="1639316700"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://ir.sputniknews.com/20211212/%D9%BE%DB%8C%D8%AF%D8%A7%DB%8C%D8%B4-%D8%B2%D9%86%DA%AF-%D8%B2%D8%AF%DA%AF%DB%8C-%D8%AF%D8%B1-%D9%86%D8%A7%D9%88%D8%B4%DA%A9%D9%86-%D8%B1%D8%A7%D8%AF%D8%A7%D8%B1%DA%AF%D8%B1%DB%8C%D8%B2-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7--%D9%88%DB%8C%D8%AF%D8%A6%D9%88-9531547.html"><meta property="og:title" content="پیدایش زنگ زدگی در ناوشکن رادارگریز آمریکا + ویدئو"><meta property="og:description" content="کارشناسان دلایل پیدایش زنگ زدگی یکی از سه ناوشکن کلاس دی دی جی-۱۰۰۰ آمریکایی، یو اس اس زوموالت را مشخص کردند."><meta property="og:type" content="article"><meta property="og:site_name" content="اسپوتنیک ایران"><meta property="og:locale" content="fa_FA"><meta property="og:image" content="https://cdnn1.img.ir.sputniknews.com/img/438/62/4386235_0:144:3131:1905_2072x0_60_0_0_b357d6681139f7224a49723a37fc1db1.jpg"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnn1.img.ir.sputniknews.com/img/438/62/4386235_0:144:3131:1905_2072x0_80_0_0_63bc835bf8b6f275e683944e1d40d08e.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://cdnn1.img.ir.sputniknews.com/img/438/62/4386235_0:144:3131:1905_2072x0_60_0_0_b357d6681139f7224a49723a37fc1db1.jpg"><meta property="article:published_time" content="20211212T1715+0330"><meta property="article:author" content="اسپوتنیک ایران"><link rel="author" href="https://ir.sputniknews.com"><meta property="article:section" content="خبرها"><meta property="article:tag" content="جهان"><meta property="article:tag" content="آمریکا"><meta property="article:tag" content="تکنولوژی نظامی"><meta name="relap-entity-id" content="9531547"><meta property="fb:pages" content="131305330270433"><link rel="amphtml" href="https://ir.sputniknews.com/amp/20211212/%D9%BE%DB%8C%D8%AF%D8%A7%DB%8C%D8%B4-%D8%B2%D9%86%DA%AF-%D8%B2%D8%AF%DA%AF%DB%8C-%D8%AF%D8%B1-%D9%86%D8%A7%D9%88%D8%B4%DA%A9%D9%86-%D8%B1%D8%A7%D8%AF%D8%A7%D8%B1%DA%AF%D8%B1%DB%8C%D8%B2-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7--%D9%88%DB%8C%D8%AF%D8%A6%D9%88-9531547.html"><link rel="stylesheet" type="text/css" href="https://cdnn1.img.ir.sputniknews.com/css/libs/fonts.min.css?980f8c6ee"><link rel="stylesheet" type="text/css" href="https://cdnn1.img.ir.sputniknews.com/css/libs/fonts_iranian.min.css?932e123a2"><link rel="stylesheet" type="text/css" href="https://cdnn1.img.ir.sputniknews.com/css/common.min.css?915ff76e3b"><link rel="stylesheet" type="text/css" href="https://cdnn1.img.ir.sputniknews.com/css/article.min.css?91143ea777"><script src="https://cdnn1.img.ir.sputniknews.com/js/jquery/jquery-3.5.1.min.js?9ca742249"></script><script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_ir']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-KSZ42D');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KSZ42D"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <script>var endlessScrollFirst = 9531547; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [9531676,9531411,9531314,9531153,9530808,9530703,9530552,9530472,9530413,9530321,9530163,9530053,9529962,9529830];</script><script>var endlessScrollFirst = 9531547; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [9531676,9531411,9531314,9531153,9530808,9530703,9530552,9530472,9530413,9530321,9530163,9530053,9529962,9529830];</script></head><body id="body" data-ab="c" data-emoji="1" class="site_fa m-page-article "><div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="اسپوتنیک ایران"><meta itemprop="description" content="سایت اسپوتنیک ایران آخرین و تازه‌ترین اخبار، گزارش ها، تحلیل ها درباره ایران و جهان در حوزه سیاست، اقتصاد، جامعه و غیره و همچنین ویدیو، گزارش‌های تصویری و داده نمای ها، کاریکاتور ها را به خواننده گان ارائه می‌دهد."><a itemprop="url" href="https://ir.sputniknews.com" title="اسپوتنیک ایران"> </a><meta itemprop="image" content="https://ir.sputniknews.com/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="اسپوتنیک ایران"><meta itemprop="position" content="1"><meta itemprop="item" content="https://ir.sputniknews.com"><a itemprop="url" href="https://ir.sputniknews.com" title="اسپوتنیک ایران"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="خبرها"><meta itemprop="position" content="2"><meta itemprop="item" content="https://ir.sputniknews.com/20211212/"><a itemprop="url" href="https://ir.sputniknews.com/20211212/" title="خبرها"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="پیدایش زنگ زدگی در ناوشکن رادارگریز آمریکا + ویدئو"><meta itemprop="position" content="3"><meta itemprop="item" content="https://ir.sputniknews.com/20211212/پیدایش-زنگ-زدگی-در-ناوشکن-رادارگریز-آمریکا--ویدئو-9531547.html"><a itemprop="url" href="https://ir.sputniknews.com/20211212/%D9%BE%DB%8C%D8%AF%D8%A7%DB%8C%D8%B4-%D8%B2%D9%86%DA%AF-%D8%B2%D8%AF%DA%AF%DB%8C-%D8%AF%D8%B1-%D9%86%D8%A7%D9%88%D8%B4%DA%A9%D9%86-%D8%B1%D8%A7%D8%AF%D8%A7%D8%B1%DA%AF%D8%B1%DB%8C%D8%B2-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7--%D9%88%DB%8C%D8%AF%D8%A6%D9%88-9531547.html" title="پیدایش زنگ زدگی در ناوشکن رادارگریز آمریکا + ویدئو"> </a></li></ul><div class="page" id="page"><div class="auth-alert m-hidden" id="alertAfterRegister"><div class="auth-alert__text">ثبت نام با موفقیت انجام شد!<br>لطفاً لینک ارسال شده به ایمیل <span class="m-email"></span>  را دنبال کنید </div><div class="auth-alert__btn"><button class="form__btn m-min m-black confirmEmail">ارسال دوباره</button></div></div><div class="anchor" id="anchor"></div><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="اسپوتنیک ایران"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">ایران</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="9531547" data-url="https://ir.sputniknews.com/20211212/پیدایش-زنگ-زدگی-در-ناوشکن-رادارگریز-آمریکا--ویدئو-9531547.html" data-title="پیدایش زنگ زدگی در ناوشکن رادارگریز آمریکا + ویدئو"></div><div class="header__menu"><a class="header__menu-item m-login" title="ورود به سایت" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></span><span class="header__menu-item header__menu-chat js__toggle-chat" title="بحث و گفتگو"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#comments"></use></svg></span></div><div class="switcher m-double"><div class="switcher__label"><span class="switcher__title">ir</span><span class="switcher__icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow"></use></svg></span></div><div class="switcher__dropdown"><div class="switcher__list"><a href="https://af.sputniknews.com/" class="switcher__link"><span class="switcher__project">Sputnik افغانستان</span><span class="switcher__abbr" data-abbr="af">af</span></a><a href="https://ir.sputniknews.com/" class="switcher__link m-selected"><span class="switcher__project">Sputnik ایران</span><span class="switcher__abbr" data-abbr="ir">ir</span><i class="switcher__accept"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i></a></div></div></div></div></div></div></div></div><div id="content"><div class="endless" id="endless" data-infinity-max-count="1"><div class="endless__item " data-infinity="1" data-supertag="0" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="9531547" data-date="20211212" data-endless="1" data-domain="ir.sputniknews.com" data-project="sputnik_ir" data-url="/20211212/پیدایش-زنگ-زدگی-در-ناوشکن-رادارگریز-آمریکا--ویدئو-9531547.html" data-full-url="https://ir.sputniknews.com/20211212/پیدایش-زنگ-زدگی-در-ناوشکن-رادارگریز-آمریکا--ویدئو-9531547.html" data-title="پیدایش زنگ زدگی در ناوشکن رادارگریز آمریکا + ویدئو" data-published="2021-12-12T17:15+0330" data-text-length="1045" data-keywords="جهان, آمریکا, تکنولوژی نظامی" data-author=" " data-analytics-keyw="world, us, keyword_military_technology" data-analytics-rubric="" data-analytics-tags="جهان, آمریکا, تکنولوژی نظامی" data-article-show="" data-pts="1639316700" data-article-type="article" data-is-scroll="1" data-head-title="پیدایش زنگ زدگی در ناوشکن رادارگریز آمریکا + ویدئو - اسپوتنیک ایران, 12.12.2021"><div class="endless__item-content"><div class="container m-content"><div class="layout"><div class="content m-article "><div class="article"><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://ir.sputniknews.com/20211212/پیدایش-زنگ-زدگی-در-ناوشکن-رادارگریز-آمریکا--ویدئو-9531547.html</div><a itemprop="url" href="https://ir.sputniknews.com/20211212/%D9%BE%DB%8C%D8%AF%D8%A7%DB%8C%D8%B4-%D8%B2%D9%86%DA%AF-%D8%B2%D8%AF%DA%AF%DB%8C-%D8%AF%D8%B1-%D9%86%D8%A7%D9%88%D8%B4%DA%A9%D9%86-%D8%B1%D8%A7%D8%AF%D8%A7%D8%B1%DA%AF%D8%B1%DB%8C%D8%B2-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7--%D9%88%DB%8C%D8%AF%D8%A6%D9%88-9531547.html" title="پیدایش زنگ زدگی در ناوشکن رادارگریز آمریکا + ویدئو"></a><div itemprop="headline">پیدایش زنگ زدگی در ناوشکن رادارگریز آمریکا + ویدئو</div><div itemprop="name">پیدایش زنگ زدگی در ناوشکن رادارگریز آمریکا + ویدئو</div><div itemprop="description">کارشناسان دلایل پیدایش زنگ زدگی یکی از سه ناوشکن کلاس دی دی جی-۱۰۰۰ آمریکایی، یو اس اس زوموالت را مشخص کردند. 12.12.2021, اسپوتنیک ایران</div><div itemprop="datePublished">2021-12-12T17:15+0330</div><div itemprop="dateCreated">2021-12-12T17:15+0330</div><div itemprop="dateModified">2021-12-12T17:15+0330</div><div itemprop="articleSection">جهان</div><div itemprop="articleSection">آمریکا</div><div itemprop="articleSection">تکنولوژی نظامی</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnn1.img.ir.sputniknews.com/img/438/62/4386235_0:144:3131:1905_1920x0_80_0_0_a6cc02d0b8fffbecae8bc0072003ba90.jpg</div><div itemprop="articleBody">به گزارش اسپوتنیک، عکس های این کشتی که در توییتر ظاهر شده نشان می دهد که بخشی از دیواره های جذب کننده رادیو در کنار آن به شدت تغییر رنگ داده است و نوارهای زنگ زدگی بدنه کشتی را پوشانده است.تا زمانی که کشتی عملیاتی است، برخی کارشناسان معتقدند که این نباید مشکل بزرگی باشد. برخی دیگر عقیده دارند که زنگ زدگی کشتی رادارگریز نشان دهنده مشکلات سیستمیک هشدار دهنده در نیروی دریایی ایالات متحده است. یکی از توجیهات این نوع کشتی ممکن است این باشد که با مفهوم حداقل کارکنان طراحی شده است.سخنگوی نیروی دریایی ایالات متحده گفت: زنگ زدگی ناشی از "شرایط سخت" است که در آن آزمایش ها انجام می شود. ایالات متحده می خواست ناوشکن زوموالت را به رزمناو قرن بیست و یکم تبدیل کند و تسلط دریایی خود را در اقیانوس تضمین کند. برای ساخت این کشتی ۹ میلیارد دلار هزینه شد و در زمان راه اندازی، ناوشکن ۴.۴ میلیارد دلار هزینه کرد.برای اطمینان از مخفی کاری در طول ساخت و ساز به حداکثر میزان، از فناوری های مخفی کاری برای کاهش دید جسم استفاده شد. این کشتی ها برای پشتیبانی آتش در عملیات های آبی خاکی و عملیات رزمی در مناطق ساحلی و همچنین برای حمله به اهداف زمینی طراحی شده اند.</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">اسپوتنیک ایران</div><a itemprop="url" href="https://ir.sputniknews.com" title="اسپوتنیک ایران"> </a><div itemprop="email">feedback.me@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.ir"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_ir"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik_ir"> </a><a itemprop="sameAs" href="https://www.aparat.com/sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/channel/UCTkbioXEaXdrLPUlh3qQCrw"> </a><a itemprop="sameAs" href="https://telegram.me/sputnik_ir"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://ir.sputniknews.com/i/logo/logo.png" title="اسپوتنیک ایران"> </a><a itemprop="contentUrl" href="https://ir.sputniknews.com/i/logo/logo.png" title="اسپوتنیک ایران"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2021</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">اسپوتنیک ایران</div><a itemprop="url" href="https://ir.sputniknews.com" title="اسپوتنیک ایران"> </a><div itemprop="email">feedback.me@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.ir"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_ir"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik_ir"> </a><a itemprop="sameAs" href="https://www.aparat.com/sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/channel/UCTkbioXEaXdrLPUlh3qQCrw"> </a><a itemprop="sameAs" href="https://telegram.me/sputnik_ir"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://ir.sputniknews.com/i/logo/logo.png" title="اسپوتنیک ایران"> </a><a itemprop="contentUrl" href="https://ir.sputniknews.com/i/logo/logo.png" title="اسپوتنیک ایران"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="genre">خبرها</div><div itemprop="inLanguage">fa_FA</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">اسپوتنیک ایران</div><a itemprop="url" href="https://ir.sputniknews.com" title="اسپوتنیک ایران"> </a><div itemprop="email">feedback.me@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.ir"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_ir"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik_ir"> </a><a itemprop="sameAs" href="https://www.aparat.com/sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/channel/UCTkbioXEaXdrLPUlh3qQCrw"> </a><a itemprop="sameAs" href="https://telegram.me/sputnik_ir"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://ir.sputniknews.com/i/logo/logo.png" title="اسپوتنیک ایران"> </a><a itemprop="contentUrl" href="https://ir.sputniknews.com/i/logo/logo.png" title="اسپوتنیک ایران"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.ir.sputniknews.com/img/438/62/4386235_0:144:3131:1905_1920x0_80_0_0_a6cc02d0b8fffbecae8bc0072003ba90.jpg" title="Американский эсминец USS Michael Monsoor и его экипаж"></a><a itemprop="contentUrl" href="https://cdnn1.img.ir.sputniknews.com/img/438/62/4386235_0:144:3131:1905_1920x0_80_0_0_a6cc02d0b8fffbecae8bc0072003ba90.jpg" title="Американский эсминец USS Michael Monsoor и его экипаж"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.ir.sputniknews.com/img/438/62/4386235_0:144:3131:1905_1920x0_80_0_0_a6cc02d0b8fffbecae8bc0072003ba90.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.ir.sputniknews.com/img/438/62/4386235_200:0:2931:2048_1920x0_80_0_0_cea5f9e8aa233f110047160d15d73740.jpg" title="Американский эсминец USS Michael Monsoor и его экипаж"></a><a itemprop="contentUrl" href="https://cdnn1.img.ir.sputniknews.com/img/438/62/4386235_200:0:2931:2048_1920x0_80_0_0_cea5f9e8aa233f110047160d15d73740.jpg" title="Американский эсминец USS Michael Monsoor и его экипаж"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.ir.sputniknews.com/img/438/62/4386235_200:0:2931:2048_1920x0_80_0_0_cea5f9e8aa233f110047160d15d73740.jpg">https://cdnn1.img.ir.sputniknews.com/img/438/62/4386235_200:0:2931:2048_1920x0_80_0_0_cea5f9e8aa233f110047160d15d73740.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.ir.sputniknews.com/img/438/62/4386235_542:0:2590:2048_1920x0_80_0_0_c737cb3632f13d28aa292223f87fbd05.jpg" title="Американский эсминец USS Michael Monsoor и его экипаж"></a><a itemprop="contentUrl" href="https://cdnn1.img.ir.sputniknews.com/img/438/62/4386235_542:0:2590:2048_1920x0_80_0_0_c737cb3632f13d28aa292223f87fbd05.jpg" title="Американский эсминец USS Michael Monsoor и его экипаж"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.ir.sputniknews.com/img/438/62/4386235_542:0:2590:2048_1920x0_80_0_0_c737cb3632f13d28aa292223f87fbd05.jpg" title="Американский эсминец USS Michael Monsoor и его экипаж"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">اسپوتنیک ایران</div><a itemprop="url" href="https://ir.sputniknews.com" title="اسپوتنیک ایران"> </a><div itemprop="email">feedback.me@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.ir"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_ir"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik_ir"> </a><a itemprop="sameAs" href="https://www.aparat.com/sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/channel/UCTkbioXEaXdrLPUlh3qQCrw"> </a><a itemprop="sameAs" href="https://telegram.me/sputnik_ir"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://ir.sputniknews.com/i/logo/logo.png" title="اسپوتنیک ایران"> </a><a itemprop="contentUrl" href="https://ir.sputniknews.com/i/logo/logo.png" title="اسپوتنیک ایران"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">اسپوتنیک ایران</div><a itemprop="url" href="https://ir.sputniknews.com" title="اسپوتنیک ایران"> </a><div itemprop="email">feedback.me@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.ir"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_ir"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik_ir"> </a><a itemprop="sameAs" href="https://www.aparat.com/sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/channel/UCTkbioXEaXdrLPUlh3qQCrw"> </a><a itemprop="sameAs" href="https://telegram.me/sputnik_ir"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://ir.sputniknews.com/i/logo/logo.png" title="اسپوتنیک ایران"> </a><a itemprop="contentUrl" href="https://ir.sputniknews.com/i/logo/logo.png" title="اسپوتنیک ایران"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="keywords">جهان, آمریکا, تکنولوژی نظامی</div></div><div class="article__header"><h1 class="article__title">پیدایش زنگ زدگی در ناوشکن رادارگریز آمریکا + ویدئو</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20211212/" class="" title="آرشیو اخبار" data-unixtime="1639316700">17:15 12.12.2021</a> </div><div class="article__view" data-id="9531547"></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="photoview__open" data-photoview-group="9531547" data-photoview-src="https://cdnn1.img.ir.sputniknews.com/img/438/62/4386235_0:0:3131:2048_1440x900_80_0_1_bff2edfb95dce24e5f3034f9aff268ea.jpg?source-sid=ap_photo" data-photoview-image-id="4386219" data-photoview-sharelink="https://ir.sputniknews.com/20211212/%D9%BE%DB%8C%D8%AF%D8%A7%DB%8C%D8%B4-%D8%B2%D9%86%DA%AF-%D8%B2%D8%AF%DA%AF%DB%8C-%D8%AF%D8%B1-%D9%86%D8%A7%D9%88%D8%B4%DA%A9%D9%86-%D8%B1%D8%A7%D8%AF%D8%A7%D8%B1%DA%AF%D8%B1%DB%8C%D8%B2-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7--%D9%88%DB%8C%D8%AF%D8%A6%D9%88-9531547.html?share-img=4386219"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© AP Photo / Robert F. Bukaty</span><span class="photoview__ext-link"></span><span class="photoview__desc-text">پیدایش زنگ زدگی در ناوشکن رادارگریز آمریکا</span></div></noindex><img media-type="ar16x9" data-source-sid="ap_photo" alt="پیدایش زنگ زدگی در ناوشکن رادارگریز آمریکا - اسپوتنیک ایران, 1920, 12.12.2021" title="پیدایش زنگ زدگی در ناوشکن رادارگریز آمریکا" src="https://cdnn1.img.ir.sputniknews.com/img/438/62/4386235_0:144:3131:1905_1920x0_80_0_0_a6cc02d0b8fffbecae8bc0072003ba90.jpg" decoding="async" width="1920" height="1080" srcset="https://cdnn1.img.ir.sputniknews.com/img/438/62/4386235_0:144:3131:1905_640x0_80_0_0_8776b06d60a442a5a2f6af9eba4487c0.jpg 640w,https://cdnn1.img.ir.sputniknews.com/img/438/62/4386235_0:144:3131:1905_1280x0_80_0_0_aca693baa2c4eceb527f870d1944fc25.jpg 1280w,https://cdnn1.img.ir.sputniknews.com/img/438/62/4386235_0:144:3131:1905_1920x0_80_0_0_a6cc02d0b8fffbecae8bc0072003ba90.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.ir.sputniknews.com/img/438/62/4386235_0:144:3131:1905_640x0_80_0_0_8776b06d60a442a5a2f6af9eba4487c0.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/438/62/4386235_0:144:3131:1905_640x0_80_0_0_8776b06d60a442a5a2f6af9eba4487c0.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/438/62/4386235_0:144:3131:1905_640x0_80_0_0_8776b06d60a442a5a2f6af9eba4487c0.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/438/62/4386235_200:0:2931:2048_640x0_80_0_0_1fe0a3d9369b9a4ad165d4fc38bfb28c.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/438/62/4386235_200:0:2931:2048_640x0_80_0_0_1fe0a3d9369b9a4ad165d4fc38bfb28c.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/438/62/4386235_542:0:2590:2048_640x0_80_0_0_9022f07e71a7e1862743b24ff14e94e9.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/438/62/4386235_542:0:2590:2048_640x0_80_0_0_9022f07e71a7e1862743b24ff14e94e9.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.ir.sputniknews.com/img/438/62/4386235_0:144:3131:1905_1280x0_80_0_0_aca693baa2c4eceb527f870d1944fc25.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/438/62/4386235_0:144:3131:1905_1280x0_80_0_0_aca693baa2c4eceb527f870d1944fc25.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/438/62/4386235_0:144:3131:1905_1280x0_80_0_0_aca693baa2c4eceb527f870d1944fc25.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/438/62/4386235_200:0:2931:2048_1280x0_80_0_0_a209d245f45715aed5c065c13a5888d9.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/438/62/4386235_200:0:2931:2048_1280x0_80_0_0_a209d245f45715aed5c065c13a5888d9.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/438/62/4386235_542:0:2590:2048_1280x0_80_0_0_1f84ebef41f70b777ddf67a0d6a99a0e.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/438/62/4386235_542:0:2590:2048_1280x0_80_0_0_1f84ebef41f70b777ddf67a0d6a99a0e.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.ir.sputniknews.com/img/438/62/4386235_0:144:3131:1905_1920x0_80_0_0_a6cc02d0b8fffbecae8bc0072003ba90.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/438/62/4386235_0:144:3131:1905_1920x0_80_0_0_a6cc02d0b8fffbecae8bc0072003ba90.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/438/62/4386235_0:144:3131:1905_1920x0_80_0_0_a6cc02d0b8fffbecae8bc0072003ba90.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/438/62/4386235_200:0:2931:2048_1920x0_80_0_0_cea5f9e8aa233f110047160d15d73740.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/438/62/4386235_200:0:2931:2048_1920x0_80_0_0_cea5f9e8aa233f110047160d15d73740.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.ir.sputniknews.com/img/438/62/4386235_542:0:2590:2048_1920x0_80_0_0_c737cb3632f13d28aa292223f87fbd05.jpg",
                                        "image": "https://cdnn1.img.ir.sputniknews.com/img/438/62/4386235_542:0:2590:2048_1920x0_80_0_0_c737cb3632f13d28aa292223f87fbd05.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© AP Photo / Robert F. Bukaty</div></div></div></div><div class="article__announce-text">کارشناسان دلایل پیدایش زنگ زدگی یکی از سه ناوشکن کلاس دی دی جی-۱۰۰۰ آمریکایی، یو اس اس زوموالت را مشخص کردند.</div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text">به گزارش اسپوتنیک، عکس های این کشتی که در توییتر ظاهر شده نشان می دهد که بخشی از دیواره های جذب کننده رادیو در کنار آن به شدت تغییر رنگ داده است و نوارهای زنگ زدگی بدنه کشتی را پوشانده است.</div></div><div class="article__block" data-type="html"><div class="article__html"><iframe class="vipler" src="https://iz.ru/video/embed/677224" width="100%" height="366" allowfullscreen style="border-style: none;max-width: 650px;"></iframe></div></div><div class="article__block" data-type="text"><div class="article__text">تا زمانی که کشتی عملیاتی است، برخی کارشناسان معتقدند که این نباید مشکل بزرگی باشد. برخی دیگر عقیده دارند که زنگ زدگی کشتی رادارگریز نشان دهنده مشکلات سیستمیک هشدار دهنده در نیروی دریایی ایالات متحده است. یکی از توجیهات این نوع کشتی ممکن است این باشد که با مفهوم حداقل کارکنان طراحی شده است.</div></div><div class="article__block" data-type="text"><div class="article__text">سخنگوی نیروی دریایی ایالات متحده گفت: زنگ زدگی ناشی از "شرایط سخت" است که در آن آزمایش ها انجام می شود. ایالات متحده می خواست ناوشکن زوموالت را به رزمناو قرن بیست و یکم تبدیل کند و تسلط دریایی خود را در اقیانوس تضمین کند. برای ساخت این کشتی ۹ میلیارد دلار هزینه شد و در زمان راه اندازی، ناوشکن ۴.۴ میلیارد دلار هزینه کرد.</div></div><div class="article__block" data-type="text"><div class="article__text">برای اطمینان از مخفی کاری در طول ساخت و ساز به حداکثر میزان، از فناوری های مخفی کاری برای کاهش دید جسم استفاده شد. این کشتی ها برای پشتیبانی آتش در عملیات های آبی خاکی و عملیات رزمی در مناطق ساحلی و همچنین برای حمله به اهداف زمینی طراحی شده اند.</div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="9531547" data-url="https://ir.sputniknews.com/20211212/پیدایش-زنگ-زدگی-در-ناوشکن-رادارگریز-آمریکا--ویدئو-9531547.html" data-title="پیدایش زنگ زدگی در ناوشکن رادارگریز آمریکا + ویدئو" data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  " data-sid="world" data-type="tag"><a href="/world/" class="tag__text" title="جهان">جهان</a></li><li class="tag  " data-sid="us" data-type="tag"><a href="/us/" class="tag__text" title="آمریکا">آمریکا</a></li><li class="tag  " data-sid="keyword_military_technology" data-type="tag"><a href="/keyword_military_technology/" class="tag__text" title="تکنولوژی نظامی">تکنولوژی نظامی</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><span class="loader"><i></i></span></div><div class="article__best-comments"><div class="article__best-comments-loader"><span class="loader"><i></i></span></div></div><div class="banner__holder" id="taboola_after_article_1" data-position="banner"></div></div></div></div><div class="sidebar"></div></div></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use></svg></i><span class="footer__logo-title">ایران</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/world/" class="footer__menu-link" title="جهان">جهان</a></div><div class="footer__menu-item"><a href="/iran/" class="footer__menu-link" title="ایران ">ایران </a></div><div class="footer__menu-item"><a href="/politics/" class="footer__menu-link" title="سیاسی">سیاسی</a></div><div class="footer__menu-item"><a href="/economy/" class="footer__menu-link" title="اقتصادی">اقتصادی</a></div><div class="footer__menu-item"><a href="/misc/" class="footer__menu-link" title="خارج از خبرها">خارج از خبرها</a></div><div class="footer__menu-item"><a href="/opinion/" class="footer__menu-link" title="گزارش و تحلیل">گزارش و تحلیل</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="چندرسانه ای">چندرسانه ای</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://facebook.com/sputnik.ir" class="footer__social-button" title="Facebook"><i class="footer__social-icon m-facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg></i><span class="footer__social-title">Facebook</span></a><a target="_blank" href="https://twitter.com/sputnik_ir" class="footer__social-button" title="Twitter"><i class="footer__social-icon m-twitter"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter"></use></svg></i><span class="footer__social-title">Twitter</span></a><a target="_blank" href="https://instagram.com/sputnik_ir" class="footer__social-button" title="Instagram"><i class="footer__social-icon m-instagram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#instagram"></use></svg></i><span class="footer__social-title">Instagram</span></a><a target="_blank" href="https://www.aparat.com/sputnik" class="footer__social-button" title="Aparat"><i class="footer__social-icon m-aparat"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#aparat"></use></svg></i><span class="footer__social-title">Aparat</span></a><a target="_blank" href="https://youtube.com/channel/UCTkbioXEaXdrLPUlh3qQCrw" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://telegram.me/sputnik_ir" class="footer__social-button" title="Telegram"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram"></use></svg></i><span class="footer__social-title">Telegram</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/index.html" class="footer__nav-link" title="درباره ی این پروژه" target="_blank">درباره ی این پروژه</a></li><li class="footer__nav-item"><a href="/docs/terms_of_use.html" class="footer__nav-link" title="مقررات استفاده از مطالب" target="_blank">مقررات استفاده از مطالب</a></li><li class="footer__nav-item"><a href="?modal=feedback" class="footer__nav-link" title="انتقادات و پیشنهادات" target="_blank" data-modal-open="feedback">انتقادات و پیشنهادات</a></li><li class="footer__nav-item"><a href="/docs/privacy_policy.html" class="footer__nav-link" title="حریم خصوصی" target="_blank">حریم خصوصی</a></li><li class="footer__nav-item"><a href="/docs/comments.html" class="footer__nav-link" title="مقررات ارسال کامنت" target="_blank">مقررات ارسال کامنت</a></li><li class="footer__nav-item"><a href="https://ir.sputniknews.com/export/rss2/archive/index.xml" class="footer__nav-link" title="RSS" target="_blank">RSS</a></li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" class="footer__apps-link m-apple" title="itunes" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple-apps-en"></use></svg></a><a target="_blank" class="footer__apps-link m-google" title="google" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-apps-fa"></use></svg></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2021 Sputnik. همه حقوق محفوظ است
                18+</span>
            
        </div></div></div></div></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg><div id="svg-container"></div><script>
                var svg_spirte_files = [
                    "https://cdnn1.img.ir.sputniknews.com/i/sprites/logo/inline.svg?52",
                    "https://cdnn1.img.ir.sputniknews.com/i/sprites/social/inline.svg?52",
                    "https://cdnn1.img.ir.sputniknews.com/i/sprites/icons/inline.svg?52",
                    "https://cdnn1.img.ir.sputniknews.com/i/sprites/images/inline.svg?52",

                    "https://cdnn1.img.ir.sputniknews.com/i/sprites/icon/o/color/inline.svg?52",
                    "https://cdnn1.img.ir.sputniknews.com/i/sprites/icon/o/inline/inline.svg?52",
                    "https://cdnn1.img.ir.sputniknews.com/i/sprites/icon/o/solid/inline.svg?52",

                    "https://cdnn1.img.ir.sputniknews.com/i/sprites/icon/s/color/inline.svg?52",
                    "https://cdnn1.img.ir.sputniknews.com/i/sprites/icon/s/inline/inline.svg?52",
                    "https://cdnn1.img.ir.sputniknews.com/i/sprites/icon/s/solid/inline.svg?52",
                    
                    "https://cdnn1.img.ir.sputniknews.com/i/sprites/emoji/inline.svg?52"
                ];
                var svg_spirte_flags = [
                    "https://cdnn1.img.ir.sputniknews.com/i/sprites/flags/inline.svg?"
                ];

                for (var i = 0; i < svg_spirte_files.length; i++) {
                    var svg_ajax = new XMLHttpRequest();
                    svg_ajax.open("GET", svg_spirte_files[i], true);
                    svg_ajax.send();
                    svg_ajax.onload = function(e) {
                        var svg_div = document.createElement("div");
                        svg_div.className = 'svg-sprite';
                        svg_div.innerHTML = this.responseText;
                        document.getElementById('svg-container').insertBefore(svg_div, null);
                    }
                }
            </script><script>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</script><script src="https://cdnn1.img.ir.sputniknews.com/js/libs/global.events.js?9f6f05265"></script><script src="https://cdnn1.img.ir.sputniknews.com/js/libs/ria.js?95cafe9b8"></script><script src="https://cdnn1.img.ir.sputniknews.com/js/libs/loadjs.js?984f269ce"></script><script src="https://cdnn1.img.ir.sputniknews.com/js/libs/lazyload.js?98b30c8a0"></script><script src="https://cdnn1.img.ir.sputniknews.com/js/libs/the-in.scroll.js?9df64daba"></script><script src="https://cdnn1.img.ir.sputniknews.com/js/libs/the-in.carousel.v2.js?9cddd0baa"></script><script src="https://cdnn1.img.ir.sputniknews.com/js/libs/ria.share.js?946bfd2b3"></script><script src="https://cdnn1.img.ir.sputniknews.com/js/libs/ria.photoview.js?923e1a0b3"></script><script src="https://cdnn1.img.ir.sputniknews.com/js/libs/ria.victorina.js?95a7afd05"></script><script src="https://cdnn1.img.ir.sputniknews.com/js/libs/sockjs.min.js?93576f7bd"></script><script src="https://cdnn1.img.ir.sputniknews.com/js/libs/ria.sock.js?94f9628fa"></script><script src="https://cdnn1.img.ir.sputniknews.com/js/libs/lodash.min.js?9344a5e6"></script><script src="https://cdnn1.img.ir.sputniknews.com/js/libs/hammer.js?9cc492b88"></script><script src="https://cdnn1.img.ir.sputniknews.com/js/libs/ria_layout_manager.js?9d47e8e99"></script><script src="https://cdnn1.img.ir.sputniknews.com/js/libs/ria_live_manager.js?919a7eeb1"></script><script src="https://cdnn1.img.ir.sputniknews.com/js/libs/ria_lenta.js?99b03914f"></script><script src="https://cdnn1.img.ir.sputniknews.com/js/libs/ria.chat.js?9efff99a1"></script><script src="https://cdnn1.img.ir.sputniknews.com/js/libs/ria_chat_manager.js?9cf34d46a"></script><script src="https://cdnn1.img.ir.sputniknews.com/js/libs/notifications.js?912555b6a"></script><script src="https://cdnn1.img.ir.sputniknews.com/js/libs/moment.min.js?93b171b86"></script><script src="https://cdnn1.img.ir.sputniknews.com/js/libs/locale/fa.js?9708f7ff0"></script><script src="https://cdnn1.img.ir.sputniknews.com/js/libs/datepicker.js?9b5da9e3c"></script><script src="https://cdnn1.img.ir.sputniknews.com/js/libs/ria.form.js?9123831d5"></script><script src="https://cdnn1.img.ir.sputniknews.com/js/libs/form.js?9225f7972"></script><script src="https://cdnn1.img.ir.sputniknews.com/js/libs/ria.vote.js?9f2be6f65"></script><script src="https://cdnn1.img.ir.sputniknews.com/js/libs/ria.modal.layer.js?9d3e5c4f2"></script><script src="https://cdnn1.img.ir.sputniknews.com/js/libs/modal/quicksearch.js?9a3d97cec"></script><script src="https://cdnn1.img.ir.sputniknews.com/js/libs/modal/feedback.js?9d9d8fd72"></script><script src="https://cdnn1.img.ir.sputniknews.com/js/libs/id/id.register.js?9cf935241"></script><script src="https://cdnn1.img.ir.sputniknews.com/js/libs/id/id.profile.lib.js?9442be921"></script><script src="https://cdnn1.img.ir.sputniknews.com/js/libs/id/id.auth.js?9cbb68b8e"></script><script src="https://cdnn1.img.ir.sputniknews.com/js/libs/id/id.password.recovery.js?9b7dd90d1"></script><script src="https://cdnn1.img.ir.sputniknews.com/js/libs/id/id.social.auth.js?954e4a81f"></script><script src="https://cdnn1.img.ir.sputniknews.com/js/pages/modal.js?95983fdfa"></script><script src="https://cdnn1.img.ir.sputniknews.com/js/libs/jquery.ui.widget.js?9eb5d647a"></script><script src="https://cdnn1.img.ir.sputniknews.com/js/libs/jquery.fileupload.js?9baaa614a"></script><script src="https://cdnn1.img.ir.sputniknews.com/js/libs/jquery.iframe-transport.js?9d9dfc3cc"></script><script src="https://cdnn1.img.ir.sputniknews.com/js/libs/popper.min.js?9cd2f76af"></script><script src="https://cdnn1.img.ir.sputniknews.com/js/libs/grecaptcha.js?9267b655d"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnn1.img.ir.sputniknews.com/js/firebase/firebase-app.js?978e04a3"></script><script src="https://cdnn1.img.ir.sputniknews.com/js/firebase/firebase-messaging.js?96a774982"></script><script data-iub-purposes="1" src="https://cdnn1.img.ir.sputniknews.com/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script async="" defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2"></script><script async="async" type="text/javascript" src="//www.instagram.com/embed.js"></script><script src="https://cdnn1.img.ir.sputniknews.com/js/libs/audio/audio.js?920b9211a"></script><script>
                var player_locale = {
                    
                        "LIVE": "پخش زنده",
                        "Play Video": "پخش ویدئو",
                        "Play": "پخش کردن",
                        "Pause": "توقف",
                        "Current Time": "زمان حال",
                        "Duration Time": "مدت زمان",
                        "Remaining Time": "زمان باقی مانده",
                        "Stream Type": "جریان-فرمت",
                        "Loaded": " بارگذاری",
                        "Progress": "پیشرفت بارگذاری",
                        "Fullscreen": "حالت تمام صفحه",
                        "Non-Fullscreen": "خروج از حالت تمام صفحه",
                        "Mute": "بی صدا",
                        "Unmute": "با صدا",
                        "Playback Rate": "سرعت پخش",
                        "Close Modal Dialog": "بستن",
                        "Close": "بستن",
                        "Download": "بارگیری",
                        "Subscribe": "اشتراک",
                        "More": "مشاهده تمام قسمت ها",
                        "About": "درباره انتشار",
                        "You aborted the media playback": "پخش ویدئو را متوقف کردید",
                        "A network error caused the media download to fail part-way.": "خطای شبکه در هنگام بارگیری ویدئو",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "به دلیل خطا در شبکه یا سرور، بارگیری ویدیو امکان پذیر نیست و یا این قالب پشتیبانی نمی شود",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "پخش ویدئو به دلیل آسیب دیدگی و یا استفاده از ویژگی هایی که ویدئو توسط مرورگر شما پشتیبانی نمی کند، متوقف شده است.",
                        "No compatible source was found for this media.": "هیچ منبع سازگاری برای این ویدیو وجود ندارد.",
                        "The media is encrypted and we do not have the keys to decrypt it.": "ویدئو رمزگذاری شده است و ما کلید رمزگشایی را در اختیار نداریم.",
                        "Download video": "دانلود",
                        "Link": "Link",
                        "Copy Link": "Copy Link",
                        "Get Code": "Get Code",
                        "Views": "Views",
                        "Repeat": "Repeat"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnn1.img.ir.sputniknews.com/js/libs/video/videoplayer.min.js?9e5614b59", function() {
                    
                        videojs.addLanguage("fa", player_locale);
                    
                });
            }
        </script><script src="https://cdnn1.img.ir.sputniknews.com/js/pages/common.js?910c7a9e46"></script><script src="https://cdnn1.img.ir.sputniknews.com/js/libs/subscriber.js?9de0420ae"></script><script src="https://cdnn1.img.ir.sputniknews.com/js/libs/ria.startarticle.js?9620ba94e"></script>
            

            
        
            

            
        <script src="https://cdnn1.img.ir.sputniknews.com/js/pages/article.js?9973f7097"></script></div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><a class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#chat-fill"></use></svg></a><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">نوار خبری</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="live js__custom-scroll"><div class="online__widget m-close" id="online_widget" data-project="ria.ru" data-article-id="" data-online="true"><div class="online__widget-head" id="online_widget_head" data-online="head"></div><div class="online__sort"><span class="online__sort-button m-asc m-active" data-order="desc" data-type-sort="">ابتدا جدیدها</span><span class="online__sort-button m-desc" data-order="asc" data-type-sort=""> ابتدا قدیمی ها</span></div><div class="online__widget-list" id="online_widget_list" data-list-id=""></div></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>پخش زنده</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="liveTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-solid-scroll"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
            دسترسی به چت به دلیل نقض <a href="/docs/comments.html">قوانین</a> مسدود شده است.
            
        شما می توانید دوباره شرکت کنید پس از:<span id="chatBannedTime">∞</span>.
                
                
            
                اگر با مسدود شدن موافق نیستید، از فرم ارتباط با پشتیبانی <a href="https://ir.sputniknews.com/?modal=feedback"> استفاده کنید.
            
        </div><div class="chat__expired" style="display: none;">مباحث تمام شده است. ۲۴ ساعت پس از انتشار مقاله می توانید در بحث شرکت کنید.</div><div class="chat__auth">
            
            برای شرکت کردن در بحث <br /> <a data-modal-open="authorization">وارد سیستم شوید<a data-modal-open="registration"> یا </a> ثبت نام کنید
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="پیام..."></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-solid-send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>بحث و گفتگو</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="خاموش کردن اعلان ها"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-notification"></use></svg></span><span id="chatNotificationOff" title="روشن کردن اعلان ها" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-mute"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg"><div class="project__place"><div class="project__place-scroll"><div class="project__place-region">بین المللی</div><a href="https://sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>International</span><span>English</span><span>انگلیسی</span></a><a href="https://mundo.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Mundo</span><span>Español</span><span>اسپانیایی</span></a><div class="project__place-region">اروپا</div><a href="https://snanews.de/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-DEU"></use></svg></span><span>Deutschland</span><span>Deutsch</span><span>آلمانی</span></a><a href="https://fr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-FRA"></use></svg></span><span>France</span><span>Français</span><span>فرانسوی</span></a><a href="https://sputniknews.gr/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GRC"></use></svg></span><span>Ελλάδα</span><span>Ελληνικά</span><span>یونانی</span></a><a href="https://it.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ITA"></use></svg></span><span>Italia</span><span>Italiano</span><span>ایتالیایی</span></a><a href="https://cz.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CZE"></use></svg></span><span>Česká republika</span><span>Čeština</span><span>چکی</span></a><a href="https://pl.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-POL"></use></svg></span><span>Polska</span><span>Polski</span><span>لهستانی</span></a><a href="https://rs.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-SRB"></use></svg></span><span>Србиjа</span><span>Српски</span><span>صربی</span></a><a href="https://sputniknewslv.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LVA"></use></svg></span><span>Latvija</span><span>Latviešu</span><span>لتونیایی</span></a><a href="https://sputniknews.lt/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LTU"></use></svg></span><span>Lietuva</span><span>Lietuvių</span><span>لیتوانیایی</span></a><a href="https://sputnik.md/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-MDA"></use></svg></span><span>Moldova</span><span>Moldovenească</span><span>مولداوی</span></a><a href="https://bel.sputnik.by/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BLR"></use></svg></span><span>Беларусь</span><span>Беларускi</span><span>بلاروسی</span></a><div class="project__place-region">قفقاز</div><a href="https://armeniasputnik.am/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ARM"></use></svg></span><span>Արմենիա</span><span>Հայերեն</span><span>ارمنی</span></a><a href="https://sputnik-abkhazia.info/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ABH"></use></svg></span><span>Аҧсны</span><span>Аҧсышәала</span><span>آبخازی</span></a><a href="https://sputnik-ossetia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-OST"></use></svg></span><span>Хуссар Ирыстон</span><span>Иронау</span><span>آستینی</span></a><a href="https://sputnik-georgia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GEO"></use></svg></span><span>საქართველო</span><span>ქართული</span><span>گرجی</span></a><a href="https://sputnik.az/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-AZE"></use></svg></span><span>Azərbaycan</span><span>Аzərbaycanca</span><span>آذربایجانی</span></a><div class="project__place-region">خاورمیانه</div><a href="https://arabic.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik عربي</span><span>Arabic</span><span>عربی</span></a><a href="https://tr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TUR"></use></svg></span><span>Türkiye</span><span>Türkçe</span><span>ترکی</span></a><a href="https://ir.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik ایران</span><span>Persian</span><span>فارسی</span></a><a href="https://af.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik افغانستان</span><span>Dari</span><span>دری</span></a><div class="project__place-region">آسیای میانه</div><a href="https://sputniknews.kz/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KAZ"></use></svg></span><span>Қазақстан</span><span>Қазақ тілі</span><span>قزاقی</span></a><a href="https://sputnik.kg/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KGZ"></use></svg></span><span>Кыргызстан</span><span>Кыргызча</span><span>قرقیزی</span></a><a href="https://oz.sputniknews-uz.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-UZB"></use></svg></span><span>Oʻzbekiston</span><span>Ўзбекча</span><span>ازبکی</span></a><a href="https://sputnik-tj.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TJK"></use></svg></span><span>Тоҷикистон</span><span>Тоҷикӣ</span><span>تاجیکی</span></a><div class="project__place-region">شرق و جنوب شرقی آسیا</div><a href="https://vn.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-VNM"></use></svg></span><span>Việt Nam</span><span>Tiếng Việt</span><span>ویتنامی</span></a><a href="https://jp.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-JPN"></use></svg></span><span>日本</span><span>日本語</span><span>ژاپنی</span></a><a href="http://sputniknews.cn/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CHN"></use></svg></span><span>中国</span><span>中文</span><span>چینی</span></a><div class="project__place-region">آمریکای جنوبی</div><a href="https://br.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BRA"></use></svg></span><span>Brasil</span><span>Português</span><span>پرتغالی</span></a></div></div></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="lenta" id="widgetLenta" data-maxtime="1639316700"><div class="container m-relative"><div class="lenta__header"><a href="/news/"><span class="lenta__header-text1">نوار خبری</span><span class="lenta__header-text2">خبر فوری</span></a></div><div class="lenta__toggle js__toggle-lenta"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-up"></use></svg></div><div class="lenta__close"></div></div><div class="lenta__content"><div class="container lenta__container"><div class="lenta__loader"><div class="dot-loader"><span></span></div></div><div class="lenta__wrapper"><div class="lenta__list"><div class="lenta__item "><a href="/20211212/%D9%BE%DB%8C%D8%AF%D8%A7%DB%8C%D8%B4-%D8%B2%D9%86%DA%AF-%D8%B2%D8%AF%DA%AF%DB%8C-%D8%AF%D8%B1-%D9%86%D8%A7%D9%88%D8%B4%DA%A9%D9%86-%D8%B1%D8%A7%D8%AF%D8%A7%D8%B1%DA%AF%D8%B1%DB%8C%D8%B2-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7--%D9%88%DB%8C%D8%AF%D8%A6%D9%88-9531547.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639316700"><span class="date">17:15</span></span><span class="lenta__item-text ">پیدایش زنگ زدگی در ناوشکن رادارگریز آمریکا + ویدئو </span></span></a></div><div class="lenta__item "><a href="/20211212/%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D9%86%D8%A7%D8%B1%D9%86%D8%AC%DB%8C-%D9%87%D9%88%D8%A7%D8%B4%D9%86%D8%A7%D8%B3%DB%8C-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D9%87%D9%88%D8%A7%DB%8C-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-9531676.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639316338"><span class="date">17:08</span></span><span class="lenta__item-text ">هشدار نارنجی هواشناسی درباره وضعیت هوای تهران </span></span></a></div><div class="lenta__item "><a href="/20211212/%D8%AA%D8%BA%DB%8C%DB%8C%D8%B1-%D8%A7%D8%B1%D9%82%D8%A7%D9%85-%DA%A9%D9%84%D8%A7%D9%86-%D8%A8%D9%88%D8%AF%D8%AC%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A7%D8%B2--%D8%AA%D8%A7--9531411.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639315800"><span class="date">17:00</span></span><span class="lenta__item-text ">تغییر ارقام کلان بودجه ایران از ۱۴۰۰ تا ۱۴۰۱ </span></span></a></div><div class="lenta__item "><a href="/20211212/%D8%A7%D9%86%DA%AF%D9%84%DB%8C%D8%B3-%DA%AF%D8%B1%D9%88%D9%87-7-%D8%A7%D8%B2-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D9%85%DB%8C-%D8%AE%D9%88%D8%A7%D9%87%D8%AF-%DA%A9%D9%87-%D8%AF%D8%B1-%D9%85%D8%B0%D8%A7%DA%A9%D8%B1%D8%A7%D8%AA-%D9%87%D8%B3%D8%AA%D9%87-%D8%A7%DB%8C-%D8%AC%D8%AF%DB%8C-%D8%A8%D8%A7%D8%B4%D8%AF-9531314.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639314947"><span class="date">16:45</span></span><span class="lenta__item-text ">انگلیس: گروه 7 از تهران می خواهد که در مذاکرات هسته ای جدی باشد </span></span></a></div><div class="lenta__item "><a href="/20211212/%DA%AF%D8%B1%D9%88%D9%87-7-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%B9%D9%88%D8%A7%D9%82%D8%A8-%D8%B3%D9%86%DA%AF%DB%8C%D9%86-%D8%AD%D9%85%D9%84%D9%87-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%A8%D9%87-%D8%A7%D9%88%DA%A9%D8%B1%D8%A7%DB%8C%D9%86-%D9%87%D8%B4%D8%AF%D8%A7%D8%B1-%D8%AF%D8%A7%D8%AF-9531153.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639314509"><span class="date">16:38</span></span><span class="lenta__item-text ">گروه ۷ درباره "عواقب سنگین" حمله روسیه به اوکراین هشدار داد </span></span></a></div><div class="lenta__item "><a href="/20211212/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%85%D8%AE%D8%A7%D9%84%D9%81-%D8%AD%D9%85%D9%84%D9%87-%D9%86%D8%B8%D8%A7%D9%85%DB%8C-%D8%B9%D9%84%DB%8C%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA-9530808.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639310413"><span class="date">15:30</span></span><span class="lenta__item-text ">آمریکا مخالف حمله نظامی علیه ایران است </span></span></a></div><div class="lenta__item "><a href="/20211212/%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%B4%D9%86%D8%A7%D8%B3%D8%A7%DB%8C%DB%8C-2289-%D8%A8%DB%8C%D9%85%D8%A7%D8%B1-%D8%AC%D8%AF%DB%8C%D8%AF-%D9%88-61-%D9%85%D9%88%D8%B1%D8%AF-%D9%81%D9%88%D8%AA%DB%8C-9530703.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639309315"><span class="date">15:11</span></span><span class="lenta__item-text ">کرونا در ایران؛ شناسایی 2289 بیمار جدید و 61 مورد فوتی </span></span></a></div><div class="lenta__item "><a href="/20211212/%D8%B1%D8%A6%DB%8C%D8%B3%DB%8C-%D8%AE%D8%B7%D9%88%D8%B7-%D9%82%D8%B1%D9%85%D8%B2-%D8%AF%D9%88%D9%84%D8%AA-%D8%AF%D8%B1-%D8%A8%D9%88%D8%AF%D8%AC%D9%87-1401-%D8%B1%D8%A7-%D8%A7%D8%B9%D9%84%D8%A7%D9%85-%DA%A9%D8%B1%D8%AF-9530552.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639308960"><span class="date">15:06</span></span><span class="lenta__item-text ">رئیسی خطوط قرمز دولت در بودجه 1401 را اعلام کرد </span></span></a></div><div class="lenta__item "><a href="/20211212/%DA%AF%D8%B1%D8%AF%D8%A8%D8%A7%D8%AF-%D9%85%D8%B1%DA%AF%D8%A8%D8%A7%D8%B1-%D8%B4%D9%87%D8%B1%DB%8C-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%A7%D9%84%D8%A7%D8%AA-%D9%85%D8%AA%D8%AD%D8%AF%D9%87-%D8%B1%D8%A7-%D8%A8%D9%87-%D9%88%DB%8C%D8%B1%D8%A7%D9%86%D9%87-%D8%AA%D8%A8%D8%AF%DB%8C%D9%84-%DA%A9%D8%B1%D8%AF%D9%87-%D8%A7%D8%B3%D8%AA%D9%88%DB%8C%D8%AF%DB%8C%D9%88-9530472.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639306268"><span class="date">14:21</span></span><span class="lenta__item-text ">گردباد مرگبار شهری را در ایالات متحده به ویرانه تبدیل کرد+ویدیو </span></span></a></div><div class="lenta__item "><a href="/20211212/%D8%B4%D9%86%D8%A7%D8%B3%D8%A7%DB%8C%DB%8C-%D8%A7%D9%88%D9%84%DB%8C%D9%86-%D8%A8%DB%8C%D9%85%D8%A7%D8%B1-%D9%85%D8%A8%D8%AA%D9%84%D8%A7-%D8%A8%D9%87-%D8%A2%D9%86%D9%81%D9%88%D9%84%D8%A7%D9%86%D8%B2%D8%A7%DB%8C-%D9%81%D9%88%D9%82-%D8%AD%D8%A7%D8%AF-%D9%BE%D8%B1%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%AF%D8%B1-%DA%86%DB%8C%D9%86-9530413.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639306200"><span class="date">14:20</span></span><span class="lenta__item-text ">شناسایی اولین بیمار مبتلا به آنفولانزای فوق حاد پرندگان در چین </span></span></a></div><div class="lenta__item "><a href="/20211212/%D8%A7%D9%88%D9%84%DB%8C%D9%86-%D8%B3%D9%81%D8%B1-%D8%B1%D8%B3%D9%85%DB%8C-%D9%86%D8%AE%D8%B3%D8%AA-%D9%88%D8%B2%DB%8C%D8%B1-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%DB%8C%D9%84-%D8%A8%D9%87-%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-9530321.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639304612"><span class="date">13:53</span></span><span class="lenta__item-text ">اولین سفر رسمی نخست وزیر اسرائیل به امارات </span></span></a></div><div class="lenta__item "><a href="/20211212/%D8%B2%D9%86%DB%8C-%DA%A9%D9%87-120-%DA%A9%DB%8C%D9%84%D9%88-%D9%88%D8%B2%D9%86-%D8%AF%D8%A7%D8%B4%D8%AA-59-%DA%A9%DB%8C%D9%84%D9%88%DA%AF%D8%B1%D9%85-%D9%88%D8%B2%D9%86-%DA%A9%D9%85-%DA%A9%D8%B1%D8%AF-%D9%88-%D8%B1%D8%A7%D8%B2-%D9%85%D9%88%D9%81%D9%82%DB%8C%D8%AA%D8%B4-%D8%B1%D8%A7-%D9%81%D8%A7%D8%B4-%DA%A9%D8%B1%D8%AF-9530163.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639303637"><span class="date">13:37</span></span><span class="lenta__item-text ">زنی که 120 کیلو وزن داشت 59 کیلوگرم وزن کم کرد و راز موفقیتش را فاش کرد </span></span></a></div><div class="lenta__item "><a href="/20211212/%D9%BE%DB%8C%D8%B4-%D8%A8%DB%8C%D9%86%DB%8C-%D8%AF%D8%A7%D9%86%D8%B4%D9%85%D9%86%D8%AF%D8%A7%D9%86-%D8%A7%D8%B2-%D9%BE%DB%8C%D8%B4%D8%B1%D9%81%D8%AA-%D9%BE%D8%A7%D9%86%D8%AF%D9%85%DB%8C-%DA%A9%D8%B1%D9%88%D9%86%D8%A7-%D8%AA%D8%AD%D8%AA-%D8%AA%D8%A7%D8%AB%DB%8C%D8%B1-%DA%AF%D9%88%D9%86%D9%87-%D8%A7%D9%85%DB%8C%DA%A9%D8%B1%D9%88%D9%86-9530053.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639302306"><span class="date">13:15</span></span><span class="lenta__item-text ">پیش بینی دانشمندان از پیشرفت پاندمی کرونا تحت تاثیر گونه امیکرون </span></span></a></div><div class="lenta__item "><a href="/20211212/%D8%AF%D8%B1-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%AF%D9%88%D8%B1%D8%A7%D9%86-%D8%AE%D8%B7%D8%B1%D9%86%D8%A7%DA%A9-%D8%B1%D9%88%D8%A7%D8%A8%D8%B7-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%84-%D8%B5%D8%AD%D8%A8%D8%AA-%D8%B4%D8%AF-9529962.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639301583"><span class="date">13:03</span></span><span class="lenta__item-text ">در آمریکا درباره دوران خطرناک روابط بین الملل صحبت شد </span></span></a></div><div class="lenta__item "><a href="/20211212/%D8%B7%D8%B9%D9%86%D9%87-%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%D9%87-%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D9%87-%D8%AD%D8%A7%D9%85%DB%8C%D8%A7%D9%86-%D8%AE%D9%88%D8%AF%D8%B1%D9%88%D8%B3%D8%A7%D8%B2%D8%A7%D9%86-9529830.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639298661"><span class="date">12:14</span></span><span class="lenta__item-text ">طعنه نماینده مجلس ایران به حامیان خودروسازان </span></span></a></div><div class="lenta__item "><a href="/20211212/5-%D8%B3%D8%A7%D8%B1%D9%82-%D8%AD%D8%B1%D9%81%D9%87-%D8%A7%DB%8C-%D8%AE%D9%88%D8%AF%D8%B1%D9%88-%D8%AF%D8%B1-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B3%D8%AA%DA%AF%DB%8C%D8%B1-%D8%B4%D8%AF%D9%86%D8%AF-9529733.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639296692"><span class="date">11:41</span></span><span class="lenta__item-text ">5 سارق حرفه ای خودرو در ایران دستگیر شدند </span></span></a></div><div class="lenta__item "><a href="/20211212/%D9%85%D8%B9%D8%A7%D9%81%DB%8C%D8%AA-%D8%A7%D8%B2-%D9%85%D8%A7%D9%84%DB%8C%D8%A7%D8%AA-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AD%D9%82%D9%88%D9%82-%D8%B2%DB%8C%D8%B1--%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86-%D8%AA%D9%88%D9%85%D8%A7%D9%86-9529613.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639295687"><span class="date">11:24</span></span><span class="lenta__item-text ">معافیت از مالیات برای حقوق زیر ۵ میلیون تومان </span></span></a></div><div class="lenta__item "><a href="/20211212/%D8%A8%D8%A7%DB%8C%D8%AF%D9%86-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%B1%D8%A7-%D8%AA%D9%87%D8%AF%DB%8C%D8%AF-%DA%A9%D8%B1%D8%AF-%DA%A9%D9%87-%D8%A7%D8%B1%D8%AA%D8%B4-%D8%AE%D9%88%D8%AF-%D8%B1%D8%A7-%D8%A8%D9%87-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7%DB%8C-%D8%B4%D8%B1%D9%82%DB%8C-%D9%85%DB%8C-%D9%81%D8%B1%D8%B3%D8%AA%D8%AF-9529512.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639294587"><span class="date">11:06</span></span><span class="lenta__item-text ">بایدن روسیه را تهدید کرد که ارتش خود را به اروپای شرقی می فرستد </span></span></a></div><div class="lenta__item "><a href="/20211212/-%D8%A8%D8%B1%D8%A7%D8%A8%D8%B1-%D8%B4%D8%AF%D9%86-%D8%B8%D8%B1%D9%81%DB%8C%D8%AA-%D9%86%DB%8C%D8%B1%D9%88%DA%AF%D8%A7%D9%87-%D9%87%D8%A7%DB%8C-%D8%A7%D8%AA%D9%85%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D9%84%D8%A7%DB%8C%D8%AD%D9%87-%D8%A8%D9%88%D8%AF%D8%AC%D9%87--9529370.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639291800"><span class="date">10:20</span></span><span class="lenta__item-text ">۱۰ برابر شدن ظرفیت نیروگاه های اتمی ایران در لایحه بودجه ۱۴۰۱ </span></span></a></div><div class="lenta__item " data-next="/services/archive/widget/more.html?id=9529249&amp;date=20211212T100000&amp;articlemask=lenta&amp;type=lenta"><a href="/20211212/%D8%A2%D8%AE%D8%B1%DB%8C%D9%86-%D9%85%D8%B0%D8%A7%DA%A9%D8%B1%D8%A7%D8%AA-%D8%B9%D8%B1%D8%A7%D9%82-%D9%88-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D8%B5%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA-%DA%AF%D8%A7%D8%B2-9529249.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639290600"><span class="date">10:00</span></span><span class="lenta__item-text ">آخرین مذاکرات عراق و ایران برای افزایش صادرات گاز </span></span></a></div></div></div></div></div></div><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.ir.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.ir.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.ir.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#left_single"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#right_single"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#up_wide"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#down_wide"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></i></a></div><link rel="stylesheet" type="text/css" href="https://cdnn1.img.ir.sputniknews.com/css/modal.min.css?9b0a01952"><div class="modal" id="modalLayer"><div class="modal__dimensions"><div class="modal__alignment"><div class="modal__hide"></div><div class="modal__container"><div class="modal__preset b-modal-custom" data-modal-preset="custom"><div class="modal__content"><div class="modal__main-title"><span></span></div><div class="modal__main-content"></div><div class="modal__error-message"><span></span></div></div></div><div class="modal__preset modal__search" data-modal-preset="search" data-modal-max-width="730" data-modal-after-open="quickSearchOnOpen" data-modal-after-close="quickSearchOnClose"><div class="modal__search-form"><form action="/search/" id="modalSearchForm"><input name="query" class="modal__search-query" type="text" autocomplete="off" placeholder="جستجو"><button class="modal__search-submit"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></button></form><div class="modal__search-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></div></div><div class="modal__search-list"></div><a href="/search/?query=" class="modal__search-all"> <span></span> مقاله دیگر</a></div><div class="modal__loader"><img src="https://cdnn1.img.ir.sputniknews.com/i/loader.svg"></div><div class="modal__preset modal__wrapper" id="modalAuth" data-modal-max-width="420" data-modal-preset="authorization"><div class="modal__content modal__auth"><div class="modal__main-title">ورود به سایت</div><form action="/services/id/login/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.ir.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">ایمیل</div><input type="email" name="login" autocomplete="username" id="modalAuthEmailField" required="required" tabindex="10"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.ir.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">گذرواژه</div><input type="password" name="password" autocomplete="current-password" id="modalAuthPassword" required="required" tabindex="11"></label><div class="form__alert m-error" id="modalAuthError" style="display: none;"></div><div class="modal__submit" id="modalAuthSubmit" style="display: none;"><button class="form__btn" tabindex="12">ورود</button></div><div role="button" class="modal__button-link m-mt" data-modal-open="recovery_password" tabindex="13">بازیابی گذرواژه</div><div class="modal__social"><div class="modal__social-title"> ورود با روشی دیگر</div><a class="m-fb" data-provider="facebook" tabindex="14" role="button" title="ورود از طریق Facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg>Facebook</a><a class="m-gp" data-provider="google" tabindex="16" role="button" title="ورود از طریق Google"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon" viewBox="0 0 41 41" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M32.0088 20.5775C32.0088 19.745 31.9341 18.9446 31.7954 18.1763H20.7393V22.7172H27.057C26.7849 24.1846 25.9578 25.4279 24.7146 26.2603V29.2057H28.5084C30.7282 27.162 32.0088 24.1526 32.0088 20.5775Z" fill="#4285F4"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 32.0497C23.9086 32.0497 26.5659 30.9985 28.5082 29.2056L24.7143 26.2602C23.6632 26.9645 22.3185 27.3807 20.739 27.3807C17.6815 27.3807 15.0936 25.3157 14.1705 22.541H10.2485V25.5825C12.1802 29.4191 16.1501 32.0497 20.739 32.0497Z" fill="#34A853"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.1706 22.5412C13.9358 21.8368 13.8024 21.0845 13.8024 20.3108C13.8024 19.537 13.9358 18.7847 14.1706 18.0803V15.0388H10.2486C9.45356 16.6236 9 18.4165 9 20.3108C9 22.205 9.45356 23.9979 10.2486 25.5827L14.1706 22.5412Z" fill="#FBBC05"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 13.2405C22.4626 13.2405 24.01 13.8328 25.2266 14.996L28.5936 11.629C26.5606 9.73477 23.9033 8.57153 20.739 8.57153C16.1501 8.57153 12.1802 11.2022 10.2485 15.0387L14.1705 18.0802C15.0936 15.3055 17.6815 13.2405 20.739 13.2405Z" fill="#EA4335"></path></svg>Google</a><a class="m-apple" data-provider="apple" tabindex="17" role="button" title="ورود از طریق Apple"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple"></use></svg>Apple</a></div><div class="modal__button-link m-important" data-modal-open="registration" tabindex="17" role="button">ثبت نام</div></form></div></div><div data-modal-preset="authorization_confirm_no" data-modal-after-open="formFocusOnInit" id="modalAuthConfirmNo" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">زمان فعال بودن لینک به اتمام رسید</div><form action="" method="post" class="js-form js-form-validate"><div class="modal__submit" id="modalAuthConfirmNoSubmit"><button class="form__btn" tabindex="80">ارسال دوباره پیام</button></div></form><div role="button" class="modal__button-link" data-modal-open="authorization" tabindex="81">برگشت</div></div></div><div data-modal-preset="registration" id="modalRegister" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content modal__registration"><div class="modal__main-title">ثبت نام</div><form id="modalRegisterForm" action="/services/id/register/" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.ir.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">ایمیل</div><input type="email" name="login" autocomplete="username" id="modalRegisterEmail" required="required" tabindex="20" data-cons-subject="email"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.ir.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">گذرواژه</div><input type="password" name="password" autocomplete="new-password" id="modalRegisterPassword" required="required" tabindex="21" data-cons-exclude="" pattern="(?=.*\d).{9,}"></label><div class="modal__submit" id="modalRegisterSubmit"><button id="modalRegisterButton" class="form__btn" tabindex="24" disabled>ثبت نام</button></div><div class="form__alert" id="modalRegisterError" style="display: none;"></div><label class="modal__checkbox m-mt m-mb"><input tabindex="23" type="checkbox" required="required" data-cons-preference="general"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
                
                شما با کلیک کردن "ثبت نام" موافقت خود را با پرداش اطلاعات شخصی تان و قبول سیاست حفظ
                <a target="_blank" href="/docs/privacy_policy.html">
                حریم خصوصی
                </a>
                 را اعلام می کنید
                
            </span></label><div class="modal__social"><div class="modal__social-title"> ورود با روشی دیگر</div><a class="m-fb" data-provider="facebook" tabindex="25" role="button" title="ورود از طریق Facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg>Facebook</a><a class="m-gp" data-provider="google" tabindex="28" role="button" title="ورود از طریق Google"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon" viewBox="0 0 41 41" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M32.0088 20.5775C32.0088 19.745 31.9341 18.9446 31.7954 18.1763H20.7393V22.7172H27.057C26.7849 24.1846 25.9578 25.4279 24.7146 26.2603V29.2057H28.5084C30.7282 27.162 32.0088 24.1526 32.0088 20.5775Z" fill="#4285F4"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 32.0497C23.9086 32.0497 26.5659 30.9985 28.5082 29.2056L24.7143 26.2602C23.6632 26.9645 22.3185 27.3807 20.739 27.3807C17.6815 27.3807 15.0936 25.3157 14.1705 22.541H10.2485V25.5825C12.1802 29.4191 16.1501 32.0497 20.739 32.0497Z" fill="#34A853"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.1706 22.5412C13.9358 21.8368 13.8024 21.0845 13.8024 20.3108C13.8024 19.537 13.9358 18.7847 14.1706 18.0803V15.0388H10.2486C9.45356 16.6236 9 18.4165 9 20.3108C9 22.205 9.45356 23.9979 10.2486 25.5827L14.1706 22.5412Z" fill="#FBBC05"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 13.2405C22.4626 13.2405 24.01 13.8328 25.2266 14.996L28.5936 11.629C26.5606 9.73477 23.9033 8.57153 20.739 8.57153C16.1501 8.57153 12.1802 11.2022 10.2485 15.0387L14.1705 18.0802C15.0936 15.3055 17.6815 13.2405 20.739 13.2405Z" fill="#EA4335"></path></svg>Google</a><a class="m-apple" data-provider="apple" tabindex="17" role="button" title="ورود از طریق Apple"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple"></use></svg>Apple</a></div><div role="button" class="modal__button-link m-fz16" data-modal-open="authorization" tabindex="29">ورود با نام کاربری و گذرواژه </div></form></div></div><div data-modal-preset="registration_social" data-modal-after-open="formFocusOnInit" id="modalRegisterSocial" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">ثبت نام</div><form id="modalRegisterSocialForm" action="/services/id/social/check_account/" method="post" class="js-form js-form-validate"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.ir.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">ایمیل</div><input type="email" name="login" autocomplete="username" required="required" id="modalRegisterSocialEmail" tabindex="30" data-cons-subject="email"></label><div class="modal__submit" id="modalRegisterSocialSubmit" style="display: none;"><button id="modalRegisterSocialButton" class="form__btn" tabindex="32">ثبت نام</button></div><div class="form__alert" id="modalRegisterSocialError" style="display: none;"></div><label class="modal__checkbox m-mt m-mb"><input tabindex="23" type="checkbox" required="required" data-cons-preference="general"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
                
                شما با کلیک کردن "ثبت نام" موافقت خود را با پرداش اطلاعات شخصی تان و قبول سیاست حفظ
                <a target="_blank" href="/docs/privacy_policy.html">
                حریم خصوصی
                </a>
                 را اعلام می کنید
                
            </span></label><div role="button" class="modal__button-link" data-modal-open="registration" style="display: none;" tabindex="33">برگشت</div></form></div></div><div data-modal-preset="registration_user" data-modal-after-open="formFocusOnInit" id="modalRegisterUser" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">مشخصات</div><form method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.ir.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">نام</div><input type="text" name="firstName" required="required" tabindex="40" value=""></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.ir.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">نام خانوادگی</div><input type="text" name="lastName" required="required" tabindex="41" value=""></label><div class="modal__photo-field"><label><div class="modal__photo-field-media"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#photo"></use></svg><div class="modal__photo-field-hover">
                
                    بارگذاری عکس جدید
                
            </div><img src="" id="registerUserPhoto"></div><input type="file" id="registerUserPhotoUpload" tabindex="42" name="picture"><div role="button" class="modal__button-link m-prime">انتخاب عکس</div></label></div><div class="modal__submit" id="modalRegisterUserSubmit" style="display: none;"><button class="form__btn" tabindex="43">ذخیره</button></div><div class="form__alert" id="modalRegisterUserError">این نام معتبر نمی باشد</div></form></div></div><div data-modal-preset="recovery_password" id="modalRecoveryPassword" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">بازیابی رمز عبور برای ir.sputniknews.com</div><form action="/services/id/password_recovery/send_email/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.ir.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">ایمیل</div><input type="email" name="login" autocomplete="username" id="modalRecoveryPasswordEmail" required="required" tabindex="50"></label><div class="modal__submit" id="modalRecoveryPasswordSubmit" style="display: none;"><button class="form__btn" tabindex="51">ادامه </button></div><div class="form__alert m-error" id="modalRecoveryPasswordError" style="display: none;"></div><div role="button" class="modal__button-link" data-modal-open="authorization" tabindex="52">برگشت</div></form></div></div><div data-modal-preset="recovery_password_success" id="modalRecoveryPasswordSuccess" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">بازیابی رمز عبور برای ir.sputniknews.com</div><div class="modal__text m-info">لینکی برای بازیابی گذرواژه برای شما ارسال شده است <a id="modalRecoveryPasswordSuccessEmail">siefffj@gmail.com</a></div><div class="modal__submit" data-modal-close=""><button class="form__btn" tabindex="60">آماده</button></div></div></div><div data-modal-preset="recovery_password_new" data-modal-after-open="formFocusOnInit" id="modalRecoveryPasswordNew" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">بازیابی رمز عبور برای ir.sputniknews.com</div><form action="/services/id/password_recovery/set_new_password/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.ir.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">گذرواژه جدید</div><input type="password" name="password" autocomplete="new-password" required="required" id="modalRecoveryPasswordNewPassword" tabindex="70" pattern="(?=.*\d).{9,}"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.ir.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">تائید گذرواژه</div><input type="password" name="password_confirmation" autocomplete="new-password" required="required" id="modalRecoveryPasswordNewPasswordConfirm" tabindex="71"></label><div class="modal__submit" style="display: none;" id="modalRecoveryPasswordNewSubmit"><button class="form__btn" tabindex="72">تغییر گذرواژه و ورود</button></div><div class="form__alert" id="modalRecoveryPasswordNewError" style="display: none;"></div></form></div></div><div data-modal-preset="feedback" data-modal-after-open="formFocusOnInit" id="modalFeedback" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title">
            
                فیدبک
            
        </div><form action="/common/feedback.json" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.ir.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">موضوع پیام</div><input type="text" name="subject" required="required" tabindex="100"></label><label class="form__field"><div class="form__field-title">پیام شما</div><textarea style="height: 230px" name="message" required="required" tabindex="101"></textarea></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.ir.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">ایمیل</div><input type="email" name="email" required="required" tabindex="102"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.ir.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">نام نام خانوادگی</div><input type="text" name="name" required="required" tabindex="103"></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalFeedbackSubmit" tabindex="105">ارسال کردن</button></div><div class="form__alert m-error" id="modalFeedbackError" style="display: none">تمام قسمت ها را باید تکمیل شوند</div></form></div></div><div data-modal-preset="feedbackprivacy" data-modal-after-open="formFocusOnInit" id="modalFeedbackprivacy" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title">
            
                فیدبک
            
        </div><form action="/common/feedbackprivacy.json" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.ir.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">موضوع پیام</div><input type="text" name="subject" required="required" tabindex="100"></label><label class="form__field"><div class="form__field-title">پیام شما</div><textarea style="height: 230px" name="message" required="required" tabindex="101"></textarea></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.ir.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">ایمیل</div><input type="email" name="email" required="required" tabindex="102"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.ir.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">نام نام خانوادگی</div><input type="text" name="name" required="required" tabindex="103"></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalFeedbackPrivacySubmit" tabindex="105">ارسال کردن</button></div><div class="form__alert m-error" id="modalFeedbackPrivacyError" style="display: none">تمام قسمت ها را باید تکمیل شوند</div></form></div></div><div data-modal-preset="message_send" data-modal-after-open="formFocusOnInit" id="modalMessageSend" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title m-big">پیام ارسال شد!</div><div class="modal__send"><object type="image/svg+xml" data="https://cdnn1.img.ir.sputniknews.com/i/check_animated.svg"></object>از تماس شما سپاسگزاریم!</div><div class="modal__submit"><button class="form__btn" data-modal-close="">آماده</button></div></div></div><div data-modal-preset="message_error" data-modal-after-open="formFocusOnInit" id="modalMessageError" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title m-big">خطا!</div><div class="modal__send"><object type="image/svg+xml" data="https://cdnn1.img.ir.sputniknews.com/i/check_error.svg"></object>دوباره امتحان کنید!</div><div class="modal__submit"><button class="form__btn" data-modal-open="">ارسال دوباره</button></div></div></div><div data-modal-preset="qa" data-modal-after-open="formFocusOnInit" data-modal-max-width="550" id="modalQa" class="modal__preset"><div class="modal__content"><div class="modal__main-title">طرح سوال</div><form action="/services/form/qa/" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.ir.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">نام شما</div><input type="text" name="name" required="required"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.ir.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">شهر شما</div><input type="text" name="city" required="required"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.ir.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">ایمیل شما</div><input type="email" name="email" required="required"></label><label class="form__field"><div class="form__field-title">پیام شما</div><textarea style="height: 200px" name="message" required="required"></textarea></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalQaSubmit">ارسال</button></div><div class="form__alert m-error" id="modalQaError" style="display: none">تمام قسمت ها را باید تکمیل شوند</div></form></div></div><div class="modal__close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></div></div></div></div></div><div class="notifications" id="notifications"></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg></body></html>
